<!doctype html><html lang="de-DE" prefix="og: http://ogp.me/ns#" id="ids" class="no-js"><head><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js?ver=2.2.0'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script src="http://dtj-online.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js,/wp-content/plugins/responsive-lightbox/js/front.js,/wp-content/themes/dtj2/js/jquery.webticker.min.js" data-minify="1"></script><script src="http://dtj-online.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/themes/dtj2/js/vendor/bootstrap.min.js,/wp-content/plugins/shutter-reloaded-plus/shutter-reloaded.js,/wp-includes/js/wp-embed.min.js" data-minify="1"></script> <meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" type="image/png" href="http://dtj-online.de/favicon.png" /><meta property="fb:pages" content="160692724037089" /><meta property="fb:use_automatic_ad_placement" content="true"><title>İskenderun: Menschenrechtsaktivist Coşkun Selçuk festgenommen - DTJ ONLINE</title><meta name="news_keywords" content="coşkun selçuk, İhd, İnsan hakları derneği, meb, proje okul, economy, education, headlines, politics, deutsch türkische nachrichten, türkei nachrichten, türkei, nachrichten, dtj" /><link rel="original-source" href="http://dtj-online.de/iskenderun-menschenrechtsaktivist-coskun-selcuk-festgenommen-82381" /><meta name="robots" content="noodp"/><meta name="keywords" content="Coşkun Selçuk, İHD, İnsan Hakları Derneği, MEB, Proje Okul"/><link rel="canonical" href="http://dtj-online.de/iskenderun-menschenrechtsaktivist-coskun-selcuk-festgenommen-82381" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="İskenderun: Menschenrechtsaktivist Coşkun Selçuk festgenommen - DTJ ONLINE" /><meta property="og:description" content="Im südtürkischen Iskenderun wurde der Menschenrechtsaktivist Coşkun Selçuk festgenommen. Er hatte sich zusammen gegen die derzeitige Umstrukturierung des Bildungssystems gewehrt." /><meta property="og:url" content="http://dtj-online.de/iskenderun-menschenrechtsaktivist-coskun-selcuk-festgenommen-82381" /><meta property="og:site_name" content="DTJ ONLINE" /><meta property="article:tag" content="Coşkun Selçuk" /><meta property="article:tag" content="İHD" /><meta property="article:tag" content="İnsan Hakları Derneği" /><meta property="article:tag" content="MEB" /><meta property="article:tag" content="Proje Okul" /><meta property="article:section" content="Politik" /><meta property="article:published_time" content="2017-01-20T12:24:29+01:00" /><meta property="article:modified_time" content="2017-01-20T19:27:27+01:00" /><meta property="og:updated_time" content="2017-01-20T19:27:27+01:00" /><meta property="og:image" content="http://dtj-online.de/wp-content/uploads/2017/01/emek-ve-demokrasi1.jpg" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="487" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Im südtürkischen Iskenderun wurde der Menschenrechtsaktivist Coşkun Selçuk festgenommen. Er hatte sich zusammen gegen die derzeitige Umstrukturierung des Bildungssystems gewehrt. " /><meta name="twitter:title" content="İskenderun: Menschenrechtsaktivist Coşkun Selçuk festgenommen - DTJ ONLINE" /><meta name="twitter:image" content="http://dtj-online.de/wp-content/uploads/2017/01/emek-ve-demokrasi1.jpg" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Feed" href="http://dtj-online.de/feed" /><link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Kommentar-Feed" href="http://dtj-online.de/comments/feed" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='default-template-css'  href='http://dtj-online.de/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://dtj-online.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='http://dtj-online.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='webticker-css'  href='http://dtj-online.de/wp-content/themes/dtj2/css/webticker.css' type='text/css' media='all' /><link rel='stylesheet' id='theme-css'  href='http://dtj-online.de/wp-content/themes/dtj2/style.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/*  */</script> <link rel='https://api.w.org/' href='http://dtj-online.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dtj-online.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dtj-online.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://dtj-online.de/?p=82381' /><link rel="alternate" type="application/json+oembed" href="http://dtj-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdtj-online.de%2Fiskenderun-menschenrechtsaktivist-coskun-selcuk-festgenommen-82381" /><link rel="alternate" type="text/xml+oembed" href="http://dtj-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdtj-online.de%2Fiskenderun-menschenrechtsaktivist-coskun-selcuk-festgenommen-82381&#038;format=xml" /><meta property="fb:pages" content="160692724037089" /><link rel="stylesheet" type="text/css" href="http://dtj-online.de/wp-content/plugins/most-shared-posts/most-shared-posts.css"><link rel="stylesheet" href="http://dtj-online.de/wp-content/plugins/shutter-reloaded-plus/shutter-reloaded.css" type="text/css" media="screen" /><style type="text/css" media="screen">.print_qr {display: none;}</style><style type="text/css" media="print">.print_qr {position: absolute; top: 0; right: 0; display: block; width: 100px; float: right;}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://dtj-online.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>  <script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-5272770710259435",
			enable_page_level_ads: true
		  });
		  
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			  '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		  })();

			googletag.cmd.push(function() {
				googletag.defineSlot('/57324470/dtj_online_sag_300x250', [300, 250], 'div-gpt-ad-1460636370696-0').addService(googletag.pubads());
				googletag.defineSlot('/57324470/dtj_online_detay_resim_alti_300x250', [300, 250], 'div-gpt-ad-1460635642642-0').addService(googletag.pubads());


				googletag.defineSlot('/57324470/91525790', [[300, 250], [300, 600]], 'div-gpt-ad-1470395101131-0').addService(googletag.pubads());
				googletag.defineSlot('/57324470/dtj_online_sag_250x250', [250, 250], 'div-gpt-ad-1460636284695-0').addService(googletag.pubads());	

				googletag.defineSlot('/57324470/dtj_online_728x90', [728, 90], 'div-gpt-ad-1470392664550-0').addService(googletag.pubads());


				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-29543560-1']);
			_gaq.push(['_trackPageview']);
			
			(function () {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

/*
			(function() {
				var s   = document.createElement('script');
				s.type  = 'text/javascript';
				s.async = true;
				s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
				var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
			})();
*/
	
			if (screen.width < 800) {
				window.document.write('<style> .bottommobile {display:none; display:none !important; }</style>'); 
			}</script> <script data-cfasync="false" type="text/javascript" src="https://d22v2nmahyeg2a.cloudfront.net/containers/TR-ub1yxkqlbcbgzthb"></script> </head><body><div class="container-fluid dtj-top"><div class="container"><div class="row"><div class="col-md-11 col-sm-10 hidden-xs" id="tickerCol"><div class="ticker-md8"> <strong class="title">NEWSTICKER: </strong><ul id="webticker" class="newsticker" style="overflow: hidden; display: none;"><li style="text-transform:uppercase; float: left; color:#fff;"><a href="http://dtj-online.de/anadolu-merkel-besucht-im-februar-die-tuerkei-82383">Anadolu: Merkel besucht im Februar die Türkei</a><span style="font-size:16px; font-weight:bold;"> +++ </span></li><li style="text-transform:uppercase; float: left; color:#fff;"><a href="http://dtj-online.de/syrien-fuenf-tuerkische-soldaten-bei-is-selbstmordanschlag-getoetet-82379">Syrien: Fünf türkische Soldaten bei IS-Selbstmordanschlag getötet</a><span style="font-size:16px; font-weight:bold;"> +++ </span></li><li style="text-transform:uppercase; float: left; color:#fff;"><a href="http://dtj-online.de/staatsvertrag-mit-muslimen-niedersachsen-bricht-verhandlungen-ab-82377">Staatsvertrag mit Muslimen: Niedersachsen bricht Verhandlungen ab</a><span style="font-size:16px; font-weight:bold;"> +++ </span></li><li style="text-transform:uppercase; float: left; color:#fff;"><a href="http://dtj-online.de/ankara-hdp-abgeordnete-ay-se-acar-basaran-festgenommen-82368">Ankara: HDP-Abgeordnete Ayşe Acar Başaran festgenommen</a><span style="font-size:16px; font-weight:bold;"> +++ </span></li><li style="text-transform:uppercase; float: left; color:#fff;"><a href="http://dtj-online.de/schiedsrichter-terror-fenerbahce-praesident-yildirim-bis-saisonende-gesperrt-82360">&#8220;Schiedsrichter-Terror&#8221;: Fenerbahçe-Präsident Yıldırım bis Saisonende gesperrt</a><span style="font-size:16px; font-weight:bold;"> +++ </span></li></ul> <span class="tickeroverlay-left">&nbsp;</span> <span class="tickeroverlay-right">&nbsp;</span></div> <script type="text/javascript">$("#webticker").css("display", "block");
	$("#webticker").webTicker({
		speed: 50, //pixels per second
	    direction: "left", //if to move left or right
	    moving: true, //weather to start the ticker in a moving or static position
	    startEmpty: true, //weather to start with an empty or pre-filled ticker
	    duplicate: false, //if there is less items then visible on the ticker you can duplicate the items to make it continuous
	    rssurl: false, //only set if you want to get data from rss
	    rssfrequency: 0, //the frequency of updates in minutes. 0 means do not refresh
	    updatetype: "reset" //how the update would occur options are "reset" or "swap"
	});</script> </div><div class="col-md-1 col-sm-2 hidden-xs" id="dtjobsCol"> <a class="dtj-dtjobs" href="http://dtjobs.de" target="_blank"><strong>dtjobs.de</strong><i class="fa fa-chevron-right"></i></a></div></div></div></div><div class="container-fluid dtj-sticky"><div class="container dtj-head"><div class="row"><div class="col-md-3 col-sm-4 col-xs-3"> <nav class="navbar"><div class="navbar-header dtj-logo"> <a class="navbar-toogle" href="http://dtj-online.de"> <img src="http://dtj-online.de/wp-content/themes/dtj2/img/dtj-logo-red.png" alt="Logo - DTJ ONLINE" id="desktopLogo"> <img src="http://dtj-online.de/wp-content/themes/dtj2/img/dtj-logo-red-mobil.png" alt="Logo - DTJ ONLINE" id="mobileLogo"> </a></div> </nav></div><div class="col-md-9 col-sm-8 col-xs-9"> <nav class="navbar"><div id="navbar" class="navbar-collapse dtj-menu"><ul class="nav navbar-nav"><li class="dropdown dropdown-large"> <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i><strong class="hidden-xs"> MENÜ</strong></a><ul class="dropdown-menu dtj-dropdown-menu row"><li class="col-md-2 col-sm-4 dtj-dropdown-li"><ul><li id="menu-item-63877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-63877"><a href="http://dtj-online.de/politik">Politik</a><ul class="sub-menu"><li id="menu-item-63887" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63887"><a href="http://dtj-online.de/nachrichten/deutschland">Deutschland</a></li><li id="menu-item-63886" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63886"><a href="http://dtj-online.de/nachrichten/turkei">Türkei</a></li><li id="menu-item-63888" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63888"><a href="http://dtj-online.de/nachrichten/naher-osten">Naher Osten</a></li><li id="menu-item-63889" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63889"><a href="http://dtj-online.de/nachrichten/europa">Europa</a></li><li id="menu-item-63890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63890"><a href="http://dtj-online.de/nachrichten/balkan">Balkan</a></li><li id="menu-item-63891" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63891"><a href="http://dtj-online.de/nachrichten/zentralasien">Zentralasien</a></li><li id="menu-item-63910" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63910"><a href="http://dtj-online.de/nachrichten/welt">Welt</a></li></ul></li></ul></li><li class="col-md-2 col-sm-4 dtj-dropdown-li"><ul><li id="menu-item-63879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63879"><a href="http://dtj-online.de/wirtschaft">Wirtschaft</a><ul class="sub-menu"><li id="menu-item-63882" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63882"><a href="http://dtj-online.de/nachrichten/deutschland">Deutschland</a></li><li id="menu-item-63881" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63881"><a href="http://dtj-online.de/nachrichten/turkei">Türkei</a></li><li id="menu-item-63883" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63883"><a href="http://dtj-online.de/nachrichten/naher-osten">Naher Osten</a></li><li id="menu-item-63909" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63909"><a href="http://dtj-online.de/nachrichten/unternehmen">Unternehmen</a></li></ul></li></ul></li><li class="col-md-2 col-sm-4 dtj-dropdown-li"><ul><li id="menu-item-63874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63874"><a href="http://dtj-online.de/gesellschaft">Gesellschaft</a><ul class="sub-menu"><li id="menu-item-63900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63900"><a href="http://dtj-online.de/nachrichten/deutschland">Deutschland</a></li><li id="menu-item-63899" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63899"><a href="http://dtj-online.de/nachrichten/turkei">Türkei</a></li><li id="menu-item-63901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63901"><a href="http://dtj-online.de/nachrichten/turken-in-deutschland">Türken in Deutschland</a></li><li id="menu-item-63902" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63902"><a href="http://dtj-online.de/nachrichten/mitten-aus-dem-leben">Mitten aus dem Leben</a></li><li id="menu-item-63903" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63903"><a href="http://dtj-online.de/nachrichten/fluchtlinge">Flüchtlinge</a></li><li id="menu-item-63904" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63904"><a href="http://dtj-online.de/nachrichten/diskriminierung">Diskriminierung</a></li><li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63905"><a href="http://dtj-online.de/nachrichten/hizmet-bewegung">Hizmet-Bewegung</a></li><li id="menu-item-63906" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63906"><a href="http://dtj-online.de/nachrichten/medienkritik">Medienkritik</a></li></ul></li></ul></li><li class="col-md-2 col-sm-4 dtj-dropdown-li"><ul><li id="menu-item-63873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63873"><a href="http://dtj-online.de/bildung">Bildung</a><ul class="sub-menu"><li id="menu-item-63908" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63908"><a href="http://dtj-online.de/nachrichten/deutschland">Deutschland</a></li><li id="menu-item-63907" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63907"><a href="http://dtj-online.de/nachrichten/turkei">Türkei</a></li></ul></li></ul></li><li class="col-md-2 col-sm-4 dtj-dropdown-li"><ul><li id="menu-item-63878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63878"><a href="http://dtj-online.de/sport">Sport</a><ul class="sub-menu"><li id="menu-item-63885" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63885"><a href="http://dtj-online.de/nachrichten/deutschland">Deutschland</a></li><li id="menu-item-63884" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63884"><a href="http://dtj-online.de/nachrichten/turkei">Türkei</a></li></ul></li></ul></li><li class="col-md-2 col-sm-4 dtj-dropdown-li"><ul><li id="menu-item-63875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63875"><a href="http://dtj-online.de/kultur">Kultur</a><ul class="sub-menu"><li id="menu-item-63893" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63893"><a href="http://dtj-online.de/nachrichten/deutschland">Deutschland</a></li><li id="menu-item-63892" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63892"><a href="http://dtj-online.de/nachrichten/turkei">Türkei</a></li><li id="menu-item-63894" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63894"><a href="http://dtj-online.de/nachrichten/kunst">Kunst</a></li><li id="menu-item-63895" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63895"><a href="http://dtj-online.de/nachrichten/kino">Kino</a></li><li id="menu-item-63896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63896"><a href="http://dtj-online.de/nachrichten/literatur">Literatur</a></li><li id="menu-item-63897" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63897"><a href="http://dtj-online.de/nachrichten/kuche">Küche</a></li><li id="menu-item-63898" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63898"><a href="http://dtj-online.de/nachrichten/musik">Musik</a></li></ul></li></ul></li><li class="visible-xs dtj-dropdown-li"><ul><li id="menu-item-63876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63876"><a href="http://dtj-online.de/panorama">Panorama</a></li></ul></li><li class="visible-xs" style="padding: 40px 0;"><h5 style="font-weight: 600; font-size: 18px; text-align: center;">FOLGEN SIE UNS AUF</h5><ul class="nav dtj-social" style="text-align: center;"><li><a href="http://www.facebook.com/DTJONLINE" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li><li><a href="https://twitter.com/dtj_online" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/DTJwebtv" target="_blank"><i class="fa fa-lg fa-youtube"></i></a></li></ul></li></ul></li></ul> <script type="text/javascript">$('.dtj-dropdown-menu .dtj-dropdown-li').each(function(){
									var subMenu = $(this).find('.sub-menu');
									var catText = subMenu.prev().text().toLowerCase();
									subMenu.find('a').each(function(){
										var newTagLink = $(this).attr('href').replace('nachrichten/',catText+'?tag_slug=');
										$(this).attr('href',newTagLink);
									});
								});
								$('.dtj-dropdown-menu .sub-menu').addClass('hidden-xs');</script> <ul class="nav navbar-nav navbar-right dtj-social"><li><form role="search" method="get" class="search-form" action="http://dtj-online.de/"><fieldset> <label> <input type="search"
class="search-field"
placeholder=" "
value="" name="s"
title="Suchen"> </label> <input type="submit" class="search-submit" value=" "></fieldset></form></li><li class="hidden-xs"><a href="http://www.facebook.com/DTJONLINE" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li><li class="hidden-xs"><a href="https://twitter.com/dtj_online" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li><li class="hidden-xs"><a href="https://www.youtube.com/user/DTJwebtv" target="_blank"><i class="fa fa-lg fa-youtube"></i></a></li></ul></div> </nav></div></div></div></div> <script type="text/javascript">var stickyOffset = $('.dtj-sticky').offset().top;
			
			$(window).scroll(function(){
				var sticky = $('.dtj-sticky'), scroll = $(window).scrollTop();
				var width = parseInt($(window).width());
				if (scroll >= stickyOffset && width>=768) {
					sticky.addClass('dtj-fixed');
					$('.dtj-logo img').attr('src','http://dtj-online.de/wp-content/themes/dtj2/img/dtj-logo-weis.png');
				} else if (scroll <= stickyOffset && width>=768) {
					sticky.removeClass('dtj-fixed');
					$('.dtj-logo img').attr('src','http://dtj-online.de/wp-content/themes/dtj2/img/dtj-logo-red.png');
				}
			});
			
			/* -------------------- */
			
			
			$(document).ready(function(){
				$('.dtj-menu .dropdown').on('show.bs.dropdown', function(){
					var height = parseInt($(window).height());
					$('.dtj-menu .dropdown .dropdown-menu').css('max-height',height);
					$('.dtj-menu .dropdown .dropdown-toggle .fa').removeClass('fa-bars').addClass('fa-times');
				}).on('hide.bs.dropdown',function(){
					$('.dtj-menu .dropdown .dropdown-toggle .fa').removeClass('fa-times').addClass('fa-bars');
				});
			});</script> <div class="jumbotron dtj-single"><div class="container"><div class="row"><div class="col-sm-12"> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5860839443545594"
data-ad-slot="4540034263"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="row"><div class="col-md-8 col-sm-8"><div class="entry-content"> <article> <header> <section class="op-ad-template"> <figure class="op-ad"> <iframe width="320" height="50" style="border:0; margin:0; display:none;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.facebook.com/adnw_request?placement=1060454410675403_1060454487342062&adtype=banner320x50"></iframe> </figure> <figure class="op-ad"> <iframe width="320" height="50" style="border:0; margin:0; display:none;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.facebook.com/adnw_request?placement=1060454410675403_1202311639823012&adtype=banner320x50"></iframe> </figure> <figure class="op-ad"> <iframe width="300" height="250" style="border:0; margin:0; display:none;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.facebook.com/adnw_request?placement=1060454410675403_1203078889746287&adtype=banner300x250"></iframe> </figure> </section><div class="entry-thumbnail"> <img src="http://dtj-online.de/wp-content/uploads/2017/01/emek-ve-demokrasi1-750x500.jpg" alt="" class="wp-post-image" style="width:100%; height:auto;"></div><h2 class="entry-subtitle">Widerstand gegen Schulreform</h2><h1 class="entry-title">İskenderun: Menschenrechtsaktivist Coşkun Selçuk festgenommen</h1><div class="metabox"><p class="entry-description">Im südtürkischen Iskenderun wurde der Menschenrechtsaktivist Coşkun Selçuk festgenommen. Er hatte sich zusammen gegen die derzeitige Umstrukturierung des Bildungssystems gewehrt.</p><p>Von: <strong class="entry-author"><a href="http://dtj-online.de/autor/ferah-ener">Ferah Ener</a></strong>, <strong class="entry-date">20. Januar 2017</strong></p></div><p>Coşkun Selçuk, Leiter des Menschenrechtsvereıns İHD (İnsan Hakları Derneği) in Iskenderun, wurde am 18. Januar gemeinsam mit weiteren Mitgliedern der NGO während einer Operation in der Provinz Hatay festgenommen.</p><p>In einem Schreiben fordern Mitglieder des İHD die Freilassung Selçuks und mahnen die Verantwortlichen der Regierung, sich nach den Richtlinien der Konventionen für Menschenrechte und den Schutz von Verteidigern von Menschenrechten (United Nations Convention on the Protection of Human Rights Defenders) zu richten. Gleichzeitig verwies die Organisation auf die derzeit schlechte Lage für ihre Mitglieder, die von der Regierung immer mehr eingeschüchtert, bedroht und sanktioniert werden.</p><p>Im Rahmen der derzeit stattfindenden Schulreformen wurde Selçuk am 9. September vom türkischen Bildungsministerium (Millî Eğitim Bakanlığı, MEB) von seinem Posten als Lehrer suspendiert. Er ist einer von 11 218 Vereinsmitgliedern der Lehrervereinigung, die sich gegen die Schulreformen gestellt haben, die seit dem Ausnahmezustand durchgeführt werden.</p><p>Hintergrund der Entlassung, Suspendierung oder Versetzung von Selçuk und über 1 000 weiteren Lehrern ist die landesweite Bildungsreform. <a href="http://dtj-online.de/ueber-die-koepfe-der-kinder-hinweg-proje-okul-und-der-umbau-des-tuerkischen-schulsystems-81415" target="_blank">Im Bildungsministerium wird sie unter dem Namen &#8220;Proje Okul&#8221; geführt</a> und dient der Umstrukturierung von 155 Schulen. 1 198 von insgesamt 4 598 Lehrern sollen versetzt werden, wenn sie länger als 8 Jahre an einer Schule unterrichtet haben. Pädagogisch gesehen ist solch ein Rotationssystem völlig legitim und wird auch in vielen europäischen Ländern praktiziert. Nur hat sich das Ministerium ausgerechnet die Schulen herausgesucht, die für ihren laizistisch-demokratisch ausgerichteten Lehrplan bekannt und somit der Regierung ein Dorn im Auge sind.</p><p>Bereits 2014, also in dem Jahr, als Erdoğan zum Staatspräsident gewählt wurde, wurde die Reform von ursprünglich 150 Berufs- und Imam-Hatip-Schulen (staatliche Berufsfachgymnasien für die Ausbildung zum Imam) angekündigt. Nach einer Ablehnung des Vorhabens konnte die Regierung die Reform jedoch trotzdem an 40 Oberstufenschulen durchsetzen. Das bekannte Istanbul Lisesi wurde nachträglich auf die Liste gesetzt.</p><p>Besonders seit September 2016 protestieren immer wieder Lehrer, Eltern und Schüler an den Oberschulen gegen die Reformen. Diese Proteste wurden teils unter Einsatz der Polizei aufgelöst.</p><p>Gleichzeitig findet großflächig ein Umbau hin zu einer religionsbetonten Unterrichtsform auch an Grundschulen statt: Während die Imam-Hatip-Schulen erst nach der Grundschule freiwillig besucht werden können, wurde  beschlossen, dass an Grundschulen ab der zweiten Klasse Arabisch als Pflichtfremdsprache auf den Lehrplan gesetzt werden soll. Die Kinder können sich dies im Gegensatz zu den Oberklässlern nicht aussuchen. Diese Beschlüsse hat das MEB bereits am 21. Oktober 2015 gefasst.</p><p>Das MEB begründete die Einführung des Arabisch-Unterrichts mit der Notwendigkeit nach Fachkräften mit Arabischkenntnissen. Die neue Generation solle dahingehend ausgebildet werden, dass sie imstande sei, künftige Beziehungen mit den 22 arabischsprachigen Ländern weiterzuführen. Veli Demir, Gewerkschaftler und Minister für Bildung und Arbeit, hatte sich bereits 2014 gegen die geplanten Reformen ausgesprochen.</p><p>Menschenrechtsorganisationen, Politiker, Anwälte, Journalisten, Akademiker, Intellektuelle und Studenten machen bereits seit Jahren auf diese Tendenzen aufmerksam und kritisieren sie. Aber auch ausländische Berichterstatter aus den USA hatten auf islamistische Tendenzen im Lande hingewiesen, die sich verstärken würden, sollte es Erdoğan gelingen, seine Macht auszubauen.</p><ul class="entry-tags hide"><li><a href="http://dtj-online.de/nachrichten/coskun-selcuk" rel="tag">Coşkun Selçuk</a></li><li><a href="http://dtj-online.de/nachrichten/ihd" rel="tag">İHD</a></li><li><a href="http://dtj-online.de/nachrichten/insan-haklari-dernegi" rel="tag">İnsan Hakları Derneği</a></li><li><a href="http://dtj-online.de/nachrichten/meb" rel="tag">MEB</a></li><li><a href="http://dtj-online.de/nachrichten/proje-okul" rel="tag">Proje Okul</a></li></ul><br /><br /> </header> </article> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5860839443545594"
data-ad-slot="8970233864"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><style>#mzt > div::after {
							content: "Mehr zum Thema";
						}</style><div class="current-posts" id="mzt"><div class="md8-3posts"><div class="row"><div class="article col-md-4 col-sm-4 col-xs-12"> <a href="http://dtj-online.de/ueber-die-koepfe-der-kinder-hinweg-proje-okul-und-der-umbau-des-tuerkischen-schulsystems-81415"><div class="entry-thumbnail thumbnail-81415"> <img src="http://dtj-online.de/wp-content/uploads/2016/12/proje-okul-protestosu-1-320x320.jpg?theia_smart_thumbnails_file_version=2" alt="Protest gegen Schulreform in der Türkei" class="wp-post-image" style="width:100%; height:auto;"></div><div class="metabox metabox-81415"><h4 class="entry-subtitle hidden">Bildungsreform in der Türkei</h4><h3 class="entry-title"><span>Über die Köpfe der Kinder hinweg: &#8220;Proje Okul&#8221; und der Umbau des türkischen Schulsystems</span></h3><br></div> </a></div><div class="article col-md-4 col-sm-4 col-xs-12"></div><div class="article col-md-4 col-sm-4 xs-12"> <a href="http://dtj-online.de/ueber-die-koepfe-der-kinder-hinweg-proje-okul-und-der-umbau-des-tuerkischen-schulsystems-81415"><div class="entry-thumbnail thumbnail-81415"> <img src="http://dtj-online.de/wp-content/uploads/2016/12/proje-okul-protestosu-1-320x320.jpg?theia_smart_thumbnails_file_version=2" alt="Protest gegen Schulreform in der Türkei" class="wp-post-image" style="width:100%; height:auto;"></div><div class="metabox metabox-81415"><h4 class="entry-subtitle hidden">Bildungsreform in der Türkei</h4><h3 class="entry-title"><span>Über die Köpfe der Kinder hinweg: &#8220;Proje Okul&#8221; und der Umbau des türkischen Schulsystems</span></h3><br></div> </a></div></div></div></div><style>.current-posts > div::after {
							content: "Mehr auf DTJ-Online";
						}</style><div class="current-posts"><div class="md8-3posts"><div class="row"><div class="article col-md-4 col-sm-4 col-xs-12"> <a href="http://dtj-online.de/ditib-affaere-diyanet-weist-spionagevorwuerfe-zurueck-82348"><div class="entry-thumbnail thumbnail-82348"> <img src="http://dtj-online.de/wp-content/uploads/2017/01/Mehmet_Goermez_52198746-320x320.jpg?theia_smart_thumbnails_file_version=2" alt="Diyanet-Präsident Mehmet Görmez" class="wp-post-image" style="width:100%; height:auto;"></div><div class="metabox metabox-82348"><h4 class="entry-subtitle hidden">Diyanet-Präsident Mehmet Görmez nimmt Stellung</h4><h3 class="entry-title"><span>Ditib-Affäre: Diyanet weist Spionagevorwürfe zurück</span></h3><br></div> </a></div><div class="article col-md-4 col-sm-4 col-xs-12"> <a href="http://dtj-online.de/zehn-jahre-nach-dem-attentat-keine-klarheit-im-mordfall-hrant-dink-82323"><div class="entry-thumbnail thumbnail-82323"> <img src="http://dtj-online.de/wp-content/uploads/2017/01/Mordfall_Dink_52191001-320x320.jpg?theia_smart_thumbnails_file_version=2" alt="Demonstration nach der Ermordung von Hrant Dink" class="wp-post-image" style="width:100%; height:auto;"></div><div class="metabox metabox-82323"><h4 class="entry-subtitle hidden">Ermordung des bekanntesten türkisch-armenischen Intellektuellen</h4><h3 class="entry-title"><span>Zehn Jahre nach dem Attentat: Keine Klarheit im Mordfall Hrant Dink</span></h3><br></div> </a></div><div class="article col-md-4 col-sm-4 xs-12"> <a href="http://dtj-online.de/metin-feyzioglu-dieses-volk-wird-keinen-selbstmord-begehen-82340"><div class="entry-thumbnail thumbnail-82340"> <img src="http://dtj-online.de/wp-content/uploads/2017/01/portresi23-1-320x320.jpg?theia_smart_thumbnails_file_version=3" alt="" class="wp-post-image" style="width:100%; height:auto;"></div><div class="metabox metabox-82340"><h4 class="entry-subtitle hidden">Vorsitzender der türkischen Anwaltskammer</h4><h3 class="entry-title"><span>Metin Feyzioğlu über geplantes Referendum: &#8220;Dieses Volk wird keinen Selbstmord begehen&#8221;</span></h3><br></div> </a></div></div></div></div> <style>.involved-posts > div::after {
							content: "Mehr auf DTJ-Online";
						}
						@media (max-width: 767px) {
							.involved-posts > hr {
								display: none;
							}
						}</style><div class="involved-posts"><hr class="visible-xs" /></div></div><div class="col-md-4 col-sm-4"><div class="more-posts" style="background: #fff; padding-top: 20px;"> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5860839443545594"
data-ad-slot="5908813069"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <style>#sBenzer::after {
							content: "Aktuelle News ";
						}</style><div class="md4-vertical-5posts" id="sBenzer"><div class="row" style="width: 300px; margin: auto;" ><a href="http://dtj-online.de/elite-uni-odtue-in-ankara-das-d-steht-fuer-revolution-82371"><div class="entry-thumbnail thumbnail-82371"> <img src="http://dtj-online.de/wp-content/uploads/2017/01/devrim4-320x320.jpg?theia_smart_thumbnails_file_version=2" alt="Stadion der Ankaraner Universität ODTÜ" class="wp-post-image" style="width:300px; height:300px;"></div><div class="metabox metabox-82371"><h4 class="entry-subtitle hidden">Technische Universität des Nahen Ostens</h4><h3 class="entry-title">Elite-Uni ODTÜ in Ankara: Das &#8220;D&#8221; steht für Revolution</h3><br></div> </a> <a href="http://dtj-online.de/genf-expertengespraeche-zur-wiedervereinigung-zyperns-erfolgreich-beendet-82362"><div class="entry-thumbnail thumbnail-82362"> <img src="http://dtj-online.de/wp-content/uploads/2017/01/Zypern_Gespraeche_52135875-320x320.jpg?theia_smart_thumbnails_file_version=2" alt="Zypern-Verhandlungen" class="wp-post-image" style="width:300px; height:300px;"></div><div class="metabox metabox-82362"><h4 class="entry-subtitle hidden">Geteilte Mittelmeerinsel</h4><h3 class="entry-title">Genf: Expertengespräche zur Wiedervereinigung Zyperns &#8220;erfolgreich&#8221; beendet</h3><br></div> </a> <a href="http://dtj-online.de/deutsche-anwaelte-in-ankara-vom-rechtsstaat-und-von-kasper-staaten-82353"><div class="entry-thumbnail thumbnail-82353"> <img src="http://dtj-online.de/wp-content/uploads/2017/01/DAV_in_Ankara_52212494-320x320.jpg?theia_smart_thumbnails_file_version=2" alt="Delegation des Deutschen Anwaltsvereins in Ankara" class="wp-post-image" style="width:300px; height:300px;"></div><div class="metabox metabox-82353"><h4 class="entry-subtitle hidden">Verfall der Rechtsstaatlichkeit in der Türkei</h4><h3 class="entry-title">Deutsche Anwälte in der Türkei: Vom Rechtsstaat und &#8220;Kasper-Staaten&#8221;</h3><br></div> </a></div></div></div></div></div></div><div class="container"> <nav class="post-navigation hide"> <a href="http://dtj-online.de/ankara-hdp-abgeordnete-ay-se-acar-basaran-festgenommen-82368" rel="prev">Voriger Artikel</a> <a href="http://dtj-online.de/elite-uni-odtue-in-ankara-das-d-steht-fuer-revolution-82371" rel="next">Nächster Artikel</a> </nav></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=490336411021291";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">var shutterSettings = {"imgDir":"http:\/\/dtj-online.de\/wp-content\/plugins\/shutter-reloaded-plus\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true,"showfblike":true};</script> <script type="text/javascript">try{shutterReloaded.init();}catch(e){}</script> <div class="container"> <br> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/23194205/dtj-online_800x250', [800, 250], 'div-gpt-ad-1480011256277-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1480011256277-0' style='height:250px; width:800px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480011256277-0'); });</script> </div></div> <footer class="dtj-bottom neww"><div class="container"><div class="row"><div class="col-md-3 col-sm-3 col-xs-12"><div class="footer-logo"> <a href="http://dtj-online.de"> <img src="http://dtj-online.de/wp-content/themes/dtj2/img/dtj-logo.png" alt="Logo - DTJ ONLINE"> </a></div></div><div class="col-md-4 col-sm-4 col-xs-12"><div class="footer-menu"><ul class="nav" role="tablist"><li id="menu-item-64333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64333"><a href="http://dtj-online.de/impressum">Impressum</a></li><li id="menu-item-64332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64332"><a href="http://dtj-online.de/kontakt">Kontakt</a></li></ul><h3 class="text-muted">2015 DTJ</h3></div></div><div class="col-md-5 col-sm-5 col-xs-12"><div class="footer-newsletter"><form action="http://dtj-online.us6.list-manage2.com/subscribe/post?u=532a1a15a4167e7bf70fe9894&amp;id=c6a4070e82" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate> <label for="mce-EMAIL">Newsletter abonnieren</label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="E-Mail" required> <input type="submit" value="Senden" name="subscribe" id="mc-embedded-subscribe" class="button"> <label>Hiermit erklären Sie sich mit einer Zusendung unseres Newsletters einverstanden.</label></form></div></div></div></div> </footer>  <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/dtj-online.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
/*  */</script> <div class="print_qr"> <img src="http://api.qrserver.com/v1/create-qr-code/?size=100x100&data=http://dtj-online.de/iskenderun-menschenrechtsaktivist-coskun-selcuk-festgenommen-82381" alt="QR:İskenderun: Menschenrechtsaktivist Coşkun Selçuk festgenommen"/></div><script src="http://dtj-online.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,/wp-content/plugins/contact-form-7/includes/js/scripts.js" data-minify="1"></script> <div class="bottommobile" style="display:none; bottom:0; width:100%; background-color:#fff; position: fixed;"></div></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1484936890 -->