<!doctype html><html lang="de-DE" prefix="og: http://ogp.me/ns#" id="ids" class="no-js"><head><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js?ver=2.2.0'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script src="http://dtj-online.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js,/wp-content/plugins/responsive-lightbox/js/front.js,/wp-content/themes/dtj2/js/jquery.webticker.min.js" data-minify="1"></script><script src="http://dtj-online.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/themes/dtj2/js/vendor/bootstrap.min.js,/wp-content/plugins/shutter-reloaded-plus/shutter-reloaded.js,/wp-includes/js/wp-embed.min.js" data-minify="1"></script> <meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" type="image/png" href="http://dtj-online.de/favicon.png" /><meta property="fb:pages" content="160692724037089" /><meta property="fb:use_automatic_ad_placement" content="true"><title>Teilerfolg für Erdoğan: Böhmermanns &quot;Schmähkritik&quot; bleibt in Teilen verboten - DTJ ONLINE</title><meta name="news_keywords" content="gericht, jan böhmermann, recep tayyip erdogan, schmähgedicht, economy, education, headlines, politics, deutsch türkische nachrichten, türkei nachrichten, türkei, nachrichten, dtj" /><link rel="original-source" href="http://dtj-online.de/teilerfolg-fuer-erdogan-boehmermanns-schmaehkritik-bleibt-in-teilen-verboten-82613" /><meta name="robots" content="noodp"/><meta name="keywords" content="Gericht, Jan Böhmermann, Recep Tayyip Erdogan, Schmähgedicht"/><link rel="canonical" href="http://dtj-online.de/teilerfolg-fuer-erdogan-boehmermanns-schmaehkritik-bleibt-in-teilen-verboten-82613" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Teilerfolg für Erdoğan: Böhmermanns &quot;Schmähkritik&quot; bleibt in Teilen verboten - DTJ ONLINE" /><meta property="og:description" content="Der Satiriker Jan Böhmermann trägt im Fernsehen ein &quot;Schmähkritik&quot;-Gedicht über den türkischen Präsidenten vor. Erdoğan lässt sich das nicht gefallen und klagt dagegen - in Hamburg erzielt er nun einen Teilerfolg." /><meta property="og:url" content="http://dtj-online.de/teilerfolg-fuer-erdogan-boehmermanns-schmaehkritik-bleibt-in-teilen-verboten-82613" /><meta property="og:site_name" content="DTJ ONLINE" /><meta property="article:author" content="https://www.facebook.com/DTJONLINE" /><meta property="article:tag" content="Gericht" /><meta property="article:tag" content="Jan Böhmermann" /><meta property="article:tag" content="Recep Tayyip Erdogan" /><meta property="article:tag" content="Schmähgedicht" /><meta property="article:section" content="Politik" /><meta property="article:published_time" content="2017-02-10T12:27:27+01:00" /><meta property="og:image" content="http://dtj-online.de/wp-content/uploads/2017/02/Zivilprozess_Erdogan_52455514.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Der Satiriker Jan Böhmermann trägt im Fernsehen ein &quot;Schmähkritik&quot;-Gedicht über den türkischen Präsidenten vor. Erdoğan lässt sich das nicht gefallen und klagt dagegen - in Hamburg erzielt er nun einen Teilerfolg." /><meta name="twitter:title" content="Teilerfolg für Erdoğan: Böhmermanns &quot;Schmähkritik&quot; bleibt in Teilen verboten - DTJ ONLINE" /><meta name="twitter:image" content="http://dtj-online.de/wp-content/uploads/2017/02/Zivilprozess_Erdogan_52455514.jpg" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Feed" href="http://dtj-online.de/feed" /><link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Kommentar-Feed" href="http://dtj-online.de/comments/feed" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='default-template-css'  href='http://dtj-online.de/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://dtj-online.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='http://dtj-online.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='webticker-css'  href='http://dtj-online.de/wp-content/themes/dtj2/css/webticker.css' type='text/css' media='all' /><link rel='stylesheet' id='theme-css'  href='http://dtj-online.de/wp-content/themes/dtj2/style.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/*  */</script> <link rel='https://api.w.org/' href='http://dtj-online.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dtj-online.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dtj-online.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://dtj-online.de/?p=82613' /><link rel="alternate" type="application/json+oembed" href="http://dtj-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdtj-online.de%2Fteilerfolg-fuer-erdogan-boehmermanns-schmaehkritik-bleibt-in-teilen-verboten-82613" /><link rel="alternate" type="text/xml+oembed" href="http://dtj-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdtj-online.de%2Fteilerfolg-fuer-erdogan-boehmermanns-schmaehkritik-bleibt-in-teilen-verboten-82613&#038;format=xml" /><meta property="fb:pages" content="160692724037089" /><link rel="stylesheet" type="text/css" href="http://dtj-online.de/wp-content/plugins/most-shared-posts/most-shared-posts.css"><link rel="stylesheet" href="http://dtj-online.de/wp-content/plugins/shutter-reloaded-plus/shutter-reloaded.css" type="text/css" media="screen" /><style type="text/css" media="screen">.print_qr {display: none;}</style><style type="text/css" media="print">.print_qr {position: absolute; top: 0; right: 0; display: block; width: 100px; float: right;}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://dtj-online.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>  <script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-5272770710259435",
			enable_page_level_ads: true
		  });
		  
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			  '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		  })();

			googletag.cmd.push(function() {
				googletag.defineSlot('/57324470/dtj_online_sag_300x250', [300, 250], 'div-gpt-ad-1460636370696-0').addService(googletag.pubads());
				googletag.defineSlot('/57324470/dtj_online_detay_resim_alti_300x250', [300, 250], 'div-gpt-ad-1460635642642-0').addService(googletag.pubads());


				googletag.defineSlot('/57324470/91525790', [[300, 250], [300, 600]], 'div-gpt-ad-1470395101131-0').addService(googletag.pubads());
				googletag.defineSlot('/57324470/dtj_online_sag_250x250', [250, 250], 'div-gpt-ad-1460636284695-0').addService(googletag.pubads());	

				googletag.defineSlot('/57324470/dtj_online_728x90', [728, 90], 'div-gpt-ad-1470392664550-0').addService(googletag.pubads());


				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-29543560-1']);
			_gaq.push(['_trackPageview']);
			
			(function () {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

/*
			(function() {
				var s   = document.createElement('script');
				s.type  = 'text/javascript';
				s.async = true;
				s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
				var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
			})();
*/
	
			if (screen.width < 800) {
				window.document.write('<style> .bottommobile {display:none; display:none !important; }</style>'); 
			}</script> <script data-cfasync="false" type="text/javascript" src="https://d22v2nmahyeg2a.cloudfront.net/containers/TR-ub1yxkqlbcbgzthb"></script> </head><body><div class="container-fluid dtj-top"><div class="container"><div class="row"><div class="col-md-11 col-sm-10 hidden-xs" id="tickerCol"><div class="ticker-md8"> <strong class="title">NEWSTICKER: </strong><ul id="webticker" class="newsticker" style="overflow: hidden; display: none;"><li style="text-transform:uppercase; float: left; color:#fff;"><a href="http://dtj-online.de/berichterstattung-vor-dem-referendum-der-wahlbehoerde-werden-die-zaehne-gezogen-82597">Berichterstattung vor dem Referendum: Der Wahlbehörde werden die Zähne gezogen</a><span style="font-size:16px; font-weight:bold;"> +++ </span></li><li style="text-transform:uppercase; float: left; color:#fff;"><a href="http://dtj-online.de/reina-anschlag-10-weitere-mutmassliche-hintermaenner-festgenommen-82593">Reina-Anschlag: Neun weitere mutmaßliche IS-Hintermänner festgenommen</a><span style="font-size:16px; font-weight:bold;"> +++ </span></li><li style="text-transform:uppercase; float: left; color:#fff;"><a href="http://dtj-online.de/nach-brandanschlag-auf-tuerkisches-cafe-haftebfehl-gegen-17-verdaechtige-82588">Nach Brandanschlag auf türkisches Café: Razzien in elf Städten, Haftbefehl gegen 17 Verdächtige</a><span style="font-size:16px; font-weight:bold;"> +++ </span></li><li style="text-transform:uppercase; float: left; color:#fff;"><a href="http://dtj-online.de/hetzrede-bei-pegida-11-700-euro-strafe-fuer-akif-pirincci-82567">Hetzrede bei Pegida: 11 700 Euro Strafe für Akif Pirinçci</a><span style="font-size:16px; font-weight:bold;"> +++ </span></li><li style="text-transform:uppercase; float: left; color:#fff;"><a href="http://dtj-online.de/oesterreich-tuerkische-hackergruppe-greift-parlamentsseite-an-82561">Österreich: Türkische Hackergruppe greift Parlamentsseite an</a><span style="font-size:16px; font-weight:bold;"> +++ </span></li></ul> <span class="tickeroverlay-left">&nbsp;</span> <span class="tickeroverlay-right">&nbsp;</span></div> <script type="text/javascript">$("#webticker").css("display", "block");
	$("#webticker").webTicker({
		speed: 50, //pixels per second
	    direction: "left", //if to move left or right
	    moving: true, //weather to start the ticker in a moving or static position
	    startEmpty: true, //weather to start with an empty or pre-filled ticker
	    duplicate: false, //if there is less items then visible on the ticker you can duplicate the items to make it continuous
	    rssurl: false, //only set if you want to get data from rss
	    rssfrequency: 0, //the frequency of updates in minutes. 0 means do not refresh
	    updatetype: "reset" //how the update would occur options are "reset" or "swap"
	});</script> </div><div class="col-md-1 col-sm-2 hidden-xs" id="dtjobsCol"> <a class="dtj-dtjobs" href="http://dtjobs.de" target="_blank"><strong>dtjobs.de</strong><i class="fa fa-chevron-right"></i></a></div></div></div></div><div class="container-fluid dtj-sticky"><div class="container dtj-head"><div class="row"><div class="col-md-3 col-sm-4 col-xs-3"> <nav class="navbar"><div class="navbar-header dtj-logo"> <a class="navbar-toogle" href="http://dtj-online.de"> <img src="http://dtj-online.de/wp-content/themes/dtj2/img/dtj-logo-red.png" alt="Logo - DTJ ONLINE" id="desktopLogo"> <img src="http://dtj-online.de/wp-content/themes/dtj2/img/dtj-logo-red-mobil.png" alt="Logo - DTJ ONLINE" id="mobileLogo"> </a></div> </nav></div><div class="col-md-9 col-sm-8 col-xs-9"> <nav class="navbar"><div id="navbar" class="navbar-collapse dtj-menu"><ul class="nav navbar-nav"><li class="dropdown dropdown-large"> <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i><strong class="hidden-xs"> MENÜ</strong></a><ul class="dropdown-menu dtj-dropdown-menu row"><li class="col-md-2 col-sm-4 dtj-dropdown-li"><ul><li id="menu-item-63877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-63877"><a href="http://dtj-online.de/politik">Politik</a><ul class="sub-menu"><li id="menu-item-63887" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63887"><a href="http://dtj-online.de/nachrichten/deutschland">Deutschland</a></li><li id="menu-item-63886" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63886"><a href="http://dtj-online.de/nachrichten/turkei">Türkei</a></li><li id="menu-item-63888" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63888"><a href="http://dtj-online.de/nachrichten/naher-osten">Naher Osten</a></li><li id="menu-item-63889" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63889"><a href="http://dtj-online.de/nachrichten/europa">Europa</a></li><li id="menu-item-63890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63890"><a href="http://dtj-online.de/nachrichten/balkan">Balkan</a></li><li id="menu-item-63891" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63891"><a href="http://dtj-online.de/nachrichten/zentralasien">Zentralasien</a></li><li id="menu-item-63910" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63910"><a href="http://dtj-online.de/nachrichten/welt">Welt</a></li></ul></li></ul></li><li class="col-md-2 col-sm-4 dtj-dropdown-li"><ul><li id="menu-item-63879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63879"><a href="http://dtj-online.de/wirtschaft">Wirtschaft</a><ul class="sub-menu"><li id="menu-item-63882" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63882"><a href="http://dtj-online.de/nachrichten/deutschland">Deutschland</a></li><li id="menu-item-63881" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63881"><a href="http://dtj-online.de/nachrichten/turkei">Türkei</a></li><li id="menu-item-63883" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63883"><a href="http://dtj-online.de/nachrichten/naher-osten">Naher Osten</a></li><li id="menu-item-63909" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63909"><a href="http://dtj-online.de/nachrichten/unternehmen">Unternehmen</a></li></ul></li></ul></li><li class="col-md-2 col-sm-4 dtj-dropdown-li"><ul><li id="menu-item-63874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63874"><a href="http://dtj-online.de/gesellschaft">Gesellschaft</a><ul class="sub-menu"><li id="menu-item-63900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63900"><a href="http://dtj-online.de/nachrichten/deutschland">Deutschland</a></li><li id="menu-item-63899" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63899"><a href="http://dtj-online.de/nachrichten/turkei">Türkei</a></li><li id="menu-item-63901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63901"><a href="http://dtj-online.de/nachrichten/turken-in-deutschland">Türken in Deutschland</a></li><li id="menu-item-63902" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63902"><a href="http://dtj-online.de/nachrichten/mitten-aus-dem-leben">Mitten aus dem Leben</a></li><li id="menu-item-63903" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63903"><a href="http://dtj-online.de/nachrichten/fluchtlinge">Flüchtlinge</a></li><li id="menu-item-63904" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63904"><a href="http://dtj-online.de/nachrichten/diskriminierung">Diskriminierung</a></li><li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63905"><a href="http://dtj-online.de/nachrichten/hizmet-bewegung">Hizmet-Bewegung</a></li><li id="menu-item-63906" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63906"><a href="http://dtj-online.de/nachrichten/medienkritik">Medienkritik</a></li></ul></li></ul></li><li class="col-md-2 col-sm-4 dtj-dropdown-li"><ul><li id="menu-item-63873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63873"><a href="http://dtj-online.de/bildung">Bildung</a><ul class="sub-menu"><li id="menu-item-63908" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63908"><a href="http://dtj-online.de/nachrichten/deutschland">Deutschland</a></li><li id="menu-item-63907" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63907"><a href="http://dtj-online.de/nachrichten/turkei">Türkei</a></li></ul></li></ul></li><li class="col-md-2 col-sm-4 dtj-dropdown-li"><ul><li id="menu-item-63878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63878"><a href="http://dtj-online.de/sport">Sport</a><ul class="sub-menu"><li id="menu-item-63885" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63885"><a href="http://dtj-online.de/nachrichten/deutschland">Deutschland</a></li><li id="menu-item-63884" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63884"><a href="http://dtj-online.de/nachrichten/turkei">Türkei</a></li></ul></li></ul></li><li class="col-md-2 col-sm-4 dtj-dropdown-li"><ul><li id="menu-item-63875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63875"><a href="http://dtj-online.de/kultur">Kultur</a><ul class="sub-menu"><li id="menu-item-63893" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63893"><a href="http://dtj-online.de/nachrichten/deutschland">Deutschland</a></li><li id="menu-item-63892" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63892"><a href="http://dtj-online.de/nachrichten/turkei">Türkei</a></li><li id="menu-item-63894" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63894"><a href="http://dtj-online.de/nachrichten/kunst">Kunst</a></li><li id="menu-item-63895" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63895"><a href="http://dtj-online.de/nachrichten/kino">Kino</a></li><li id="menu-item-63896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63896"><a href="http://dtj-online.de/nachrichten/literatur">Literatur</a></li><li id="menu-item-63897" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63897"><a href="http://dtj-online.de/nachrichten/kuche">Küche</a></li><li id="menu-item-63898" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63898"><a href="http://dtj-online.de/nachrichten/musik">Musik</a></li></ul></li></ul></li><li class="visible-xs dtj-dropdown-li"><ul><li id="menu-item-63876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63876"><a href="http://dtj-online.de/panorama">Panorama</a></li></ul></li><li class="visible-xs" style="padding: 40px 0;"><h5 style="font-weight: 600; font-size: 18px; text-align: center;">FOLGEN SIE UNS AUF</h5><ul class="nav dtj-social" style="text-align: center;"><li><a href="http://www.facebook.com/DTJONLINE" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li><li><a href="https://twitter.com/dtj_online" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/DTJwebtv" target="_blank"><i class="fa fa-lg fa-youtube"></i></a></li></ul></li></ul></li></ul> <script type="text/javascript">$('.dtj-dropdown-menu .dtj-dropdown-li').each(function(){
									var subMenu = $(this).find('.sub-menu');
									var catText = subMenu.prev().text().toLowerCase();
									subMenu.find('a').each(function(){
										var newTagLink = $(this).attr('href').replace('nachrichten/',catText+'?tag_slug=');
										$(this).attr('href',newTagLink);
									});
								});
								$('.dtj-dropdown-menu .sub-menu').addClass('hidden-xs');</script> <ul class="nav navbar-nav navbar-right dtj-social"><li><form role="search" method="get" class="search-form" action="http://dtj-online.de/"><fieldset> <label> <input type="search"
class="search-field"
placeholder=" "
value="" name="s"
title="Suchen"> </label> <input type="submit" class="search-submit" value=" "></fieldset></form></li><li class="hidden-xs"><a href="http://www.facebook.com/DTJONLINE" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li><li class="hidden-xs"><a href="https://twitter.com/dtj_online" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li><li class="hidden-xs"><a href="https://www.youtube.com/user/DTJwebtv" target="_blank"><i class="fa fa-lg fa-youtube"></i></a></li></ul></div> </nav></div></div></div></div> <script type="text/javascript">var stickyOffset = $('.dtj-sticky').offset().top;
			
			$(window).scroll(function(){
				var sticky = $('.dtj-sticky'), scroll = $(window).scrollTop();
				var width = parseInt($(window).width());
				if (scroll >= stickyOffset && width>=768) {
					sticky.addClass('dtj-fixed');
					$('.dtj-logo img').attr('src','http://dtj-online.de/wp-content/themes/dtj2/img/dtj-logo-weis.png');
				} else if (scroll <= stickyOffset && width>=768) {
					sticky.removeClass('dtj-fixed');
					$('.dtj-logo img').attr('src','http://dtj-online.de/wp-content/themes/dtj2/img/dtj-logo-red.png');
				}
			});
			
			/* -------------------- */
			
			
			$(document).ready(function(){
				$('.dtj-menu .dropdown').on('show.bs.dropdown', function(){
					var height = parseInt($(window).height());
					$('.dtj-menu .dropdown .dropdown-menu').css('max-height',height);
					$('.dtj-menu .dropdown .dropdown-toggle .fa').removeClass('fa-bars').addClass('fa-times');
				}).on('hide.bs.dropdown',function(){
					$('.dtj-menu .dropdown .dropdown-toggle .fa').removeClass('fa-times').addClass('fa-bars');
				});
			});</script> <div class="jumbotron dtj-single"><div class="container"><div class="row"><div class="col-sm-12"> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5860839443545594"
data-ad-slot="4540034263"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="row"><div class="col-md-8 col-sm-8"><div class="entry-content"> <article> <header> <section class="op-ad-template"> <figure class="op-ad"> <iframe width="320" height="50" style="border:0; margin:0; display:none;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.facebook.com/adnw_request?placement=1060454410675403_1060454487342062&adtype=banner320x50"></iframe> </figure> <figure class="op-ad"> <iframe width="320" height="50" style="border:0; margin:0; display:none;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.facebook.com/adnw_request?placement=1060454410675403_1202311639823012&adtype=banner320x50"></iframe> </figure> <figure class="op-ad"> <iframe width="300" height="250" style="border:0; margin:0; display:none;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.facebook.com/adnw_request?placement=1060454410675403_1203078889746287&adtype=banner300x250"></iframe> </figure> </section><div class="entry-thumbnail"> <img src="http://dtj-online.de/wp-content/uploads/2017/02/Zivilprozess_Erdogan_52455514-750x500.jpg?theia_smart_thumbnails_file_version=2" alt="" class="wp-post-image" style="width:100%; height:auto;"></div><h2 class="entry-subtitle">Zivilprozess Erdoğan gegen Böhmermann</h2><h1 class="entry-title">Teilerfolg für Erdoğan: Böhmermanns &#8220;Schmähkritik&#8221; bleibt in Teilen verboten</h1><div class="metabox"><p class="entry-description">Der Satiriker Jan Böhmermann trägt im Fernsehen ein "Schmähkritik"-Gedicht über den türkischen Präsidenten vor. Erdoğan lässt sich das nicht gefallen und klagt dagegen - in Hamburg erzielt er nun einen Teilerfolg.</p><p>Von: <strong class="entry-author"><a href="http://dtj-online.de/autor/dtj-online">DTJ-ONLINE </a></strong>, <strong class="entry-date">10. Februar 2017</strong></p></div><p>Der TV-Moderator und Satiriker Jan Böhmermann (35) darf nach einer Entscheidung des Hamburger Landgerichts bestimmte Passagen seines Gedichtes &#8220;Schmähkritik&#8221; nicht mehr veröffentlichen. Das Hamburger Landgericht gab am Freitag einer Klage des türkischen Präsidenten Recep Tayyip Erdoğan (62) damit in Teilen statt. Das Urteil ist aber noch nicht rechtskräftig.</p><p>Die Vorsitzende Richterin Simone Käfer machte deutlich, dass das Gericht zwischen der Meinungs- und Kunstfreiheit auf der einen und den Persönlichkeitsrechten Erdoğans auf der anderen Seite habe abwägen müssen. Der Moderator hatte die Verse am 31. März 2016 in seiner Sendung &#8220;Neo Magazin Royale&#8221; (ZDFneo) vorgetragen und darin das türkische Staatsoberhaupt unter anderem mit Kinderpornografie und Sex mit Tieren in Verbindung gebracht.</p><p>Zuvor hatte Böhmermann allerdings ausdrücklich erklärt, anders als Satire sei solch ein &#8220;Schmähgedicht&#8221; in Deutschland nicht zulässig. Er habe damit den Unterschied zwischen erlaubter Satire und verbotener Schmähkritik zeigen wollen.</p><p><strong>Richterin: Erdoğan muss heftige Kritik aushalten, aber keine Beschimpfungen</strong></p><p>Die Richterin betonte, dass gerade der Kläger als Staatsoberhaupt sich auch besonders heftige Kritik gefallen lassen müsse. Er müsse aber Beleidigungen oder Beschimpfungen nicht hinnehmen, insbesondere nicht die mit sexueller Komponente im Gedicht. Es würden darüber hinaus nicht nur gegenüber Türken bestehende Vorurteile in dem Beitrag aufgegriffen. Erdoğan werde noch unterhalb eines Schweins stehend beschrieben, führte die Richterin aus. Für einen Muslim sei die Verbindung zu einem Schwein besonders verletzend.</p><p>Nach Einschätzung des Gerichts bleibe das Gedicht auch ohne die untersagten Passagen mit der damals von Böhmermann in der Sendung vorgenommenen Einbettung verständlich. Sie setzten sich kritisch mit dem türkischen Präsidenten auseinander.</p><p>Gegen die Entscheidung ist eine Berufung möglich. Dann muss sich das Hanseatische Oberlandesgericht damit befassen. Böhmermanns Anwalt Christian Schertz kündigte umgehend an, in die nächste Instanz zu gehen. Für ihn hat das Gericht die Kunstfreiheit nicht hinreichend berücksichtigt.</p><p>Bereits im Mai 2016 hatte das Gericht eine einstweilige Verfügung erlassen, wonach der Moderator auch die jetzt untersagten Passagen der &#8220;Schmähkritik&#8221; nicht mehr wiederholen durfte. Schon damals bezeichnete das Gericht diese Verse als schmähend und ehrverletzend. (dpa/dtj)</p><ul class="entry-tags hide"><li><a href="http://dtj-online.de/nachrichten/gericht" rel="tag">Gericht</a></li><li><a href="http://dtj-online.de/nachrichten/jan-boehmermann" rel="tag">Jan Böhmermann</a></li><li><a href="http://dtj-online.de/nachrichten/recep-tayyip-erdogan" rel="tag">Recep Tayyip Erdogan</a></li><li><a href="http://dtj-online.de/nachrichten/schmaehgedicht" rel="tag">Schmähgedicht</a></li></ul><br /><br /> </header> </article><div data-widget="plista_widget_standard_1"></div> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5860839443545594"
data-ad-slot="8970233864"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">if (!window.PLISTA) {
	     window.PLISTA = {
	        publickey: 'f1d0b29514e185edabcb0175'};
	(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
	}</script> </div><style>#mzt > div::after {
							content: "Mehr zum Thema";
						}</style><div class="current-posts" id="mzt"><div class="md8-3posts"><div class="row"><div class="article col-md-4 col-sm-4 col-xs-12"> <a href="http://dtj-online.de/das-trump-erdogan-telefonat-der-beginn-einer-grossen-freundschaft-82578"><div class="entry-thumbnail thumbnail-82578"> <img src="http://dtj-online.de/wp-content/uploads/2017/02/Trump-phone-320x320.jpg?theia_smart_thumbnails_file_version=2" alt="US-Präsidetn Donald Trump" class="wp-post-image" style="width:100%; height:auto;"></div><div class="metabox metabox-82578"><h4 class="entry-subtitle hidden">Erstes Gespräch zwischen den beiden Präsidenten</h4><h3 class="entry-title"><span>Das Trump-Erdoğan-Telefonat: Der Beginn einer großen Freundschaft?</span></h3><br></div> </a></div><div class="article col-md-4 col-sm-4 col-xs-12"> <a href="http://dtj-online.de/merkel-bei-erdogan-worum-es-ging-82537"><div class="entry-thumbnail thumbnail-82537"> <img src="http://dtj-online.de/wp-content/uploads/2017/02/Merkel_trifft_Erdoga_52370652-1-320x320.jpg?theia_smart_thumbnails_file_version=3" alt="Angela Merkel und Recep Tayyip Erdogan" class="wp-post-image" style="width:100%; height:auto;"></div><div class="metabox metabox-82537"><h4 class="entry-subtitle hidden">Besuch der Bundeskanzlerin in Ankara</h4><h3 class="entry-title"><span>Merkel bei Erdoğan: Worum es ging</span></h3><br></div> </a></div><div class="article col-md-4 col-sm-4 xs-12"> <a href="http://dtj-online.de/wie-immer-kritisch-merkels-besuch-in-ankara-82517"><div class="entry-thumbnail thumbnail-82517"> <img src="http://dtj-online.de/wp-content/uploads/2017/02/Merkel_reist_in_die_52349834-320x320.jpg?theia_smart_thumbnails_file_version=2" alt="Angela Merkel und Recep Tayyip Erdogan in Istanbul" class="wp-post-image" style="width:100%; height:auto;"></div><div class="metabox metabox-82517"><h4 class="entry-subtitle hidden">Heikle Reise vor dem Referendum über das Präsidialsystem</h4><h3 class="entry-title"><span>Wie immer kritisch &#8211; Merkels Besuch in Ankara</span></h3><br></div> </a></div></div></div></div><style>.current-posts > div::after {
							content: "Mehr auf DTJ-Online";
						}</style><div class="current-posts"><div class="md8-3posts"><div class="row"><div class="article col-md-4 col-sm-4 col-xs-12"> <a href="http://dtj-online.de/ditib-unter-druck-krisentreffen-in-ankara-und-frust-an-der-basis-82581"><div class="entry-thumbnail thumbnail-82581"> <img src="http://dtj-online.de/wp-content/uploads/2017/02/Ditib-Moschee-Marxloh-810x540-320x320.jpg?theia_smart_thumbnails_file_version=2" alt="Ditib-Moschee in Marxloh" class="wp-post-image" style="width:100%; height:auto;"></div><div class="metabox metabox-82581"><h4 class="entry-subtitle hidden">Affäre um Bespitzelung durch Ditib-Imame</h4><h3 class="entry-title"><span>Ditib unter Druck: Krisentreffen in Ankara und Frust an der Basis</span></h3><br></div> </a></div><div class="article col-md-4 col-sm-4 col-xs-12"> <a href="http://dtj-online.de/das-trump-erdogan-telefonat-der-beginn-einer-grossen-freundschaft-82578"><div class="entry-thumbnail thumbnail-82578"> <img src="http://dtj-online.de/wp-content/uploads/2017/02/Trump-phone-320x320.jpg?theia_smart_thumbnails_file_version=2" alt="US-Präsidetn Donald Trump" class="wp-post-image" style="width:100%; height:auto;"></div><div class="metabox metabox-82578"><h4 class="entry-subtitle hidden">Erstes Gespräch zwischen den beiden Präsidenten</h4><h3 class="entry-title"><span>Das Trump-Erdoğan-Telefonat: Der Beginn einer großen Freundschaft?</span></h3><br></div> </a></div><div class="article col-md-4 col-sm-4 xs-12"> <a href="http://dtj-online.de/ein-halbes-jahr-nach-dem-putsch-saeuberungen-gehen-unerbittlich-weiter-82570"><div class="entry-thumbnail thumbnail-82570"> <img src="http://dtj-online.de/wp-content/uploads/2017/02/Recep_Tayyip_Erdogan_52429351-320x320.jpg?theia_smart_thumbnails_file_version=2" alt="türkischer Präsident Recep Tayyip Erdogan" class="wp-post-image" style="width:100%; height:auto;"></div><div class="metabox metabox-82570"><h4 class="entry-subtitle hidden">Neue Massenentlassungen per Dekret</h4><h3 class="entry-title"><span>Ein halbes Jahr nach dem Putsch: &#8220;Säuberungen&#8221; gehen unerbittlich weiter</span></h3><br></div> </a></div></div></div></div> <style>.involved-posts > div::after {
							content: "Mehr auf DTJ-Online";
						}
						@media (max-width: 767px) {
							.involved-posts > hr {
								display: none;
							}
						}</style><div class="involved-posts"><hr class="visible-xs" /></div></div><div class="col-md-4 col-sm-4"><div class="more-posts" style="background: #fff; padding-top: 20px;"> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5860839443545594"
data-ad-slot="5908813069"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <style>#sBenzer::after {
							content: "Aktuelle News ";
						}</style><div class="md4-vertical-5posts" id="sBenzer"><div class="row" style="width: 300px; margin: auto;" ><a href="http://dtj-online.de/al-bab-tuerkische-soldaten-durch-russische-luftschlaege-getoetet-erstmals-kaempfe-mit-assad-truppen-82604"><div class="entry-thumbnail thumbnail-82604"> <img src="http://dtj-online.de/wp-content/uploads/2017/02/1383318_940x531-320x320.jpg?theia_smart_thumbnails_file_version=2" alt="Russischer Luftschlag in Syrien" class="wp-post-image" style="width:300px; height:300px;"></div><div class="metabox metabox-82604"><h4 class="entry-subtitle hidden">Operation "Schutzschild Euphrat"</h4><h3 class="entry-title">Al-Bab: Türkische Soldaten durch russischen Luftschlag getötet, erstmals Kämpfe mit Assad-Truppen</h3><br></div> </a> <a href="http://dtj-online.de/nrw-sabah-ernennt-schulministerin-loehrmann-zur-neuen-abla-der-guelen-bewegung-82601"><div class="entry-thumbnail thumbnail-82601"> <img src="http://dtj-online.de/wp-content/uploads/2017/02/NRW_Gruene_Loehrmann_52349133-320x320.jpg?theia_smart_thumbnails_file_version=2" alt="NRW-Schulministerin Sylvia Löhrmann" class="wp-post-image" style="width:300px; height:300px;"></div><div class="metabox metabox-82601"><h4 class="entry-subtitle hidden">Spitzel-Affäre um Ditib</h4><h3 class="entry-title">NRW: Sabah ernennt Schulministerin Löhrmann zur neuen &#8220;Abla&#8221; der Gülen-Bewegung</h3><br></div> </a> <a href="http://dtj-online.de/kaempfe-um-al-bab-gelaendegewinne-fuer-die-tuerkische-armee-aber-erneut-tote-soldaten-82585"><div class="entry-thumbnail thumbnail-82585"> <img src="http://dtj-online.de/wp-content/uploads/2017/02/Al-Bab-320x320.jpg?theia_smart_thumbnails_file_version=2" alt="türkische Soldaten im syrischen Al-Bab" class="wp-post-image" style="width:300px; height:300px;"></div><div class="metabox metabox-82585"><h4 class="entry-subtitle hidden">Operation "Schutzschild Euphrat"</h4><h3 class="entry-title">Kämpfe um Al-Bab: Geländegewinne für die türkische Armee, aber erneut tote Soldaten</h3><br></div> </a></div></div></div></div></div></div><div class="container"> <nav class="post-navigation hide"> <a href="http://dtj-online.de/al-bab-tuerkische-soldaten-durch-russische-luftschlaege-getoetet-erstmals-kaempfe-mit-assad-truppen-82604" rel="prev">Voriger Artikel</a> </nav></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=490336411021291";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">var shutterSettings = {"imgDir":"http:\/\/dtj-online.de\/wp-content\/plugins\/shutter-reloaded-plus\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true,"showfblike":true};</script> <script type="text/javascript">try{shutterReloaded.init();}catch(e){}</script> <div class="container"> <br> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/23194205/dtj-online_800x250', [800, 250], 'div-gpt-ad-1480011256277-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1480011256277-0' style='height:250px; width:800px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480011256277-0'); });</script> </div></div> <footer class="dtj-bottom neww"><div class="container"><div class="row"><div class="col-md-3 col-sm-3 col-xs-12"><div class="footer-logo"> <a href="http://dtj-online.de"> <img src="http://dtj-online.de/wp-content/themes/dtj2/img/dtj-logo.png" alt="Logo - DTJ ONLINE"> </a></div></div><div class="col-md-4 col-sm-4 col-xs-12"><div class="footer-menu"><ul class="nav" role="tablist"><li id="menu-item-64333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64333"><a href="http://dtj-online.de/impressum">Impressum</a></li><li id="menu-item-64332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64332"><a href="http://dtj-online.de/kontakt">Kontakt</a></li></ul><h3 class="text-muted">2015 DTJ</h3></div></div><div class="col-md-5 col-sm-5 col-xs-12"><div class="footer-newsletter"><form action="http://dtj-online.us6.list-manage2.com/subscribe/post?u=532a1a15a4167e7bf70fe9894&amp;id=c6a4070e82" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate> <label for="mce-EMAIL">Newsletter abonnieren</label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="E-Mail" required> <input type="submit" value="Senden" name="subscribe" id="mc-embedded-subscribe" class="button"> <label>Hiermit erklären Sie sich mit einer Zusendung unseres Newsletters einverstanden.</label></form></div></div></div></div> </footer>  <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/dtj-online.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
/*  */</script> <div class="print_qr"> <img src="http://api.qrserver.com/v1/create-qr-code/?size=100x100&data=http://dtj-online.de/teilerfolg-fuer-erdogan-boehmermanns-schmaehkritik-bleibt-in-teilen-verboten-82613" alt="QR:Teilerfolg für Erdoğan: Böhmermanns &#8220;Schmähkritik&#8221; bleibt in Teilen verboten"/></div><script src="http://dtj-online.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,/wp-content/plugins/contact-form-7/includes/js/scripts.js" data-minify="1"></script> <div class="bottommobile" style="display:none; bottom:0; width:100%; background-color:#fff; position: fixed;"></div></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1486736139 -->