<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dtj-online.de/xmlrpc.php"/>
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="eZD1ljmzSz8wDezCeSPwnuPqF-Z5pRUVQi4xDVKS0Lw"/>
<meta property="og:image" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?fit=800%2C450&ssl=1"/><link rel="icon" type="image/png" href="https://dtj-online.de/wp-content/uploads/2017/10/dtj-logo-red-png-icon.png.pagespeed.ce.cVuoTzDWxZ.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Anonyme Istanbuler zahlen Rechnungen für Bedürftige - DTJ ONLINE</title>
<meta name="description" content="Wer in der türkischen Millionenmetropole Istanbul wegen der Corona-Krise kein Geld mehr für die Gas- oder Wasserrechnung hat, kann sie nun auf einer"/>
<meta name="news_keywords" content="headlines, politics, deutsch türkische nachrichten, türkei nachrichten, türkei, nachrichten, dtj, deutsch-türkische news,  nachrichten, kommentare, analysen, hintergrundberichte, politik, wirtschaft, gesellschaft, wissen, kultur,  entertainment, sport, deutsch-türkischen beziehungen, türkei news, erdogan, deutsch-türken, gülen, gülen-bewegung, akp, türken in deutschland, türkeistämmige deutschland, türkische küche, türkische restaurants, türken in berlin"/>
<meta name="original-source" content="https://dtj-online.de/anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige/"/>
<link rel="canonical" href="https://dtj-online.de/anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige/"/>
<link rel="publisher" href="https://plus.google.com/+Dtj-onlineDe"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Anonyme Istanbuler zahlen Rechnungen für Bedürftige - DTJ ONLINE"/>
<meta property="og:description" content="Wer in der türkischen Millionenmetropole Istanbul wegen der Corona-Krise kein Geld mehr für die Gas- oder Wasserrechnung hat, kann sie nun auf einer"/>
<meta property="og:url" content="https://dtj-online.de/anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige/"/>
<meta property="og:site_name" content="DTJ ONLINE"/>
<meta property="article:publisher" content="https://www.facebook.com/DTJONLINE"/>
<meta property="article:section" content="Corona"/>
<meta property="article:published_time" content="2020-05-10T00:27:59+02:00"/>
<meta property="article:modified_time" content="2020-05-10T00:34:18+02:00"/>
<meta property="og:updated_time" content="2020-05-10T00:34:18+02:00"/>
<meta property="og:image" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?fit=800%2C450&#038;ssl=1"/>
<meta property="og:image:secure_url" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?fit=800%2C450&#038;ssl=1"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="450"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Wer in der türkischen Millionenmetropole Istanbul wegen der Corona-Krise kein Geld mehr für die Gas- oder Wasserrechnung hat, kann sie nun auf einer"/>
<meta name="twitter:title" content="Anonyme Istanbuler zahlen Rechnungen für Bedürftige - DTJ ONLINE"/>
<meta name="twitter:site" content="@dtj_online"/>
<meta name="twitter:image" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?fit=800%2C450&#038;ssl=1"/>
<meta name="twitter:creator" content="@dtj_online"/>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/dtj-online.de\/","sameAs":["https:\/\/www.facebook.com\/DTJONLINE","https:\/\/www.instagram.com\/dtjonline.de\/","https:\/\/plus.google.com\/+Dtj-onlineDe","https:\/\/www.youtube.com\/user\/DTJwebtv","https:\/\/twitter.com\/dtj_online"],"@id":"https:\/\/dtj-online.de\/#organization","name":"DTJ Online - Nachrichten","logo":"https:\/\/dtj-online.de\/wp-content\/uploads\/2017\/08\/dtj-logo-red-homepage-png.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Feed" href="https://dtj-online.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Kommentar-Feed" href="https://dtj-online.de/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dtj-online.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<style id='contact-form-7-css' media='all'>div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<link rel='stylesheet' id='give-styles-css' href='https://dtj-online.de/wp-content/plugins/give/assets/dist/css/A.give.css,qver=2.6.2.pagespeed.cf.9DGryLk0GK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://dtj-online.de/wp-content/plugins/td-newsletter/A.style.css,qver=5.4.1.pagespeed.cf.6qTt287c2g.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://dtj-online.de/wp-content/plugins/td-composer/td-multi-purpose/A.style.css,qver=3593e6198288cd1f8b28dc83dd3b8ada.pagespeed.cf.DNwca1wiWF.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://dtj-online.de/wp-content/themes/dtj/A.style.css,qver=8.8.2.pagespeed.cf.mRYoanKPTY.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tdb_front_style-css' href='https://dtj-online.de/wp-content/plugins/td-cloud-library/assets/css/A.tdb_less_front.css,qver=b750612463a242d669bd59c5cf49d705.pagespeed.cf.NlwNBVqHVy.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var related_posts_js_options={"post_heading":"h4"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/give/assets/dist/js/babel-polyfill.js,qver=2.6.2.pagespeed.jm.OMJYKDrHma.js'></script>
<script type='text/javascript'>//<![CDATA[
var give_global_vars={"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","checkout_nonce":"5d71bfc99d","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"2.6.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltige E-Mail-Adresse oder Benutzername","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","ajaxNonce":"bbec82310c","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"308c6c28218b96833f4bcf459daadb31","session_nonce_cookie_name":"wp-give_session_reset_nonce_308c6c28218b96833f4bcf459daadb31","session_cookie_name":"wp-give_session_308c6c28218b96833f4bcf459daadb31","delete_session_nonce_cookie":"0"};var giveApiSettings={"root":"https:\/\/dtj-online.de\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
//]]></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/give/assets/dist/js/give.js,qver=2.6.2.pagespeed.jm.F5Ss3f0Ubz.js'></script>
<link rel='https://api.w.org/' href='https://dtj-online.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dtj-online.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dtj-online.de/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.1"/>
<link rel='shortlink' href='https://wp.me/p9F0EL-u8L'/>
<link rel="alternate" type="application/json+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fanonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fanonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige%2F&#038;format=xml"/>
			<meta property="fb:pages" content="160692724037089"/>
							<meta property="ia:markup_url" content="https://dtj-online.de/anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige/?ia_markup=1"/>
						<link rel="amphtml" href="https://dtj-online.de/anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige/?amp_markup=1">
		<meta name="generator" content="Give v2.6.2"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>window.tdwGlobal={"adminUrl":"https:\/\/dtj-online.de\/wp-admin\/","wpRestNonce":"b317633401","wpRestUrl":"https:\/\/dtj-online.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		<link rel="amphtml" href="https://dtj-online.de/anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige/amp/">
<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";var td_get_template_directory_uri="https:\/\/dtj-online.de\/wp-content\/themes\/dtj";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Bitte warten...";var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";var td_email_user_incorrect="Email oder Benutzername falsch!";var td_email_incorrect="E-Mail nicht korrekt!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";var td_magnific_popup_translation_tCounter="%curr% von %total%";var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">var gaProperty='UA-98463108-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dtj-online.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dtj-online.de/corona/",
                                "name": "Corona"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dtj-online.de/anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige/",
                                "name": "Anonyme Istanbuler zahlen Rechnungen für Bedürftige"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=270%2C270&#038;ssl=1"/>

<!-- Button style compiled by theme -->

<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-115863 single-format-standard anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-dtj-main-container"><ul id="menu-dtj-main" class="td-mobile-main-menu"><li id="menu-item-83040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li>
<li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li>
<li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-115338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115338"><a href="https://dtj-online.de/corona/">Corona</a></li>
<li id="menu-item-115740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115740"><a href="https://dtj-online.de/ramadan/">Ramadan</a></li>
<li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur</a></li>
<li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li>
<li id="menu-item-114603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114603"><a href="https://dtj-online.de/menschenrechte-in-der-tuerkei/">Menschenrechte</a></li>
<li id="menu-item-91160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dtj-online.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div>

                Sonntag, Mai 10, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-dtj-top" class="top-header-menu"><li id="menu-item-87537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-87537"><a href="https://dtj-online.de/spenden">SPENDEN</a></li>
<li id="menu-item-83042" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83042"><a href="https://dtj-online.de/kontakt/">Kontakt</a></li>
<li id="menu-item-111427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-111427"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-83041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83041"><a href="https://dtj-online.de/impressum/">Impressum</a></li>
<li id="menu-item-83044" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83044"><a href="https://dtj-online.de/apps">APPS</a></li>
<li id="menu-item-105132" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105132"><a href="https://dtj-online.de/schlagworte">Schlagworte</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dtj-online.de/">
            <img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://dtj-online.de/wp-content/uploads/2017/05/xdtj-logo-red-homepage-png.png.pagespeed.ic.U5QMNZ2le3.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/>
            <span class="td-visual-hidden">DTJ ONLINE</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5eb7c3aa31bdb_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dtj-online.de/">
			<img src="https://dtj-online.de/wp-content/uploads/2017/06/xdtj-logo-white-png-mobile.png.pagespeed.ic.goxAYjTBqN.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dtj-online.de/">
			<img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://dtj-online.de/wp-content/uploads/2017/05/xdtj-logo-red-homepage-png.png.pagespeed.ic.U5QMNZ2le3.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/>
		</a>
	    </div>
    <div class="menu-dtj-main-container"><ul id="menu-dtj-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-115338"><a href="https://dtj-online.de/corona/">Corona</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115740"><a href="https://dtj-online.de/ramadan/">Ramadan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114603"><a href="https://dtj-online.de/menschenrechte-in-der-tuerkei/">Menschenrechte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dtj-online.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-115863" class="post-115863 post type-post status-publish format-standard has-post-thumbnail hentry category-corona category-featured category-top-thema" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dtj-online.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Corona" class="entry-crumb" href="https://dtj-online.de/corona/">Corona</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Anonyme Istanbuler zahlen Rechnungen für Bedürftige</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Anonyme Istanbuler zahlen Rechnungen für Bedürftige</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://dtj-online.de/author/dtj-online/">dtj-online</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T02:27:59+00:00">10. Mai 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-115863">244</span></div>                                <div class="td-post-comments"><a href="https://dtj-online.de/anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?fit=800%2C450&ssl=1" data-caption="Foto: www.askidafatura.ibb.gov.tr/"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?resize=696%2C392&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?w=800&ssl=1 800w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?resize=670%2C377&ssl=1 670w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?resize=768%2C432&ssl=1 768w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?resize=696%2C392&ssl=1 696w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?resize=747%2C420&ssl=1 747w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="askida-fatura-ibb_16_9_1588832200_16_9_1588919086"/></a><figcaption class="wp-caption-text">Foto: www.askidafatura.ibb.gov.tr/</figcaption></figure></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5eb7c3aa715b0_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<div class="detailtext lang-de" lang="de">
<p>Wer in der türkischen Millionenmetropole Istanbul wegen der Corona-Krise kein Geld mehr für die Gas- oder Wasserrechnung hat, kann sie nun auf einer Webseite anonymen Spendern zum Bezahlen anbieten. Am Freitagnachmittag wurden den Zahlen auf der Seite (&#8222;Askıda fatura&#8220;) zufolge über die Kampagne der Stadt in den ersten zwei Tagen bereits rund 80 000 Rechnungen im Wert von rund zehn Millionen Lira (knapp 1,3 Millionen Euro) bezahlt. Rund 120 000 Rechnungen warteten noch auf Spender.</p>
<p>Die Rechnungen kämen von bedürftigen Familien, das habe die Stadtverwaltung geprüft, heißt es auf der Webseite. Mit einer anderen Spendenaktion war Oppositionsbürgermeister Imamoğlu kürzlich gescheitert. Die Zentralregierung hatte sie untersagt und die eigene Spendenaktion &#8222;Biz bize yeteriz&#8220; begonnen. Imamoğlu teilte mit, dass gegen ihn Ermittlungen eingeleitet worden seien. Präsident Recep Tayyip Erdoğan hatte ihm und anderen Oppositionsbürgermeistern vorgeworfen, als &#8222;Staat im Staate&#8220; zu agieren.</p>
<h3>Lockerungen sollen helfen, Wirtschaft wieder anzukurbeln</h3>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5eb7c3aa712c0_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<p>In der Corona-Krise haben nach Oppositionsangaben mehrere Millionen türkische Arbeitnehmer ihre Stelle verloren. Zudem fällt in diesem Jahr ein Gutteil des Einkommens aus der wichtigen Tourismusbranche weg. Die Wirtschaft litt aber vorher schon unter Strukturproblemen wie einer hohen Inflationsrate und hoher Arbeitslosigkeit. Die Lira war am Donnerstag kurz auf einen historischen Tiefstand gefallen. Die Regierung hat deshalb <a href="https://dtj-online.de/corona-massnahmen-in-der-tuerkei-werden-gelockert/" target="_blank" rel="noopener noreferrer">Lockerungen beschlossen</a>, die morgen (11. Mai) in Kraft treten sollen. Auch die Tourismusbranche bereitet sich darauf vor, spätestens Ende Juni die Kapazitäten wieder hochzufahren. <a href="https://dtj-online.de/urlaub-gerettet-turkish-airlines-hebt-wieder-ab/" target="_blank" rel="noopener noreferrer">Turkish Airlines hat bereits angekündigt, den Flugbetrieb wieder aufzunehmen.</a></p>
<p>Während die Wirtschaft angeschlagen ist, gibt das Gesundheitssystem der Türkei den offiziellen Angaben der Regierung zufolge in der Corona-Pandemie ein gutes Bild ab. Der zuständige Gesundheitsminister Fahrettin Koca, der laut Umfragen derzeit beliebteste türkische Politiker, teilte am Samstag auf Twitter mit, dass die Gesamtzahl der Genesenen fast 90.000 erreicht habe. Zudem sinke die Zahl der Erkrankten, die auf die Intensivstation verlegt werden müssten. Koca mahnte zugleich an, die Vorsichtsmaßnahmen weiter zu beachten und nicht nachlässig zu werden.</p>
</div>
<p>Mehreren Ländern der EU und andernorts in der Welt half die Türkei mit Masken und medizinischem Material aus, etwa Spanien, Italien und <a href="https://dtj-online.de/tuerkei-liefert-hilfsgueter-nach-libyen-und-grossbritannien/" target="_blank" rel="noopener noreferrer">Großbritannien</a>. Insgesamt beträgt in der Türkei die Zahl der an Corona infizierten Menschen 1.344.411 (Stand: 09.05.2020). Die Zahl der Toten wird mit 3.739 angegeben.</p>
<p><strong>dtj/dpa</strong></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fdtj-online.de%2Fanonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige%2F" data-timestamp="1589078058" data-hidezero="1" data-backendurl="https://dtj-online.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fdtj-online.de%2Fanonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige%2F&text=Anonyme%20Istanbuler%20zahlen%20Rechnungen%20f%C3%BCr%20Bed%C3%BCrftige&via=dtj_online" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noreferrernoopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Fanonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noreferrernoopener nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fdtj-online.de%2Fanonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige%2F%20Anonyme%20Istanbuler%20zahlen%20Rechnungen%20f%C3%BCr%20Bed%C3%BCrftige" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noreferrernoopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5eb7c3aa71801_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dtj-online.de/anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Fanonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Anonyme+Istanbuler+zahlen+Rechnungen+f%C3%BCr+Bed%C3%BCrftige&url=https%3A%2F%2Fdtj-online.de%2Fanonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige%2F&via=dtj_online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://dtj-online.de/anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dtj-online.de/anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige/&amp;media=https://dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg&description=Anonyme+Istanbuler+zahlen+Rechnungen+f%C3%BCr+Bed%C3%BCrftige">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Anonyme Istanbuler zahlen Rechnungen für Bedürftige %0A%0A https://dtj-online.de/anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://dtj-online.de/krebskranker-ahmet-verliert-kampf-ums-leben/">Krebskranker Ahmet verliert Kampf ums Leben</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://dtj-online.de/author/dtj-online/"><img alt src="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://dtj-online.de/author/dtj-online/">dtj-online</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dtj-online"></span><meta itemprop="datePublished" content="2020-05-10T02:27:59+00:00"><meta itemprop="dateModified" content="2020-05-10T02:34:18+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dtj-online.de/anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png"></span><meta itemprop="name" content="DTJ ONLINE"></span><meta itemprop="headline " content="Anonyme Istanbuler zahlen Rechnungen für Bedürftige"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?fit=800%2C450&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5eb7c3aa730d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5eb7c3aa730d4"><script>var block_td_uid_5_5eb7c3aa730d4=new tdBlock();block_td_uid_5_5eb7c3aa730d4.id="td_uid_5_5eb7c3aa730d4";block_td_uid_5_5eb7c3aa730d4.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5eb7c3aa730d4_rand","td_column_number":3,"live_filter_cur_post_id":115863,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5eb7c3aa730d4_rand","tdc_css_class_style":"td_uid_5_5eb7c3aa730d4_rand_style"}';block_td_uid_5_5eb7c3aa730d4.td_column_number="3";block_td_uid_5_5eb7c3aa730d4.block_type="td_block_related_posts";block_td_uid_5_5eb7c3aa730d4.post_count="6";block_td_uid_5_5eb7c3aa730d4.found_posts="823";block_td_uid_5_5eb7c3aa730d4.header_color="";block_td_uid_5_5eb7c3aa730d4.ajax_pagination_infinite_stop="";block_td_uid_5_5eb7c3aa730d4.max_num_pages="138";tdBlocksArray.push(block_td_uid_5_5eb7c3aa730d4);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5eb7c3aa74ba3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5eb7c3aa730d4" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_7_5eb7c3aa74ba6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5eb7c3aa730d4" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_5_5eb7c3aa730d4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/krebskranker-ahmet-verliert-kampf-ums-leben/" rel="bookmark" class="td-image-wrap" title="Krebskranker Ahmet verliert Kampf ums Leben"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/ahmet-atac.jpeg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/ahmet-atac.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/ahmet-atac.jpeg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Krebskranker Ahmet verliert Kampf ums Leben"/></a></div>                <a href="https://dtj-online.de/menschenrechte-in-der-tuerkei/" class="td-post-category">Menschenrechte</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/krebskranker-ahmet-verliert-kampf-ums-leben/" rel="bookmark" title="Krebskranker Ahmet verliert Kampf ums Leben">Krebskranker Ahmet verliert Kampf ums Leben</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/urlaub-gerettet-turkish-airlines-hebt-wieder-ab/" rel="bookmark" class="td-image-wrap" title="Urlaub gerettet? Turkish Airlines hebt wieder ab"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urlaub gerettet? Turkish Airlines hebt wieder ab"/></a></div>                <a href="https://dtj-online.de/corona/" class="td-post-category">Corona</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/urlaub-gerettet-turkish-airlines-hebt-wieder-ab/" rel="bookmark" title="Urlaub gerettet? Turkish Airlines hebt wieder ab">Urlaub gerettet? Turkish Airlines hebt wieder ab</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/mitten-in-der-corona-krise-karius-verlaesst-besiktas-istanbul/" rel="bookmark" class="td-image-wrap" title="Mitten in der Corona-Krise: Karius verlässt Beşiktaş Istanbul"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/05/Torhueter_Loris_Kari_65245026-scaled.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/05/Torhueter_Loris_Kari_65245026-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/05/Torhueter_Loris_Kari_65245026-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/05/Torhueter_Loris_Kari_65245026-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/05/Torhueter_Loris_Kari_65245026-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mitten in der Corona-Krise: Karius verlässt Beşiktaş Istanbul"/></a></div>                <a href="https://dtj-online.de/newsticker/" class="td-post-category">Newsticker</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/mitten-in-der-corona-krise-karius-verlaesst-besiktas-istanbul/" rel="bookmark" title="Mitten in der Corona-Krise: Karius verlässt Beşiktaş Istanbul">Mitten in der Corona-Krise: Karius verlässt Beşiktaş Istanbul</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/corona-massnahmen-in-der-tuerkei-werden-gelockert/" rel="bookmark" class="td-image-wrap" title="Corona-Maßnahmen in der Türkei werden gelockert"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/Coronavirus_Tuerkei_65222458-scaled.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/Coronavirus_Tuerkei_65222458-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/Coronavirus_Tuerkei_65222458-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/Coronavirus_Tuerkei_65222458-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/Coronavirus_Tuerkei_65222458-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona-Maßnahmen in der Türkei werden gelockert"/></a></div>                <a href="https://dtj-online.de/corona/" class="td-post-category">Corona</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/corona-massnahmen-in-der-tuerkei-werden-gelockert/" rel="bookmark" title="Corona-Maßnahmen in der Türkei werden gelockert">Corona-Maßnahmen in der Türkei werden gelockert</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/corona-lockerungen-moscheen-in-deutschland-duerfen-noch-im-ramadan-oeffnen/" rel="bookmark" class="td-image-wrap" title="Corona-Lockerungen: Moscheen in Deutschland dürfen noch im Ramadan öffnen"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/Coronavirus_Ramadan_65221250-scaled.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/Coronavirus_Ramadan_65221250-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/Coronavirus_Ramadan_65221250-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/Coronavirus_Ramadan_65221250-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/Coronavirus_Ramadan_65221250-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona-Lockerungen: Moscheen in Deutschland dürfen noch im Ramadan öffnen"/></a></div>                <a href="https://dtj-online.de/corona/" class="td-post-category">Corona</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/corona-lockerungen-moscheen-in-deutschland-duerfen-noch-im-ramadan-oeffnen/" rel="bookmark" title="Corona-Lockerungen: Moscheen in Deutschland dürfen noch im Ramadan öffnen">Corona-Lockerungen: Moscheen in Deutschland dürfen noch im Ramadan öffnen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/mediziner-beenden-diskussion-ums-fasten-im-ramadan/" rel="bookmark" class="td-image-wrap" title="Mediziner beenden Diskussion ums Fasten im Ramadan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/05/Mond_ueber_Jordanien_65164868-scaled.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/05/Mond_ueber_Jordanien_65164868-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/05/Mond_ueber_Jordanien_65164868-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/05/Mond_ueber_Jordanien_65164868-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/05/Mond_ueber_Jordanien_65164868-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mediziner beenden Diskussion ums Fasten im Ramadan"/></a></div>                <a href="https://dtj-online.de/corona/" class="td-post-category">Corona</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/mediziner-beenden-diskussion-ums-fasten-im-ramadan/" rel="bookmark" title="Mediziner beenden Diskussion ums Fasten im Ramadan">Mediziner beenden Diskussion ums Fasten im Ramadan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5eb7c3aa730d4" data-td_block_id="td_uid_5_5eb7c3aa730d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5eb7c3aa730d4" data-td_block_id="td_uid_5_5eb7c3aa730d4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/dtjonline.de" target="_blank">@dtjonline.de</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_8_5eb7c3aa78d40_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5eb7c3aa78d40"><div class="td-block-title-wrap"></div><div id=td_uid_8_5eb7c3aa78d40 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-4">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B5FSOKeC1YK" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/73480737_519349102016105_2837460004828792190_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=105&oh=ff2f851ded13fcd2ed0b2bd3eb02e9f9&oe=5E68D49B"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B5DlX-3Cfw8" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/c111.0.473.473a/72484529_191203972041659_3264245372797788648_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=111&oh=5fd97b61e68305dabd668738fb596c44&oe=5E4DC520"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B497PqbiCz1" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/75051222_550167202383841_6118499613051774720_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=101&oh=f41bcb3763345136d0734d9eec0f1c37&oe=5E50E502"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B45ISh-IV7_" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/72903065_150397396321779_4882583403289041188_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=103&oh=8281fe1a71742a41b868776865c0dbdc&oe=5E7F4618"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_5eb7c3aa79248_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5eb7c3aa7942d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_10_5eb7c3aa7942d"><script>var block_td_uid_10_5eb7c3aa7942d=new tdBlock();block_td_uid_10_5eb7c3aa7942d.id="td_uid_10_5eb7c3aa7942d";block_td_uid_10_5eb7c3aa7942d.atts='{"custom_title":"REDAKTIONSTIPP","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5eb7c3aa7942d_rand","tdc_css_class":"td_uid_10_5eb7c3aa7942d_rand","tdc_css_class_style":"td_uid_10_5eb7c3aa7942d_rand_style"}';block_td_uid_10_5eb7c3aa7942d.td_column_number="1";block_td_uid_10_5eb7c3aa7942d.block_type="td_block_7";block_td_uid_10_5eb7c3aa7942d.post_count="3";block_td_uid_10_5eb7c3aa7942d.found_posts="344";block_td_uid_10_5eb7c3aa7942d.header_color="";block_td_uid_10_5eb7c3aa7942d.ajax_pagination_infinite_stop="";block_td_uid_10_5eb7c3aa7942d.max_num_pages="115";tdBlocksArray.push(block_td_uid_10_5eb7c3aa7942d);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_10_5eb7c3aa7942d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige/" rel="bookmark" class="td-image-wrap" title="Anonyme Istanbuler zahlen Rechnungen für Bedürftige"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/askida-fatura-ibb_16_9_1588832200_16_9_1588919086.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anonyme Istanbuler zahlen Rechnungen für Bedürftige"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/anonyme-istanbuler-zahlen-rechnungen-fuer-beduerftige/" rel="bookmark" title="Anonyme Istanbuler zahlen Rechnungen für Bedürftige">Anonyme Istanbuler zahlen Rechnungen für Bedürftige</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T02:27:59+00:00">10. Mai 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/krebskranker-ahmet-verliert-kampf-ums-leben/" rel="bookmark" class="td-image-wrap" title="Krebskranker Ahmet verliert Kampf ums Leben"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/ahmet-atac.jpeg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/ahmet-atac.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/ahmet-atac.jpeg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Krebskranker Ahmet verliert Kampf ums Leben"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/krebskranker-ahmet-verliert-kampf-ums-leben/" rel="bookmark" title="Krebskranker Ahmet verliert Kampf ums Leben">Krebskranker Ahmet verliert Kampf ums Leben</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T14:30:48+00:00">7. Mai 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/urlaub-gerettet-turkish-airlines-hebt-wieder-ab/" rel="bookmark" class="td-image-wrap" title="Urlaub gerettet? Turkish Airlines hebt wieder ab"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Urlaub gerettet? Turkish Airlines hebt wieder ab"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/urlaub-gerettet-turkish-airlines-hebt-wieder-ab/" rel="bookmark" title="Urlaub gerettet? Turkish Airlines hebt wieder ab">Urlaub gerettet? Turkish Airlines hebt wieder ab</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T02:25:59+00:00">7. Mai 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5eb7c3aa7b030_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_11_5eb7c3aa7b030"><script>var block_td_uid_11_5eb7c3aa7b030=new tdBlock();block_td_uid_11_5eb7c3aa7b030.id="td_uid_11_5eb7c3aa7b030";block_td_uid_11_5eb7c3aa7b030.atts='{"custom_title":"BELIEBTE BEITR\u00c4GE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5eb7c3aa7b030_rand","tdc_css_class":"td_uid_11_5eb7c3aa7b030_rand","tdc_css_class_style":"td_uid_11_5eb7c3aa7b030_rand_style"}';block_td_uid_11_5eb7c3aa7b030.td_column_number="1";block_td_uid_11_5eb7c3aa7b030.block_type="td_block_7";block_td_uid_11_5eb7c3aa7b030.post_count="3";block_td_uid_11_5eb7c3aa7b030.found_posts="12289";block_td_uid_11_5eb7c3aa7b030.header_color="";block_td_uid_11_5eb7c3aa7b030.ajax_pagination_infinite_stop="";block_td_uid_11_5eb7c3aa7b030.max_num_pages="4097";tdBlocksArray.push(block_td_uid_11_5eb7c3aa7b030);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_11_5eb7c3aa7b030 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/urlaub-gerettet-turkish-airlines-hebt-wieder-ab/" rel="bookmark" class="td-image-wrap" title="Urlaub gerettet? Turkish Airlines hebt wieder ab"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Urlaub gerettet? Turkish Airlines hebt wieder ab"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/urlaub-gerettet-turkish-airlines-hebt-wieder-ab/" rel="bookmark" title="Urlaub gerettet? Turkish Airlines hebt wieder ab">Urlaub gerettet? Turkish Airlines hebt wieder ab</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T02:25:59+00:00">7. Mai 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/tuerkei-verlaengert-reisebeschraenkungen-%e2%88%92-mehr-als-2000-corona-tote/" rel="bookmark" class="td-image-wrap" title="Türkei verlängert Reisebeschränkungen − Mehr als 2000 Corona-Tote"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/04/Coronavirus_Tuerkei_65087894-scaled.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/04/Coronavirus_Tuerkei_65087894-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/04/Coronavirus_Tuerkei_65087894-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/04/Coronavirus_Tuerkei_65087894-scaled.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Türkei verlängert Reisebeschränkungen − Mehr als 2000 Corona-Tote"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/tuerkei-verlaengert-reisebeschraenkungen-%e2%88%92-mehr-als-2000-corona-tote/" rel="bookmark" title="Türkei verlängert Reisebeschränkungen − Mehr als 2000 Corona-Tote">Türkei verlängert Reisebeschränkungen − Mehr als 2000 Corona-Tote</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-19T21:17:14+00:00">19. April 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/turkish-airlines-verlaengert-flugstopp-ein-weiteres-mal/" rel="bookmark" class="td-image-wrap" title="Turkish Airlines verlängert Flugstopp ein weiteres Mal"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/04/Turkish-Airlines-bei-Nacht.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/04/Turkish-Airlines-bei-Nacht.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/04/Turkish-Airlines-bei-Nacht.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/04/Turkish-Airlines-bei-Nacht.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Turkish Airlines verlängert Flugstopp ein weiteres Mal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/turkish-airlines-verlaengert-flugstopp-ein-weiteres-mal/" rel="bookmark" title="Turkish Airlines verlängert Flugstopp ein weiteres Mal">Turkish Airlines verlängert Flugstopp ein weiteres Mal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T14:09:40+00:00">14. April 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_5eb7c3b4d72c4_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5eb7c3b4d72c4"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://dtj-online.de/politik/"><span class="td-cat-name">Politik</span><span class="td-cat-no">5807</span></a></li><li><a href="https://dtj-online.de/allgemein/"><span class="td-cat-name">Allgemein</span><span class="td-cat-no">1884</span></a></li><li><a href="https://dtj-online.de/gesellschaft/"><span class="td-cat-name">Gesellschaft</span><span class="td-cat-no">1786</span></a></li><li><a href="https://dtj-online.de/panorama/"><span class="td-cat-name">Panorama</span><span class="td-cat-no">1213</span></a></li><li><a href="https://dtj-online.de/newsticker/"><span class="td-cat-name">Newsticker</span><span class="td-cat-no">1113</span></a></li><li><a href="https://dtj-online.de/wirtschaft/"><span class="td-cat-name">Wirtschaft</span><span class="td-cat-no">1089</span></a></li><li><a href="https://dtj-online.de/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">826</span></a></li><li><a href="https://dtj-online.de/top-thema/"><span class="td-cat-name">Top Thema</span><span class="td-cat-no">681</span></a></li><li><a href="https://dtj-online.de/kultur/"><span class="td-cat-name">Kultur</span><span class="td-cat-no">577</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://dtj-online.de/"><img src="https://dtj-online.de/wp-content/uploads/2017/05/cropped-dtj-logo-red-homepage-png.png.pagespeed.ce.IKZ8QPCAMZ.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>dtj-online ist „Das Expertenportal über die Türkei und die Deutsch-Türkische Community“. Was wir bisher gemacht haben und – nach einer zwangsläufigen Sendepause von mehr als 6 Monaten, seit dem diesjährigen internationalen Tag des Journalismus (03. Mai 2017) weiter machen, ist, aus Deutschland über die Türkei, die Deutsch-Türken, die Deutsch-Türkische Community und über das Verhältnis zwischen Deutschland und der Türkei zu berichten.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:kontakt@dtj-online.de">kontakt@dtj-online.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-111400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-111400"><a href="https://dtj-online.de/tuerkei-nachrichten/">Türkei Nachrichten</a></li>
<li id="menu-item-84077" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84077"><a href="https://dtj-online.de/video/">Video</a></li>
<li id="menu-item-84078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-84078"><a href="https://dtj-online.de/top-thema/">Top Thema</a></li>
<li id="menu-item-84079" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84079"><a href="https://dtj-online.de/newsticker/">Newsticker</a></li>
<li id="menu-item-84080" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84080"><a href="https://dtj-online.de/panorama/">Panorama</a></li>
<li id="menu-item-111399" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111399"><a href="https://dtj-online.de/alle-nachrichten/">Nachrichten-Übersicht</a></li>
<li id="menu-item-111426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-111426"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; © Copyright 2019 - Cooked with love by <a href="https://dtj-recherche.de/" target="_blank"></a> DTJ-R                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/krebskranker-ahmet-verliert-kampf-ums-leben/" rel="bookmark" class="td-image-wrap" title="Krebskranker Ahmet verliert Kampf ums Leben"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/ahmet-atac.jpeg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/ahmet-atac.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/ahmet-atac.jpeg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Krebskranker Ahmet verliert Kampf ums Leben"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/krebskranker-ahmet-verliert-kampf-ums-leben/" rel="bookmark" title="Krebskranker Ahmet verliert Kampf ums Leben">Krebskranker Ahmet verliert Kampf ums Leben</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T14:30:48+00:00">7. Mai 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/urlaub-gerettet-turkish-airlines-hebt-wieder-ab/" rel="bookmark" class="td-image-wrap" title="Urlaub gerettet? Turkish Airlines hebt wieder ab"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Urlaub gerettet? Turkish Airlines hebt wieder ab"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/urlaub-gerettet-turkish-airlines-hebt-wieder-ab/" rel="bookmark" title="Urlaub gerettet? Turkish Airlines hebt wieder ab">Urlaub gerettet? Turkish Airlines hebt wieder ab</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T02:25:59+00:00">7. Mai 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/mitten-in-der-corona-krise-karius-verlaesst-besiktas-istanbul/" rel="bookmark" class="td-image-wrap" title="Mitten in der Corona-Krise: Karius verlässt Beşiktaş Istanbul"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/05/Torhueter_Loris_Kari_65245026-scaled.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/05/Torhueter_Loris_Kari_65245026-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/05/Torhueter_Loris_Kari_65245026-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/05/Torhueter_Loris_Kari_65245026-scaled.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mitten in der Corona-Krise: Karius verlässt Beşiktaş Istanbul"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/mitten-in-der-corona-krise-karius-verlaesst-besiktas-istanbul/" rel="bookmark" title="Mitten in der Corona-Krise: Karius verlässt Beşiktaş Istanbul">Mitten in der Corona-Krise: Karius verlässt Beşiktaş Istanbul</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T23:59:37+00:00">4. Mai 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/corona-massnahmen-in-der-tuerkei-werden-gelockert/" rel="bookmark" class="td-image-wrap" title="Corona-Maßnahmen in der Türkei werden gelockert"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/Coronavirus_Tuerkei_65222458-scaled.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/Coronavirus_Tuerkei_65222458-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/Coronavirus_Tuerkei_65222458-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/Coronavirus_Tuerkei_65222458-scaled.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Corona-Maßnahmen in der Türkei werden gelockert"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/corona-massnahmen-in-der-tuerkei-werden-gelockert/" rel="bookmark" title="Corona-Maßnahmen in der Türkei werden gelockert">Corona-Maßnahmen in der Türkei werden gelockert</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T23:17:19+00:00">4. Mai 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5eb7c3b4dba1b
    -->

    <link rel='stylesheet' id='shariffcss-css' href='https://dtj-online.de/wp-content/plugins/e-recht24-share/css/A.shariff.min.css,qver=4.6.5.pagespeed.cf.rrLH_T4Rv4.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/dtj-online.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/themes/dtj/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b750612463a242d669bd59c5cf49d705'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/e-recht24-share/js/shariff.min.js?ver=4.6.5'></script>

<!-- JS generated by theme -->

<script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[115863]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://dtj-online.de/wp-content/themes/dtj/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://dtj-online.de/wp-content/themes/dtj';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>

<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.5',blog:'142760999',post:'115863',tz:'2',srv:'dtj-online.de'}]);_stq.push(['clickTrackerInit','142760999','115863']);</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5eb7c3b4dbccd"></textarea>
						<div id="td_live_css_uid_1_5eb7c3b4dbccd" class="td-code-editor"></div>


						<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5eb7c3b4dbccd');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5eb7c3b4dbccd");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sun, 10 May 2020 09:04:52 GMT -->
