<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dtj-online.de/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="eZD1ljmzSz8wDezCeSPwnuPqF-Z5pRUVQi4xDVKS0Lw" />
<meta property="og:image" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?fit=1348%2C737&ssl=1" /><link rel="icon" type="image/png" href="https://deutsch-tuerkische-news.de/wp-content/uploads/2017/10/dtj-logo-red-png-icon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Auflösungserscheinungen bei den Löwen - DTJ ONLINE</title>
<meta name="description" content="Die Fans von Galatasaray werden in den letzten Wochen Zeuge, wie ihr Herzensklub in seine Einzelteile zerfällt. Sowohl in der Liga als auch in der Der türkische Rekordmeister Galatasaray lechzt nach Toren und Siegen. Das Problem liegt ganz vorne."/>
<meta name="news_keywords" content="bafetimbi gomis, champions league, eren derdiyok, fatih terim, fernando muslera, galatasaray, ozan kabak, süper lig, transfer, türkischer fußball, economy, education, headlines, politics, deutsch türkische nachrichten, türkei nachrichten, türkei, nachrichten, dtj, deutsch-türkische news,  nachrichten, kommentare, analysen, hintergrundberichte, politik, wirtschaft, gesellschaft, wissen, kultur,  entertainment, sport, deutsch-türkischen beziehungen" />
<meta name="original-source" content="https://dtj-online.de/aufloesungserscheinungen-bei-galatasaray-112185" />
<link rel="canonical" href="https://dtj-online.de/aufloesungserscheinungen-bei-galatasaray-112185" />
<link rel="publisher" href="https://plus.google.com/+Dtj-onlineDe"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Auflösungserscheinungen bei den Löwen - DTJ ONLINE" />
<meta property="og:description" content="Die Fans von Galatasaray werden in den letzten Wochen Zeuge, wie ihr Herzensklub in seine Einzelteile zerfällt. Sowohl in der Liga als auch in der Der türkische Rekordmeister Galatasaray lechzt nach Toren und Siegen. Das Problem liegt ganz vorne." />
<meta property="og:url" content="https://dtj-online.de/aufloesungserscheinungen-bei-galatasaray-112185" />
<meta property="og:site_name" content="DTJ ONLINE" />
<meta property="article:publisher" content="https://www.facebook.com/DTJONLINE" />
<meta property="article:tag" content="Bafetimbi Gomis" />
<meta property="article:tag" content="Champions League" />
<meta property="article:tag" content="Eren Derdiyok" />
<meta property="article:tag" content="Fatih Terim" />
<meta property="article:tag" content="Fernando Muslera" />
<meta property="article:tag" content="Galatasaray" />
<meta property="article:tag" content="Ozan Kabak" />
<meta property="article:tag" content="Süper Lig" />
<meta property="article:tag" content="Transfer" />
<meta property="article:tag" content="Türkischer Fußball" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-12-05T21:56:05+00:00" />
<meta property="article:modified_time" content="2018-12-05T23:04:44+00:00" />
<meta property="og:updated_time" content="2018-12-05T23:04:44+00:00" />
<meta property="og:image" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?fit=1348%2C737&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?fit=1348%2C737&#038;ssl=1" />
<meta property="og:image:width" content="1348" />
<meta property="og:image:height" content="737" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Fans von Galatasaray werden in den letzten Wochen Zeuge, wie ihr Herzensklub in seine Einzelteile zerfällt. Sowohl in der Liga als auch in der Der türkische Rekordmeister Galatasaray lechzt nach Toren und Siegen. Das Problem liegt ganz vorne." />
<meta name="twitter:title" content="Auflösungserscheinungen bei den Löwen - DTJ ONLINE" />
<meta name="twitter:site" content="@dtj_online" />
<meta name="twitter:image" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?fit=1348%2C737&#038;ssl=1" />
<meta name="twitter:creator" content="@dtj_online" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/dtj-online.de\/","sameAs":["https:\/\/www.facebook.com\/DTJONLINE","https:\/\/www.instagram.com\/dtjonline.de\/","https:\/\/plus.google.com\/+Dtj-onlineDe","https:\/\/www.youtube.com\/user\/DTJwebtv","https:\/\/twitter.com\/dtj_online"],"@id":"https:\/\/dtj-online.de\/#organization","name":"DTJ Online - Nachrichten","logo":"https:\/\/dtj-online.de\/wp-content\/uploads\/2017\/08\/dtj-logo-red-homepage-png.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Feed" href="https://dtj-online.de/feed" />
<link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Kommentar-Feed" href="https://dtj-online.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dtj-online.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='asab_style-css'  href='https://dtj-online.de/wp-content/plugins/add-smart-app-banner/smart-app-banner.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dtj-online.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='https://dtj-online.de/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_icon_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://dtj-online.de/wp-content/plugins/give/assets/dist/css/give.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://dtj-online.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dtj-online.de/wp-content/themes/dtj/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://dtj-online.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/add-smart-app-banner/smart-app-banner.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","checkout_nonce":"5fcbf742ff","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"2.3.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltiger Benutzername. Es sind nur Kleinbuchstaben (a-z) und Zahlen erlaubt.","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","ajaxNonce":"88433759b7","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"308c6c28218b96833f4bcf459daadb31","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/dtj-online.de\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/give/assets/dist/js/give.js?ver=2.3.0'></script>
<link rel='https://api.w.org/' href='https://dtj-online.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dtj-online.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dtj-online.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9F0EL-tbr' />
<link rel="alternate" type="application/json+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Faufloesungserscheinungen-bei-galatasaray-112185" />
<link rel="alternate" type="text/xml+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Faufloesungserscheinungen-bei-galatasaray-112185&#038;format=xml" />
<!-- start Smart App banners -->	
<meta name="apple-itunes-app" content="app-id=1321446367">	
<meta name="google-play-app" content="app-id=com.newdtjonline">	
<!-- end of Smart App banners -->	
			<meta property="fb:pages" content="160692724037089" />
							<meta property="ia:markup_url" content="https://dtj-online.de/aufloesungserscheinungen-bei-galatasaray-112185?ia_markup=1" />
						<link rel="amphtml" href="https://dtj-online.de/aufloesungserscheinungen-bei-galatasaray-112185?amp_markup=1">
		<meta name="generator" content="Give v2.3.0" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dtj-online.de/?wordfence_lh=1&hid=8C9B961E5EDD42994E2F0015C4634846');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dtj-online.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">
var gaProperty = 'UA-98463108-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dtj-online.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dtj-online.de/sport",
                                "name": "Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dtj-online.de/aufloesungserscheinungen-bei-galatasaray-112185",
                                "name": "Auflösungserscheinungen bei den Löwen"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-112185 single-format-standard aufloesungserscheinungen-bei-galatasaray global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-dtj-main-container"><ul id="menu-dtj-main" class="td-mobile-main-menu"><li id="menu-item-83040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li>
<li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83033"><a href="https://dtj-online.de/politik">Politik</a></li>
<li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83031"><a href="https://dtj-online.de/gesellschaft">Gesellschaft</a></li>
<li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035"><a href="https://dtj-online.de/wirtschaft">Wirtschaft</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83032"><a href="https://dtj-online.de/kultur">Kultur</a></li>
<li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83034"><a href="https://dtj-online.de/sport">Sport</a></li>
<li id="menu-item-83036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83036"><a href="https://dtj-online.de/bildung">Bildung</a></li>
<li id="menu-item-91160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91160"><a href="https://dtj-online.de/fake-news">Fake News</a></li>
<li id="menu-item-83222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83222"><a target="_blank" href="https://dtj-online.de/dtj-blog">DTJ-Blog<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83428"><a href="https://dtj-online.de/dtj-blog-richtlinien">DTJ-Blog-Richtlinien</a></li>
</ul>
</li>
<li id="menu-item-83168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83168"><a href="https://dtj-online.de/kolumnen">Kolumnen</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung">Datenschutzerklärung</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dtj-online.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Donnerstag, Dezember 6, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-dtj-top" class="top-header-menu"><li id="menu-item-87537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-87537"><a href="https://dtj-online.de/spenden">SPENDEN</a></li>
<li id="menu-item-83042" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83042"><a href="https://dtj-online.de/kontakt">Kontakt</a></li>
<li id="menu-item-111427" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111427"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li id="menu-item-83041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83041"><a href="https://dtj-online.de/impressum">Impressum</a></li>
<li id="menu-item-83044" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83044"><a href="https://dtj-online.de/apps">APPS</a></li>
<li id="menu-item-105132" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105132"><a href="https://dtj-online.de/schlagworte">Schlagworte</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dtj-online.de/">
            <img class="td-retina-data" data-retina="https://deutsch-tuerkische-news.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/>
            <span class="td-visual-hidden">DTJ ONLINE</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c090eb708495_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dtj-online.de/">
			<img src="https://dtj-online.de/wp-content/uploads/2017/06/dtj-logo-white-png-mobile.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dtj-online.de/">
			<img class="td-retina-data" data-retina="https://deutsch-tuerkische-news.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/>
		</a>
	    </div>
    <div class="menu-dtj-main-container"><ul id="menu-dtj-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83033"><a href="https://dtj-online.de/politik">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83031"><a href="https://dtj-online.de/gesellschaft">Gesellschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83035"><a href="https://dtj-online.de/wirtschaft">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83032"><a href="https://dtj-online.de/kultur">Kultur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83034"><a href="https://dtj-online.de/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83036"><a href="https://dtj-online.de/bildung">Bildung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91160"><a href="https://dtj-online.de/fake-news">Fake News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83222"><a target="_blank" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83428"><a href="https://dtj-online.de/dtj-blog-richtlinien">DTJ-Blog-Richtlinien</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83168"><a href="https://dtj-online.de/kolumnen">Kolumnen</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dtj-online.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-112185" class="post-112185 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-top-thema tag-bafetimbi-gomis tag-champions-league tag-eren-derdiyok tag-fatih-terim tag-fernando-muslera tag-galatasaray tag-ozan-kabak tag-super-lig tag-transfer tag-turkischer-fussball" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dtj-online.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Sport" class="entry-crumb" href="https://dtj-online.de/sport">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Auflösungserscheinungen bei den Löwen</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Auflösungserscheinungen bei den Löwen</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://dtj-online.de/author/red_mustgoe">Murat Gökmen</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T22:56:05+00:00" >5. Dezember 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-112185">183</span></div>                                <div class="td-post-comments"><a href="https://dtj-online.de/aufloesungserscheinungen-bei-galatasaray-112185#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?fit=1348%2C737&ssl=1" data-caption="06.11.2018, Nordrhein-Westfalen, Gelsenkirchen: Fußball: Champions League, FC Schalke 04 - Galatasaray Istanbul, Gruppenphase, Gruppe D, 4. Spieltag in der Veltins-Arena. Istanbuls Ryan Donk hält nach dem Spiel seinen Arm vor das Gesicht. Foto: Rolf Vennenbernd/dpa +++ dpa-Bildfunk +++"><img width="696" height="381" class="entry-thumb td-modal-image" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?resize=696%2C381&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?w=1348&ssl=1 1348w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?resize=670%2C366&ssl=1 670w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?resize=768%2C420&ssl=1 768w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?resize=903%2C494&ssl=1 903w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?resize=696%2C381&ssl=1 696w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?resize=1068%2C584&ssl=1 1068w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="FC Schalke 04 - Galatasaray Istanbul"/></a><figcaption class="wp-caption-text">06.11.2018, Nordrhein-Westfalen, Gelsenkirchen: Fußball: Champions League, FC Schalke 04 - Galatasaray Istanbul, Gruppenphase, Gruppe D, 4. Spieltag in der Veltins-Arena. Istanbuls Ryan Donk hält nach dem Spiel seinen Arm vor das Gesicht. Foto: Rolf Vennenbernd/dpa +++ dpa-Bildfunk +++</figcaption></figure></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5c090eb70b9bb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<h4><em>Die Fans von Galatasaray werden in den letzten Wochen Zeuge, wie ihr Herzensklub in seine Einzelteile zerfällt. Sowohl in der Liga als auch in der Champions League hat man den Anschluss verpasst. Das Schlimme dabei: Es ist keine Besserung in Sicht.</em><span id="more-112185"></span></h4>
<p>Schlusspfiff im Derby. Ein 2:2 gegen Fenerbahçe. Nur 2:2, muss man sagen. Denn Cimbom, wie die Löwen vom Bosporus auch genannt werden, hatte in dem Spiel mit zwei Toren geführt gegen ein Team, das kurz zuvor seinen Trainer auf die Straße gesetzt hatte. Nach den 90 Minuten kochen die Emotionen über. Mittendrin: Hasan Şaş. Der Co-Trainer rennt aufs Spielfeld und packt sich einen Spieler vom Rivalen. Drei Spieler sehen Rot, Şaş, schon als Spieler als Heißsporn bekannt, wird für acht Spiele gesperrt.</p>
<p>Das war vor etwa einem Monat. Mittlerweile wäre der ein oder andere Fan sicher froh, wenn nach oder besser während eines Spiels mal die Emotionen überkochen würden. Dazu kommt es aber nicht, da Gala keine Tore schießt und auch weitgehend ideen- und eben emotionslos agiert.</p>
<h3>Eren Derdiyok, Cimbom Derdivar</h3>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5c090eb70b861_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>In der Champions League ist man seit vier Spielen tor- und entsprechend sieglos und in der Süper Lig tut man sich selbst gegen Gegner wie Bursa sehr schwer. Und auch heute im Pokal gelangen gegen einen unterklassigen Gegner nur zwei Tore. Das größte Manko des Teams von Fatih Terim: Es fehlt schlicht ein torgefährlicher Stürmer.</p>
<p>Als Bafetimbi Gomis, der Torschützenkönig der vergangenen Saison, verkauft wurde, hatte die Klubführung noch versprochen, dass man Ersatz holen werde. Es kam: niemand. Stattdessen setzten die Verantwortlichen mit Eren Derdiyok auf einen aus der Bundesliga bekannten Mann. Wahrlich kein schlechter Stürmer, aber eben auch einer, der seine Tauglichkeit auf hohem Niveau nie konstant nachgewiesen hat. Wie man als solch großer Verein mit einem einzigen, dazu durchschnittlichen Stürmer in eine Saison mit drei Wettbewerben gehen kann, erschließt sich nicht nur Gala-Anhängern nicht.</p>
<h3>Kabak einziger Lichtblick</h3>
<p>Und so ist aus einer Mannschaft, die als traditionell offensivstark galt, eine verteidigende geworden. Viele Punkte oder knappe Unentschieden waren neben Keeper Muslera &#8211; man erinnere sich an das Spiel in Istanbul gegen Schalke &#8211; vor allem einem jungen Talent geschuldet, der sich in den letzten Wochen in den Vordergrund gespielt hat: <a href="https://dtj-online.de/ozan-kabak-der-neue-tuerkische-abwehrstar-112028" target="_blank" rel="noopener">Ozan Kabak</a>. Der erst 18-jährige Innenverteidiger erweckt den Eindruck, dass er schon seit Jahren bei Gala ist und kocht seine Gegenspieler mit einer erstaunlichen Ruhe ab. Wenn er noch sein Timing bei Zweikämpfen und Kopfbällen verbessert, kann er in wenigen Jahren zu den ganz Großen werden.</p>
<p>Besser wäre es natürlich gewesen, wenn ein Eigengewächs vor dem gegnerischen Tor Eigenwerbung für sich betrieben hätte. Aber das hätte nur die Fehler der sportlichen Führung kaschiert. Ob sie in der Winterpause korrigiert werden können, muss abgewartet und &#8211; angesichts eines schwierigen Transfermarktes &#8211; bezweifelt werden.</p>
<h3>Ziele in Gefahr</h3>
<p>So müssen die erfolgsverwöhnten Fans sich weiter in Geduld üben müssen. Die Minimalziele &#8211; Überwintern in Europa und erneute Qualifikation für die Champions League &#8211; sind auf jeden Fall in Gefahr. Schießt Gala keine Tore, werden sie das auch bleiben. Ohne Tore keine Siege, ohne Siege Stillstand &#8211; mindestens.</p>
<p>Fußball kann manchmal so einfach sein.</p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cgoogleplus" data-url="https%3A%2F%2Fdtj-online.de%2Faufloesungserscheinungen-bei-galatasaray-112185" data-timestamp="1544054684" data-hidezero="1" data-backendurl="https://dtj-online.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fdtj-online.de%2Faufloesungserscheinungen-bei-galatasaray-112185&text=Aufl%C3%B6sungserscheinungen+bei+den+L%C3%B6wen&via=dtj_online" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee;opacity:0"></span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Faufloesungserscheinungen-bei-galatasaray-112185" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998;opacity:0"></span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fdtj-online.de%2Faufloesungserscheinungen-bei-galatasaray-112185" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836;opacity:0"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Aufl%C3%B6sungserscheinungen+bei+den+L%C3%B6wen%20https%3A%2F%2Fdtj-online.de%2Faufloesungserscheinungen-bei-galatasaray-112185" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5c090eb70baf3_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://dtj-online.de/nachrichten/bafetimbi-gomis">Bafetimbi Gomis</a></li><li><a href="https://dtj-online.de/nachrichten/champions-league">Champions League</a></li><li><a href="https://dtj-online.de/nachrichten/eren-derdiyok">Eren Derdiyok</a></li><li><a href="https://dtj-online.de/nachrichten/fatih-terim">Fatih Terim</a></li><li><a href="https://dtj-online.de/nachrichten/fernando-muslera">Fernando Muslera</a></li><li><a href="https://dtj-online.de/nachrichten/galatasaray">Galatasaray</a></li><li><a href="https://dtj-online.de/nachrichten/ozan-kabak">Ozan Kabak</a></li><li><a href="https://dtj-online.de/nachrichten/super-lig">Süper Lig</a></li><li><a href="https://dtj-online.de/nachrichten/transfer">Transfer</a></li><li><a href="https://dtj-online.de/nachrichten/turkischer-fussball">Türkischer Fußball</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dtj-online.de/aufloesungserscheinungen-bei-galatasaray-112185&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Faufloesungserscheinungen-bei-galatasaray-112185">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aufl%C3%B6sungserscheinungen+bei+den+L%C3%B6wen&url=https%3A%2F%2Fdtj-online.de%2Faufloesungserscheinungen-bei-galatasaray-112185&via=dtj_online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://dtj-online.de/aufloesungserscheinungen-bei-galatasaray-112185">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dtj-online.de/aufloesungserscheinungen-bei-galatasaray-112185&amp;media=https://dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg&description=Aufl%C3%B6sungserscheinungen+bei+den+L%C3%B6wen">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Auflösungserscheinungen bei den Löwen %0A%0A https://dtj-online.de/aufloesungserscheinungen-bei-galatasaray-112185">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://dtj-online.de/dik-mit-schweinefleisch-insallah-halal-112171">DIK mit Schweinefleisch: &#8222;Insallah halal&#8220;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://dtj-online.de/author/red_mustgoe"><img alt src="https://secure.gravatar.com/avatar/7c785e143b3035fefdbda3de26a4629b?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/7c785e143b3035fefdbda3de26a4629b?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7c785e143b3035fefdbda3de26a4629b?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7c785e143b3035fefdbda3de26a4629b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7c785e143b3035fefdbda3de26a4629b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://dtj-online.de/author/red_mustgoe">Murat Gökmen</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Murat Gökmen"></span><meta itemprop="datePublished" content="2018-12-05T22:56:05+00:00"><meta itemprop="dateModified" content="2018-12-06T00:04:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dtj-online.de/aufloesungserscheinungen-bei-galatasaray-112185"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png"></span><meta itemprop="name" content="DTJ ONLINE"></span><meta itemprop="headline " content="Auflösungserscheinungen bei den Löwen"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?fit=1348%2C737&ssl=1"><meta itemprop="width" content="1348"><meta itemprop="height" content="737"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5c090eb70c9d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c090eb70c9d7" ><script>var block_td_uid_5_5c090eb70c9d7 = new tdBlock();
block_td_uid_5_5c090eb70c9d7.id = "td_uid_5_5c090eb70c9d7";
block_td_uid_5_5c090eb70c9d7.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5c090eb70c9d7_rand","td_column_number":3,"live_filter_cur_post_id":112185,"live_filter_cur_post_author":"21","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c090eb70c9d7_rand","tdc_css_class_style":"td_uid_5_5c090eb70c9d7_rand_style"}';
block_td_uid_5_5c090eb70c9d7.td_column_number = "3";
block_td_uid_5_5c090eb70c9d7.block_type = "td_block_related_posts";
block_td_uid_5_5c090eb70c9d7.post_count = "6";
block_td_uid_5_5c090eb70c9d7.found_posts = "1263";
block_td_uid_5_5c090eb70c9d7.header_color = "";
block_td_uid_5_5c090eb70c9d7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c090eb70c9d7.max_num_pages = "211";
tdBlocksArray.push(block_td_uid_5_5c090eb70c9d7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c090eb710279" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c090eb70c9d7" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_7_5c090eb7102b1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c090eb70c9d7" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_5_5c090eb70c9d7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/dik-mit-schweinefleisch-insallah-halal-112171" rel="bookmark" class="td-image-wrap" title="DIK mit Schweinefleisch: &#8222;Insallah halal&#8220;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/Schwein-4.-Deutsche-Islamkonferenz.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/Schwein-4.-Deutsche-Islamkonferenz.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/Schwein-4.-Deutsche-Islamkonferenz.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/Schwein-4.-Deutsche-Islamkonferenz.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/Schwein-4.-Deutsche-Islamkonferenz.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIK mit Schweinefleisch: &#8222;Insallah halal&#8220;"/></a></div>                <a href="https://dtj-online.de/gesellschaft" class="td-post-category">Gesellschaft</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/dik-mit-schweinefleisch-insallah-halal-112171" rel="bookmark" title="DIK mit Schweinefleisch: &#8222;Insallah halal&#8220;">DIK mit Schweinefleisch: &#8222;Insallah halal&#8220;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/putsch-gazi-gibt-auszeichnungen-zurueck-112150" rel="bookmark" class="td-image-wrap" title="&#8222;Putsch-Gazi&#8220; gibt Auszeichnungen zurück"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_468853766.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_468853766.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_468853766.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_468853766.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_468853766.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Putsch-Gazi&#8220; gibt Auszeichnungen zurück"/></a></div>                <a href="https://dtj-online.de/politik" class="td-post-category">Politik</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/putsch-gazi-gibt-auszeichnungen-zurueck-112150" rel="bookmark" title="&#8222;Putsch-Gazi&#8220; gibt Auszeichnungen zurück">&#8222;Putsch-Gazi&#8220; gibt Auszeichnungen zurück</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/midterm-elections-2018-zwei-muslimische-frauen-in-den-kongress-gewaehlt-112103" rel="bookmark" class="td-image-wrap" title="Midterm Elections 2018: Zwei muslimische Frauen in den Kongress gewählt"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2018/11/Tlaib-und-Omar.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2018/11/Tlaib-und-Omar.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2018/11/Tlaib-und-Omar.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2018/11/Tlaib-und-Omar.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2018/11/Tlaib-und-Omar.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Midterm Elections 2018: Zwei muslimische Frauen in den Kongress gewählt"/></a></div>                <a href="https://dtj-online.de/gesellschaft" class="td-post-category">Gesellschaft</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/midterm-elections-2018-zwei-muslimische-frauen-in-den-kongress-gewaehlt-112103" rel="bookmark" title="Midterm Elections 2018: Zwei muslimische Frauen in den Kongress gewählt">Midterm Elections 2018: Zwei muslimische Frauen in den Kongress gewählt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/das-leiden-eines-lehrers-112077" rel="bookmark" class="td-image-wrap" title="Flucht vor dem Unrecht: Das Leiden eines Lehrers"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/IF0B6090-768x512.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/IF0B6090-768x512.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/IF0B6090-768x512.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/IF0B6090-768x512.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/IF0B6090-768x512.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flucht vor dem Unrecht: Das Leiden eines Lehrers"/></a></div>                <a href="https://dtj-online.de/politik" class="td-post-category">Politik</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/das-leiden-eines-lehrers-112077" rel="bookmark" title="Flucht vor dem Unrecht: Das Leiden eines Lehrers">Flucht vor dem Unrecht: Das Leiden eines Lehrers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/saeuberung-nach-dem-putschversuch-bericht-zeigt-drastisches-ausmass-112038" rel="bookmark" class="td-image-wrap" title="Säuberung nach dem Putschversuch: Bericht zeigt dramatische Folgen"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/07/Jahrestag_Putschvers_54087548.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/07/Jahrestag_Putschvers_54087548.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/07/Jahrestag_Putschvers_54087548.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/07/Jahrestag_Putschvers_54087548.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/07/Jahrestag_Putschvers_54087548.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Säuberung nach dem Putschversuch: Bericht zeigt dramatische Folgen"/></a></div>                <a href="https://dtj-online.de/politik" class="td-post-category">Politik</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/saeuberung-nach-dem-putschversuch-bericht-zeigt-drastisches-ausmass-112038" rel="bookmark" title="Säuberung nach dem Putschversuch: Bericht zeigt dramatische Folgen">Säuberung nach dem Putschversuch: Bericht zeigt dramatische Folgen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/ozan-kabak-der-neue-tuerkische-abwehrstar-112028" rel="bookmark" class="td-image-wrap" title="Ozan Kabak: Der neue türkische Abwehrstar"><img width="200" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/10/Ozan-Kabak.png?resize=200%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/10/Ozan-Kabak.png?resize=80%2C60&ssl=1 80w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/10/Ozan-Kabak.png?resize=200%2C150&ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Ozan Kabak: Der neue türkische Abwehrstar"/></a></div>                <a href="https://dtj-online.de/newsticker" class="td-post-category">Newsticker</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/ozan-kabak-der-neue-tuerkische-abwehrstar-112028" rel="bookmark" title="Ozan Kabak: Der neue türkische Abwehrstar">Ozan Kabak: Der neue türkische Abwehrstar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c090eb70c9d7" data-td_block_id="td_uid_5_5c090eb70c9d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c090eb70c9d7" data-td_block_id="td_uid_5_5c090eb70c9d7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5c090eb713788_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5c090eb713788" ><script>var block_td_uid_8_5c090eb713788 = new tdBlock();
block_td_uid_8_5c090eb713788.id = "td_uid_8_5c090eb713788";
block_td_uid_8_5c090eb713788.atts = '{"custom_title":"Meist gelesen","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5c090eb713788_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5c090eb713788_rand","tdc_css_class_style":"td_uid_8_5c090eb713788_rand_style"}';
block_td_uid_8_5c090eb713788.td_column_number = "1";
block_td_uid_8_5c090eb713788.block_type = "td_block_7";
block_td_uid_8_5c090eb713788.post_count = "4";
block_td_uid_8_5c090eb713788.found_posts = "11936";
block_td_uid_8_5c090eb713788.header_color = "#";
block_td_uid_8_5c090eb713788.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c090eb713788.max_num_pages = "2984";
tdBlocksArray.push(block_td_uid_8_5c090eb713788);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meist gelesen</span></h4></div><div id=td_uid_8_5c090eb713788 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet-84776" rel="bookmark" class="td-image-wrap" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet-84776" rel="bookmark" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet">Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-18T17:29:31+00:00" >18. Juni 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen-84445" rel="bookmark" class="td-image-wrap" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen-84445" rel="bookmark" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!">PKK: Wir haben türkischen Armeehubschrauber abgeschossen!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T14:00:48+00:00" >3. Juni 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/enes-uenal-mit-naechstem-karriereschritt-84207" rel="bookmark" class="td-image-wrap" title="Enes Ünal mit nächstem Karriereschritt"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Enes Ünal mit nächstem Karriereschritt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/enes-uenal-mit-naechstem-karriereschritt-84207" rel="bookmark" title="Enes Ünal mit nächstem Karriereschritt">Enes Ünal mit nächstem Karriereschritt</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-27T02:14:41+00:00" >27. Mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/fluechtlinge-in-der-tuerkei-machen-bayram-in-syrien-84833" rel="bookmark" class="td-image-wrap" title="Flüchtlinge in der Türkei machen Bayram in Syrien"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/Rueckkehr_nach_Syrie_53807562.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/Rueckkehr_nach_Syrie_53807562.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/Rueckkehr_nach_Syrie_53807562.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/Rueckkehr_nach_Syrie_53807562.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Flüchtlinge in der Türkei machen Bayram in Syrien"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/fluechtlinge-in-der-tuerkei-machen-bayram-in-syrien-84833" rel="bookmark" title="Flüchtlinge in der Türkei machen Bayram in Syrien">Flüchtlinge in der Türkei machen Bayram in Syrien</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-20T16:31:19+00:00" >20. Juni 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5c090eb713788" data-td_block_id="td_uid_8_5c090eb713788">Mehr laden<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5c090eb72e741_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5c090eb72e741" ><script>var block_td_uid_9_5c090eb72e741 = new tdBlock();
block_td_uid_9_5c090eb72e741.id = "td_uid_9_5c090eb72e741";
block_td_uid_9_5c090eb72e741.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"15065","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5c090eb72e741_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5c090eb72e741_rand","tdc_css_class_style":"td_uid_9_5c090eb72e741_rand_style"}';
block_td_uid_9_5c090eb72e741.td_column_number = "1";
block_td_uid_9_5c090eb72e741.block_type = "td_block_15";
block_td_uid_9_5c090eb72e741.post_count = "4";
block_td_uid_9_5c090eb72e741.found_posts = "451";
block_td_uid_9_5c090eb72e741.header_color = "#";
block_td_uid_9_5c090eb72e741.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c090eb72e741.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_9_5c090eb72e741);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_9_5c090eb72e741 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/aufloesungserscheinungen-bei-galatasaray-112185" rel="bookmark" class="td-image-wrap" title="Auflösungserscheinungen bei den Löwen"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/12/FC_Schalke_04_Galata_59313862-e1544047136578.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auflösungserscheinungen bei den Löwen"/></a></div>                <a href="https://dtj-online.de/sport" class="td-post-category">Sport</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/aufloesungserscheinungen-bei-galatasaray-112185" rel="bookmark" title="Auflösungserscheinungen bei den Löwen">Auflösungserscheinungen bei den Löwen</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/dik-mit-schweinefleisch-insallah-halal-112171" rel="bookmark" class="td-image-wrap" title="DIK mit Schweinefleisch: &#8222;Insallah halal&#8220;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/Schwein-4.-Deutsche-Islamkonferenz.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/Schwein-4.-Deutsche-Islamkonferenz.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/Schwein-4.-Deutsche-Islamkonferenz.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/Schwein-4.-Deutsche-Islamkonferenz.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/Schwein-4.-Deutsche-Islamkonferenz.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIK mit Schweinefleisch: &#8222;Insallah halal&#8220;"/></a></div>                <a href="https://dtj-online.de/gesellschaft" class="td-post-category">Gesellschaft</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/dik-mit-schweinefleisch-insallah-halal-112171" rel="bookmark" title="DIK mit Schweinefleisch: &#8222;Insallah halal&#8220;">DIK mit Schweinefleisch: &#8222;Insallah halal&#8220;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/putsch-gazi-gibt-auszeichnungen-zurueck-112150" rel="bookmark" class="td-image-wrap" title="&#8222;Putsch-Gazi&#8220; gibt Auszeichnungen zurück"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_468853766.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_468853766.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_468853766.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_468853766.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_468853766.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Putsch-Gazi&#8220; gibt Auszeichnungen zurück"/></a></div>                <a href="https://dtj-online.de/politik" class="td-post-category">Politik</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/putsch-gazi-gibt-auszeichnungen-zurueck-112150" rel="bookmark" title="&#8222;Putsch-Gazi&#8220; gibt Auszeichnungen zurück">&#8222;Putsch-Gazi&#8220; gibt Auszeichnungen zurück</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/midterm-elections-2018-zwei-muslimische-frauen-in-den-kongress-gewaehlt-112103" rel="bookmark" class="td-image-wrap" title="Midterm Elections 2018: Zwei muslimische Frauen in den Kongress gewählt"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2018/11/Tlaib-und-Omar.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2018/11/Tlaib-und-Omar.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2018/11/Tlaib-und-Omar.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2018/11/Tlaib-und-Omar.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2018/11/Tlaib-und-Omar.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Midterm Elections 2018: Zwei muslimische Frauen in den Kongress gewählt"/></a></div>                <a href="https://dtj-online.de/gesellschaft" class="td-post-category">Gesellschaft</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/midterm-elections-2018-zwei-muslimische-frauen-in-den-kongress-gewaehlt-112103" rel="bookmark" title="Midterm Elections 2018: Zwei muslimische Frauen in den Kongress gewählt">Midterm Elections 2018: Zwei muslimische Frauen in den Kongress gewählt</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c090eb72e741" data-td_block_id="td_uid_9_5c090eb72e741"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c090eb72e741" data-td_block_id="td_uid_9_5c090eb72e741"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/dtjonline.de" target="_blank">@dtjonline.de</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_10_5c090eb73151c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c090eb73151c" ><div class="td-block-title-wrap"></div><div id=td_uid_10_5c090eb73151c class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-4">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BiCjjOOhTPM" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/vp/1cdb3a6a8d810b7abd78c9210c5fd5d5/5CA0ED8B/t51.2885-15/e15/c241.0.597.597/30940783_1905457376413186_6593349779516817408_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bh_6BRHB3IH" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/vp/393393095a917b5fae1fda26dccc0ed6/5CA233EB/t51.2885-15/e15/c167.0.746.746/s640x640/30829798_160684851290982_246981007729754112_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bh8920Thrh3" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/vp/ae562f4accd60a73faa12cd8da3f8d9a/5CA3FCDB/t51.2885-15/e15/c179.0.722.722/s640x640/30592242_590661704621870_8554590786430173184_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bh3YUxjhF3t" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/vp/d429c2df3f756fc088b8c6cfd7bd998a/5C961377/t51.2885-15/sh0.08/e35/s640x640/30591393_448274198960351_777877383997816832_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_11_5c090eb73199f_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_12_5c090eb731b19_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5c090eb731b19" ><script>var block_td_uid_12_5c090eb731b19 = new tdBlock();
block_td_uid_12_5c090eb731b19.id = "td_uid_12_5c090eb731b19";
block_td_uid_12_5c090eb731b19.atts = '{"custom_title":"REDAKTIONSTIPP","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_12_5c090eb731b19_rand","tdc_css_class":"td_uid_12_5c090eb731b19_rand","tdc_css_class_style":"td_uid_12_5c090eb731b19_rand_style"}';
block_td_uid_12_5c090eb731b19.td_column_number = "1";
block_td_uid_12_5c090eb731b19.block_type = "td_block_7";
block_td_uid_12_5c090eb731b19.post_count = "3";
block_td_uid_12_5c090eb731b19.found_posts = "51";
block_td_uid_12_5c090eb731b19.header_color = "";
block_td_uid_12_5c090eb731b19.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c090eb731b19.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_12_5c090eb731b19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_12_5c090eb731b19 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/tuerkischer-urlaubsort-unwetter-in-bodrum-112177" rel="bookmark" class="td-image-wrap" title="Türkischer Urlaubsort: Unwetter in Bodrum"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/Bodrum-Sturm.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/Bodrum-Sturm.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/Bodrum-Sturm.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/Bodrum-Sturm.jpg?resize=485%2C334&ssl=1 485w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/11/Bodrum-Sturm.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Türkischer Urlaubsort: Unwetter in Bodrum"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/tuerkischer-urlaubsort-unwetter-in-bodrum-112177" rel="bookmark" title="Türkischer Urlaubsort: Unwetter in Bodrum">Türkischer Urlaubsort: Unwetter in Bodrum</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-30T16:52:00+00:00" >30. November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/putsch-gazi-gibt-auszeichnungen-zurueck-112150" rel="bookmark" class="td-image-wrap" title="&#8222;Putsch-Gazi&#8220; gibt Auszeichnungen zurück"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_468853766.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_468853766.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_468853766.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_468853766.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8222;Putsch-Gazi&#8220; gibt Auszeichnungen zurück"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/putsch-gazi-gibt-auszeichnungen-zurueck-112150" rel="bookmark" title="&#8222;Putsch-Gazi&#8220; gibt Auszeichnungen zurück">&#8222;Putsch-Gazi&#8220; gibt Auszeichnungen zurück</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-28T16:17:20+00:00" >28. November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/berlin-mindestens-14-anschlaege-auf-moscheen-seit-2016-112140" rel="bookmark" class="td-image-wrap" title="Berlin: Mindestens 14 Anschläge auf Moscheen seit 2016"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/03/Brand_in_Berliner_Mo_56599271.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/03/Brand_in_Berliner_Mo_56599271.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/03/Brand_in_Berliner_Mo_56599271.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/03/Brand_in_Berliner_Mo_56599271.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Berlin: Mindestens 14 Anschläge auf Moscheen seit 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/berlin-mindestens-14-anschlaege-auf-moscheen-seit-2016-112140" rel="bookmark" title="Berlin: Mindestens 14 Anschläge auf Moscheen seit 2016">Berlin: Mindestens 14 Anschläge auf Moscheen seit 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-26T19:21:24+00:00" >26. November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5c090eb734965_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5c090eb734965" ><script>var block_td_uid_13_5c090eb734965 = new tdBlock();
block_td_uid_13_5c090eb734965.id = "td_uid_13_5c090eb734965";
block_td_uid_13_5c090eb734965.atts = '{"custom_title":"BELIEBTE BEITR\u00c4GE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5c090eb734965_rand","tdc_css_class":"td_uid_13_5c090eb734965_rand","tdc_css_class_style":"td_uid_13_5c090eb734965_rand_style"}';
block_td_uid_13_5c090eb734965.td_column_number = "1";
block_td_uid_13_5c090eb734965.block_type = "td_block_7";
block_td_uid_13_5c090eb734965.post_count = "3";
block_td_uid_13_5c090eb734965.found_posts = "11936";
block_td_uid_13_5c090eb734965.header_color = "";
block_td_uid_13_5c090eb734965.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c090eb734965.max_num_pages = "3979";
tdBlocksArray.push(block_td_uid_13_5c090eb734965);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_13_5c090eb734965 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet-84776" rel="bookmark" class="td-image-wrap" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet-84776" rel="bookmark" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet">Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-18T17:29:31+00:00" >18. Juni 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen-84445" rel="bookmark" class="td-image-wrap" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen-84445" rel="bookmark" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!">PKK: Wir haben türkischen Armeehubschrauber abgeschossen!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T14:00:48+00:00" >3. Juni 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/enes-uenal-mit-naechstem-karriereschritt-84207" rel="bookmark" class="td-image-wrap" title="Enes Ünal mit nächstem Karriereschritt"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Enes Ünal mit nächstem Karriereschritt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/enes-uenal-mit-naechstem-karriereschritt-84207" rel="bookmark" title="Enes Ünal mit nächstem Karriereschritt">Enes Ünal mit nächstem Karriereschritt</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-27T02:14:41+00:00" >27. Mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_14_5c090eb74285b_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c090eb74285b" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://dtj-online.de/politik"><span class="td-cat-name">Politik</span><span class="td-cat-no">5599</span></a></li><li><a href="https://dtj-online.de/allgemein"><span class="td-cat-name">Allgemein</span><span class="td-cat-no">1857</span></a></li><li><a href="https://dtj-online.de/gesellschaft"><span class="td-cat-name">Gesellschaft</span><span class="td-cat-no">1714</span></a></li><li><a href="https://dtj-online.de/panorama"><span class="td-cat-name">Panorama</span><span class="td-cat-no">1161</span></a></li><li><a href="https://dtj-online.de/wirtschaft"><span class="td-cat-name">Wirtschaft</span><span class="td-cat-no">1062</span></a></li><li><a href="https://dtj-online.de/newsticker"><span class="td-cat-name">Newsticker</span><span class="td-cat-no">996</span></a></li><li><a href="https://dtj-online.de/sport"><span class="td-cat-name">Sport</span><span class="td-cat-no">830</span></a></li><li><a href="https://dtj-online.de/kultur"><span class="td-cat-name">Kultur</span><span class="td-cat-no">563</span></a></li><li><a href="https://dtj-online.de/kolumnen"><span class="td-cat-name">Kolumnen</span><span class="td-cat-no">502</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://dtj-online.de/"><img src="https://dtj-online.de/wp-content/uploads/2017/05/cropped-dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>dtj-online ist „Das Expertenportal über die Türkei und die Deutsch-Türkische Community“. Was wir bisher gemacht haben und – nach einer zwangsläufigen Sendepause von mehr als 6 Monaten, seit dem diesjährigen internationalen Tag des Journalismus (03. Mai 2017) weiter machen, ist, aus Deutschland über die Türkei, die Deutsch-Türken, die Deutsch-Türkische Community und über das Verhältnis zwischen Deutschland und der Türkei zu berichten.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:kontakt@dtj-online.de">kontakt@dtj-online.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-111400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-111400"><a href="https://dtj-online.de/tuerkei-nachrichten">Türkei Nachrichten</a></li>
<li id="menu-item-84077" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84077"><a href="https://dtj-online.de/video">Video</a></li>
<li id="menu-item-84078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-84078"><a href="https://dtj-online.de/top-thema">Top Thema</a></li>
<li id="menu-item-84079" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84079"><a href="https://dtj-online.de/newsticker">Newsticker</a></li>
<li id="menu-item-84080" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84080"><a href="https://dtj-online.de/panorama">Panorama</a></li>
<li id="menu-item-111399" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111399"><a href="https://dtj-online.de/alle-nachrichten">Alle Nachrichten im Übersicht</a></li>
<li id="menu-item-111426" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111426"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung">Datenschutzerklärung</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; © Copyright 2017 - Cooked with love by <a href="https://pinienmedia.de/" target="_blank">Pinien Art & Media GmbH</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   
          daysReminder: 20,
          appStoreLanguage: 'us', 
          title: 'DTJ-Online',
          author: 'Pinien Art &amp; Media GmbH',
          button: 'View',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'Free',
              android: 'Free',
              windows: 'Free'
          }
          // , force: 'ios' // Uncomment for platform emulation
      });
    </script><div class="wpsr-followbar sr-fb-rm sr-fb-vl" data-minonwidth="900" ><div class="socializer sr-followbar sr-32px sr-circle sr-zoom sr-pad sr-vertical"><span class="sr-facebook "><a rel="nofollow" href="https://www.facebook.com/DTJONLINE" target="_blank" title="Facebook" style="color: #ffffff" ><i class="fa fa-facebook-f"></i></a></span><span class="sr-googleplus "><a rel="nofollow" href="https://plus.google.com/+DtjonlineDeDTJwebtv" target="_blank" title="Google Plus" style="color: #ffffff" ><i class="fa fa-google-plus"></i></a></span><span class="sr-twitter "><a rel="nofollow" href="https://twitter.com/dtj_online" target="_blank" title="Twitter" style="color: #ffffff" ><i class="fa fa-twitter"></i></a></span><span class="sr-instagram "><a rel="nofollow" href="https://www.instagram.com/dtjonline.de/" target="_blank" title="Instagram" style="color: #ffffff" ><i class="fa fa-instagram"></i></a></span><span class="sr-youtube "><a rel="nofollow" href="https://www.youtube.com/user/DTJwebtv" target="_blank" title="Youtube" style="color: #ffffff" ><i class="fa fa-youtube-play"></i></a></span></div><div class="wpsr-fb-close" title="Open or close followbar"><span class="wpsr-bar-icon"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 16 16" class="i-open"><path d="M15,6h-5V1c0-0.55-0.45-1-1-1H7C6.45,0,6,0.45,6,1v5H1C0.45,6,0,6.45,0,7v2c0,0.55,0.45,1,1,1h5v5c0,0.55,0.45,1,1,1h2 c0.55,0,1-0.45,1-1v-5h5c0.55,0,1-0.45,1-1V7C16,6.45,15.55,6,15,6z"/></svg><svg class="i-close" xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 512 512"><path d="M417.4,224H94.6C77.7,224,64,238.3,64,256c0,17.7,13.7,32,30.6,32h322.8c16.9,0,30.6-14.3,30.6-32 C448,238.3,434.3,224,417.4,224z"/></svg></span></div></div><ul class="wpsr-text-sb wpsr-tsb-32px wpsr-clearfix" data-content=".entry-content" data-tcount="20" style="background-color: #333" data-url="https://dtj-online.de/aufloesungserscheinungen-bei-galatasaray-112185" data-title="Auflösungserscheinungen bei den Löwen" data-surl="https://wp.me/p9F0EL-tbr" data-tuname="@dtj_online"><li><a href="#" title="Share this on Facebook" data-link="https://www.facebook.com/share.php?u={url}&amp;quote={excerpt}" style="color: #fff" ><i class="fa fa-facebook-f"></i></a></li><li><a href="#" title="Tweet this !" data-link="https://twitter.com/home?status={excerpt}%20-%20{s-url}%20{twitter-username}" style="color: #fff" ><i class="fa fa-twitter"></i></a></li><li><a href="#" title="Bookmark this on Google" data-link="https://www.google.com/bookmarks/mark?op=edit&amp;bkmk={url}&amp;title={title}&amp;annotation={excerpt}" style="color: #fff" ><i class="fa fa-google"></i></a></li><li><a href="#" title="Add this to LinkedIn" data-link="https://www.linkedin.com/shareArticle?mini=true&amp;url={url}&amp;title={title}&amp;summary={excerpt}" style="color: #fff" ><i class="fa fa-linkedin"></i></a></li><li><a href="#" title="Email this " data-link="mailto:?to=&amp;subject={title}&amp;body={excerpt}%20-%20{url}" style="color: #fff" ><i class="fa fa-envelope"></i></a></li></ul>
<!-- WP Socializer 4.1.1 - JS - Start -->
<script>var wpsr_ajax_url = "https://dtj-online.de/wp-admin/admin-ajax.php";</script>
<!-- WP Socializer - JS - End -->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/lothar-matthaeus-iran-nationaltrainer-geruechte-21269" rel="bookmark" class="td-image-wrap" title="Lothar Matthäus: Nächster Trainer der iranischen Nationalmannschaft?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2014/02/matthaeus-iran-trainer.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2014/02/matthaeus-iran-trainer.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2014/02/matthaeus-iran-trainer.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2014/02/matthaeus-iran-trainer.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Lothar Matthäus ist offenbar als Trainer der iranischen Fußball-Nationalmannschaft im Gespräch. Er wird in den kommenden Tagen in den Iran reisen." title="Lothar Matthäus: Nächster Trainer der iranischen Nationalmannschaft?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/lothar-matthaeus-iran-nationaltrainer-geruechte-21269" rel="bookmark" title="Lothar Matthäus: Nächster Trainer der iranischen Nationalmannschaft?">Lothar Matthäus: Nächster Trainer der iranischen Nationalmannschaft?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-02-28T10:19:32+00:00" >28. Februar 2014</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/tuerkei-regierung-versetzt-dutzenden-kritischen-medien-den-todesstoss-77779" rel="bookmark" class="td-image-wrap" title="Türkei: Regierung versetzt Dutzenden kritischen Medien den Todesstoß"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2016/07/Zaman_newspaper_50203357.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2016/07/Zaman_newspaper_50203357.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2016/07/Zaman_newspaper_50203357.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2016/07/Zaman_newspaper_50203357.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Ausgabe der gleichgeschalteten Zaman" title="Türkei: Regierung versetzt Dutzenden kritischen Medien den Todesstoß"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/tuerkei-regierung-versetzt-dutzenden-kritischen-medien-den-todesstoss-77779" rel="bookmark" title="Türkei: Regierung versetzt Dutzenden kritischen Medien den Todesstoß">Türkei: Regierung versetzt Dutzenden kritischen Medien den Todesstoß</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-28T11:20:09+00:00" >28. Juli 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5c090eb7490fd
    -->

    <link rel='stylesheet' id='shariffcss-css'  href='https://dtj-online.de/wp-content/plugins/e-recht24-share/css/shariff.min.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dtj-online.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/themes/dtj/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.8'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/e-recht24-share/js/shariff.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=4.1.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[112185]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dtj-online.de/wp-content/themes/dtj/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dtj-online.de/wp-content/themes/dtj';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'142760999',post:'112185',tz:'1',srv:'dtj-online.de'} ]);
	_stq.push([ 'clickTrackerInit', '142760999', '112185' ]);
</script>

</body>
</html>