<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:300italic,400,400italic,600,600italic,700","Roboto:300,400,400italic,500,500italic,700,900"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://dtj-online.de/xmlrpc.php" /><meta name="google-site-verification" content="eZD1ljmzSz8wDezCeSPwnuPqF-Z5pRUVQi4xDVKS0Lw" /><meta property="og:image" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?fit=2560%2C1707&ssl=1" /><link rel="icon" type="image/png" href="https://dtj-online.de/wp-content/uploads/2017/10/dtj-logo-red-png-icon.png"><link media="all" href="https://dtj-online.de/wp-content/cache/autoptimize/css/autoptimize_32f85462e333bccd2c5c14da77d4ef0a.css" rel="stylesheet" /><title>Corona nun auch in der Türkei: Land trifft weitreichende Maßnahmen - DTJ ONLINE</title><meta name="description" content="Trotz nur eines bestätigten Coronavirus-Falls hat die Türkei weitreichende Vorbeugungsmaßnahmen getroffen. Ab Montag seien die Schulen eine Woche lang"/><meta name="news_keywords" content="corona, corona in der türkei, coronavirus, turkish airlines, headlines, politics, deutsch türkische nachrichten, türkei nachrichten, türkei, nachrichten, dtj, deutsch-türkische news,  nachrichten, kommentare, analysen, hintergrundberichte, politik, wirtschaft, gesellschaft, wissen, kultur,  entertainment, sport, deutsch-türkischen beziehungen, türkei news, erdogan, deutsch-türken, gülen, gülen-bewegung, akp, türken in deutschland, türkeistämmige deutschland, türkische küche, türkische restaurants, türken in berlin" /><meta name="original-source" content="https://dtj-online.de/corona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen/" /><link rel="canonical" href="https://dtj-online.de/corona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen/" /><link rel="publisher" href="https://plus.google.com/+Dtj-onlineDe"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Corona nun auch in der Türkei: Land trifft weitreichende Maßnahmen - DTJ ONLINE" /><meta property="og:description" content="Trotz nur eines bestätigten Coronavirus-Falls hat die Türkei weitreichende Vorbeugungsmaßnahmen getroffen. Ab Montag seien die Schulen eine Woche lang" /><meta property="og:url" content="https://dtj-online.de/corona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen/" /><meta property="og:site_name" content="DTJ ONLINE" /><meta property="article:publisher" content="https://www.facebook.com/DTJONLINE" /><meta property="article:tag" content="Corona" /><meta property="article:tag" content="Corona in der Türkei" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="Turkish Airlines" /><meta property="article:section" content="Panorama" /><meta property="article:published_time" content="2020-03-13T14:49:24+01:00" /><meta property="og:image" content="https://dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-903x602.jpg" /><meta property="og:image:secure_url" content="https://dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-903x602.jpg" /><meta property="og:image:width" content="903" /><meta property="og:image:height" content="602" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Trotz nur eines bestätigten Coronavirus-Falls hat die Türkei weitreichende Vorbeugungsmaßnahmen getroffen. Ab Montag seien die Schulen eine Woche lang" /><meta name="twitter:title" content="Corona nun auch in der Türkei: Land trifft weitreichende Maßnahmen - DTJ ONLINE" /><meta name="twitter:site" content="@dtj_online" /><meta name="twitter:image" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?fit=2560%2C1707&#038;ssl=1" /><meta name="twitter:creator" content="@dtj_online" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/dtj-online.de\/","sameAs":["https:\/\/www.facebook.com\/DTJONLINE","https:\/\/www.instagram.com\/dtjonline.de\/","https:\/\/plus.google.com\/+Dtj-onlineDe","https:\/\/www.youtube.com\/user\/DTJwebtv","https:\/\/twitter.com\/dtj_online"],"@id":"https:\/\/dtj-online.de\/#organization","name":"DTJ Online - Nachrichten","logo":"https:\/\/dtj-online.de\/wp-content\/uploads\/2017\/08\/dtj-logo-red-homepage-png.png"}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Feed" href="https://dtj-online.de/feed/" /><link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Kommentar-Feed" href="https://dtj-online.de/comments/feed/" /> <script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var give_global_vars = {"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","checkout_nonce":"edb896b91d","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"2.6.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltige E-Mail-Adresse oder Benutzername","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","ajaxNonce":"e79899a59d","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"308c6c28218b96833f4bcf459daadb31","session_nonce_cookie_name":"wp-give_session_reset_nonce_308c6c28218b96833f4bcf459daadb31","session_cookie_name":"wp-give_session_308c6c28218b96833f4bcf459daadb31","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/dtj-online.de\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};</script> <link rel='https://api.w.org/' href='https://dtj-online.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dtj-online.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dtj-online.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/p9F0EL-tYd' /><link rel="alternate" type="application/json+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fcorona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fcorona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen%2F&#038;format=xml" /><meta property="fb:pages" content="160692724037089" /><meta property="ia:markup_url" content="https://dtj-online.de/corona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen/?ia_markup=1" /><link rel="amphtml" href="https://dtj-online.de/corona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen/?amp_markup=1"><meta name="generator" content="Give v2.6.0" /><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <script>window.tdwGlobal = {"adminUrl":"https:\/\/dtj-online.de\/wp-admin\/","wpRestNonce":"98a80bf2db","wpRestUrl":"https:\/\/dtj-online.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script>  <script>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</script>  <script type="text/javascript">var gaProperty = 'UA-98463108-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dtj-online.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dtj-online.de/panorama/",
                                "name": "Panorama"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dtj-online.de/corona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen/",
                                "name": "Corona nun auch in der Türkei: Land trifft weitreichende Maßnahmen"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=270%2C270&#038;ssl=1" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-115209 single-format-standard corona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-dtj-main-container"><ul id="menu-dtj-main" class="td-mobile-main-menu"><li id="menu-item-83040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li><li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li><li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li><li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li><li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur</a></li><li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li><li id="menu-item-83036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83036"><a href="https://dtj-online.de/bildung/">Bildung</a></li><li id="menu-item-114603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114603"><a href="https://dtj-online.de/menschenrechte-in-der-tuerkei/">Menschenrechte</a></li><li id="menu-item-91160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li><li id="menu-item-83168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83168"><a href="https://dtj-online.de/kolumnen/">Kolumnen</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Passwort zurücksetzen</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://dtj-online.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > Samstag, März 14, 2020</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-dtj-top" class="top-header-menu"><li id="menu-item-87537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-87537"><a href="https://dtj-online.de/spenden">SPENDEN</a></li><li id="menu-item-83042" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83042"><a href="https://dtj-online.de/kontakt/">Kontakt</a></li><li id="menu-item-111427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-111427"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li><li id="menu-item-83041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83041"><a href="https://dtj-online.de/impressum/">Impressum</a></li><li id="menu-item-83044" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83044"><a href="https://dtj-online.de/apps">APPS</a></li><li id="menu-item-105132" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105132"><a href="https://dtj-online.de/schlagworte">Schlagworte</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Passwort zurücksetzen</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://dtj-online.de/"> <img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/> <span class="td-visual-hidden">DTJ ONLINE</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e6c1bbda381c_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://dtj-online.de/"> <img src="https://dtj-online.de/wp-content/uploads/2017/06/dtj-logo-white-png-mobile.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/> </a> <a class="td-header-logo td-sticky-disable" href="https://dtj-online.de/"> <img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/> </a></div><div class="menu-dtj-main-container"><ul id="menu-dtj-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83036"><a href="https://dtj-online.de/bildung/">Bildung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114603"><a href="https://dtj-online.de/menschenrechte-in-der-tuerkei/">Menschenrechte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83168"><a href="https://dtj-online.de/kolumnen/">Kolumnen</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://dtj-online.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-115209" class="post-115209 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-panorama category-top-thema tag-corona tag-corona-in-der-tuerkei tag-coronavirus tag-turkish-airlines" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dtj-online.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Panorama" class="entry-crumb" href="https://dtj-online.de/panorama/">Panorama</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Corona nun auch in der Türkei: Land trifft weitreichende Maßnahmen</span></div></div><header class="td-post-title"><h1 class="entry-title">Corona nun auch in der Türkei: Land trifft weitreichende Maßnahmen</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://dtj-online.de/author/dtj-online/">dtj-online</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T15:49:24+00:00" >13. März 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-115209">2335</span></div><div class="td-post-comments"><a href="https://dtj-online.de/corona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?fit=2560%2C1707&ssl=1" data-caption="25.02.2020, Türkei, Ankara: Medizinisches Personal fährt in Schutzanzügen und Mundschutz in einem Krankenwagen. Foto: Mustafa Kaya/XinHua/dpa +++ dpa-Bildfunk +++"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?resize=696%2C464&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?w=2560&ssl=1 2560w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?resize=670%2C447&ssl=1 670w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?resize=903%2C602&ssl=1 903w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?resize=768%2C512&ssl=1 768w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?resize=1536%2C1024&ssl=1 1536w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?resize=2048%2C1365&ssl=1 2048w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?resize=696%2C464&ssl=1 696w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?resize=1068%2C712&ssl=1 1068w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?resize=630%2C420&ssl=1 630w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?resize=1920%2C1280&ssl=1 1920w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Coronavirus - Türkei"/></a><figcaption class="wp-caption-text">25.02.2020, Türkei, Ankara: Medizinisches Personal fährt in Schutzanzügen und Mundschutz in einem Krankenwagen. Foto: Mustafa Kaya/XinHua/dpa +++ dpa-Bildfunk +++</figcaption></figure></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5e6c1bbdb1a01_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p lang="de">Trotz nur eines bestätigten Coronavirus-Falls hat die <span class="suchwort">Türkei</span> weitreichende Vorbeugungsmaßnahmen getroffen. Ab Montag seien die Schulen eine Woche lang geschlossen, danach werde eine Woche lang Fernunterricht abgehalten, teilte der Präsidentensprecher Ibrahim Kalın nach Angaben der staatlichen Nachrichtenagentur Anadolu am Donnerstag mit.</p><p lang="de">Man habe zudem ab Montag für drei Wochen Universitätsferien angeordnet. Sportveranstaltungen finden demnach bis Ende April ohne Zuschauer statt. Beamte dürften nur mit einer speziellen Erlaubnis ins Ausland reisen.</p><div class="detailtext lang-de" lang="de">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5e6c1bbdb16fd_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Die Entscheidungen wurden in einer von Präsident Recep Tayyip Erdoğan einberufenen Sondersitzung beschlossen. Geplante Auslandsreisen des Präsidenten sollen verschoben werden.</p><h3>Mann hat sich wohl in Europa angesteckt</h3><p>Die <span class="suchwort">Türkei</span> hatte am Mittwoch den ersten Coronavirus-Fall gemeldet. Der Mann wurde nach offiziellen Angaben positiv auf das Virus getestet, nachdem er von einer Europareise zurückgekehrt war. Der Patient wurde isoliert, Details sind nicht bekannt.</p><p><a href="https://www.dw.com/de/t%C3%BCrkei-erster-coronafall-wirft-fragen-auf/a-52725638" target="_blank" rel="noopener noreferrer">Es wird vermutet, dass es im Land weitaus mehr Fälle gibt, diese aber noch nicht diagnostiziert werden konnten</a>, da es nur wenige Testmöglichkeiten gebe. Offiziellen Angaben zufolge sind bisher nur 2000 Coronatests durchgeführt worden. Zum Vergleich: In Südkorea wurden laut der Deutschen Welle 140.000 Menschen getestet. Andererseits begann zum Beispiel die <a href="https://dtj-online.de/turkish-airlines-und-flughafen-istanbul-reagieren-auf-steigende-corona-faelle/" target="_blank" rel="noopener noreferrer">Fluggesellschaft Turkish Airlines</a> bereits Ende Januar damit, umfassende Vorsichtsmaßnahmen zu treffen.</p></div><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fdtj-online.de%2Fcorona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen%2F" data-timestamp="1584114564" data-hidezero="1" data-backendurl="https://dtj-online.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fdtj-online.de%2Fcorona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen%2F&text=Corona%20nun%20auch%20in%20der%20T%C3%BCrkei%3A%20Land%20trifft%20weitreichende%20Ma%C3%9Fnahmen&via=dtj_online" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Fcorona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Corona%20nun%20auch%20in%20der%20T%C3%BCrkei%3A%20Land%20trifft%20weitreichende%20Ma%C3%9Fnahmen%20https%3A%2F%2Fdtj-online.de%2Fcorona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5e6c1bbdb1c69_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://dtj-online.de/nachrichten/corona/">Corona</a></li><li><a href="https://dtj-online.de/nachrichten/corona-in-der-tuerkei/">Corona in der Türkei</a></li><li><a href="https://dtj-online.de/nachrichten/coronavirus/">Coronavirus</a></li><li><a href="https://dtj-online.de/nachrichten/turkish-airlines/">Turkish Airlines</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dtj-online.de/corona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Fcorona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Corona+nun+auch+in+der+T%C3%BCrkei%3A+Land+trifft+weitreichende+Ma%C3%9Fnahmen&url=https%3A%2F%2Fdtj-online.de%2Fcorona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen%2F&via=dtj_online"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://dtj-online.de/corona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dtj-online.de/corona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen/&amp;media=https://dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg&description=Corona+nun+auch+in+der+T%C3%BCrkei%3A+Land+trifft+weitreichende+Ma%C3%9Fnahmen"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Corona nun auch in der Türkei: Land trifft weitreichende Maßnahmen %0A%0A https://dtj-online.de/corona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://dtj-online.de/atmosphaere-der-unterdrueckung-weiteres-akp-gruendungsmitglied-ruft-partei-ins-leben/">Atmosphäre der &#8222;Unterdrückung&#8220;: Weiteres AKP-Gründungsmitglied ruft Partei ins Leben</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://dtj-online.de/author/dtj-online/"><img alt src="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://dtj-online.de/author/dtj-online/">dtj-online</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dtj-online"></span><meta itemprop="datePublished" content="2020-03-13T15:49:24+00:00"><meta itemprop="dateModified" content="2020-03-13T15:49:24+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dtj-online.de/corona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png"></span><meta itemprop="name" content="DTJ ONLINE"></span><meta itemprop="headline " content="Corona nun auch in der Türkei: Land trifft weitreichende Maßnahmen"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?fit=2560%2C1707&ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_5_5e6c1bbdb4bfb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e6c1bbdb4bfb" ><script>var block_td_uid_5_5e6c1bbdb4bfb = new tdBlock();
block_td_uid_5_5e6c1bbdb4bfb.id = "td_uid_5_5e6c1bbdb4bfb";
block_td_uid_5_5e6c1bbdb4bfb.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e6c1bbdb4bfb_rand","td_column_number":3,"live_filter_cur_post_id":115209,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e6c1bbdb4bfb_rand","tdc_css_class_style":"td_uid_5_5e6c1bbdb4bfb_rand_style"}';
block_td_uid_5_5e6c1bbdb4bfb.td_column_number = "3";
block_td_uid_5_5e6c1bbdb4bfb.block_type = "td_block_related_posts";
block_td_uid_5_5e6c1bbdb4bfb.post_count = "6";
block_td_uid_5_5e6c1bbdb4bfb.found_posts = "1918";
block_td_uid_5_5e6c1bbdb4bfb.header_color = "";
block_td_uid_5_5e6c1bbdb4bfb.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e6c1bbdb4bfb.max_num_pages = "320";
tdBlocksArray.push(block_td_uid_5_5e6c1bbdb4bfb);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e6c1bbdc05ed" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e6c1bbdb4bfb" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_7_5e6c1bbdc05f7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e6c1bbdb4bfb" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_5_5e6c1bbdb4bfb class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/atmosphaere-der-unterdrueckung-weiteres-akp-gruendungsmitglied-ruft-partei-ins-leben/" rel="bookmark" class="td-image-wrap" title="Atmosphäre der &#8222;Unterdrückung&#8220;: Weiteres AKP-Gründungsmitglied ruft Partei ins Leben"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atmosphäre der &#8222;Unterdrückung&#8220;: Weiteres AKP-Gründungsmitglied ruft Partei ins Leben"/></a></div> <a href="https://dtj-online.de/newsticker/" class="td-post-category">Newsticker</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/atmosphaere-der-unterdrueckung-weiteres-akp-gruendungsmitglied-ruft-partei-ins-leben/" rel="bookmark" title="Atmosphäre der &#8222;Unterdrückung&#8220;: Weiteres AKP-Gründungsmitglied ruft Partei ins Leben">Atmosphäre der &#8222;Unterdrückung&#8220;: Weiteres AKP-Gründungsmitglied ruft Partei ins Leben</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/mutter-des-krebskranken-ahmet-wir-sind-zu-spaet/" rel="bookmark" class="td-image-wrap" title="Mutter des krebskranken Ahmet: &#8222;Wir sind zu spät&#8220;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/03/ahmet-burhan-696x440-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/03/ahmet-burhan-696x440-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/03/ahmet-burhan-696x440-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/03/ahmet-burhan-696x440-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/03/ahmet-burhan-696x440-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Krebskranker Ahmet Burhan" title="Mutter des krebskranken Ahmet: &#8222;Wir sind zu spät&#8220;"/></a></div> <a href="https://dtj-online.de/gesellschaft/" class="td-post-category">Gesellschaft</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/mutter-des-krebskranken-ahmet-wir-sind-zu-spaet/" rel="bookmark" title="Mutter des krebskranken Ahmet: &#8222;Wir sind zu spät&#8220;">Mutter des krebskranken Ahmet: &#8222;Wir sind zu spät&#8220;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/coronavirus-muslimische-verbaende-sagen-freitagsgebet-ab/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Muslimische Verbände sagen Freitagsgebet ab"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2016/04/Tag_der_offenen_Mosc_49112574.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2016/04/Tag_der_offenen_Mosc_49112574.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2016/04/Tag_der_offenen_Mosc_49112574.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2016/04/Tag_der_offenen_Mosc_49112574.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2016/04/Tag_der_offenen_Mosc_49112574.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Freitagsgebet in der Moschee Eyüp Sultan Camii in Ronnenberg in der Region Hannover" title="Coronavirus: Muslimische Verbände sagen Freitagsgebet ab"/></a></div> <a href="https://dtj-online.de/gesellschaft/" class="td-post-category">Gesellschaft</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/coronavirus-muslimische-verbaende-sagen-freitagsgebet-ab/" rel="bookmark" title="Coronavirus: Muslimische Verbände sagen Freitagsgebet ab">Coronavirus: Muslimische Verbände sagen Freitagsgebet ab</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/sadat-assam-und-der-wunsch-nach-einem-neuen-weltreich/" rel="bookmark" class="td-image-wrap" title="SADAT, ASSAM und der Wunsch nach einem neuen Weltreich"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/02/shutterstock_1230478477.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/02/shutterstock_1230478477.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/02/shutterstock_1230478477.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/02/shutterstock_1230478477.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/02/shutterstock_1230478477.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SADAT, ASSAM und der Wunsch nach einem neuen Weltreich"/></a></div> <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/sadat-assam-und-der-wunsch-nach-einem-neuen-weltreich/" rel="bookmark" title="SADAT, ASSAM und der Wunsch nach einem neuen Weltreich">SADAT, ASSAM und der Wunsch nach einem neuen Weltreich</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/rechtsterror-in-hanau-was-hat-sich-seitdem-getan/" rel="bookmark" class="td-image-wrap" title="Rechtsterror in Hanau: Was hat sich seitdem getan?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Gedenkfeier_fuer_die_Opfer-von-Hanau-scaled.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Gedenkfeier_fuer_die_Opfer-von-Hanau-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Gedenkfeier_fuer_die_Opfer-von-Hanau-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Gedenkfeier_fuer_die_Opfer-von-Hanau-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Gedenkfeier_fuer_die_Opfer-von-Hanau-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rechtsterror in Hanau: Was hat sich seitdem getan?"/></a></div> <a href="https://dtj-online.de/gesellschaft/" class="td-post-category">Gesellschaft</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/rechtsterror-in-hanau-was-hat-sich-seitdem-getan/" rel="bookmark" title="Rechtsterror in Hanau: Was hat sich seitdem getan?">Rechtsterror in Hanau: Was hat sich seitdem getan?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/trt-deutsch-bislang-moderat/" rel="bookmark" class="td-image-wrap" title="TRT Deutsch: Bislang moderat"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/02/TRT-Deutsch.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/02/TRT-Deutsch.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/02/TRT-Deutsch.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/02/TRT-Deutsch.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/02/TRT-Deutsch.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRT Deutsch: Bislang moderat"/></a></div> <a href="https://dtj-online.de/panorama/" class="td-post-category">Panorama</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/trt-deutsch-bislang-moderat/" rel="bookmark" title="TRT Deutsch: Bislang moderat">TRT Deutsch: Bislang moderat</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e6c1bbdb4bfb" data-td_block_id="td_uid_5_5e6c1bbdb4bfb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e6c1bbdb4bfb" data-td_block_id="td_uid_5_5e6c1bbdb4bfb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></article></div></div><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap "><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/dtjonline.de" target="_blank">@dtjonline.de</a></h4></div><div class="td_block_wrap td_block_instagram td_uid_8_5e6c1bbdcad46_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e6c1bbdcad46" ><div class="td-block-title-wrap"></div><div id=td_uid_8_5e6c1bbdcad46 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-4"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B5FSOKeC1YK" target="_blank"> <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/73480737_519349102016105_2837460004828792190_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=105&oh=ff2f851ded13fcd2ed0b2bd3eb02e9f9&oe=5E68D49B"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B5DlX-3Cfw8" target="_blank"> <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/c111.0.473.473a/72484529_191203972041659_3264245372797788648_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=111&oh=5fd97b61e68305dabd668738fb596c44&oe=5E4DC520"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B497PqbiCz1" target="_blank"> <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/75051222_550167202383841_6118499613051774720_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=101&oh=f41bcb3763345136d0734d9eec0f1c37&oe=5E50E502"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B45ISh-IV7_" target="_blank"> <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/72903065_150397396321779_4882583403289041188_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=103&oh=8281fe1a71742a41b868776865c0dbdc&oe=5E7F4618"/> </a></div><div class="clearfix"></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_5e6c1bbdcb6b3_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_10_5e6c1bbdcb9e4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5e6c1bbdcb9e4" ><script>var block_td_uid_10_5e6c1bbdcb9e4 = new tdBlock();
block_td_uid_10_5e6c1bbdcb9e4.id = "td_uid_10_5e6c1bbdcb9e4";
block_td_uid_10_5e6c1bbdcb9e4.atts = '{"custom_title":"REDAKTIONSTIPP","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5e6c1bbdcb9e4_rand","tdc_css_class":"td_uid_10_5e6c1bbdcb9e4_rand","tdc_css_class_style":"td_uid_10_5e6c1bbdcb9e4_rand_style"}';
block_td_uid_10_5e6c1bbdcb9e4.td_column_number = "1";
block_td_uid_10_5e6c1bbdcb9e4.block_type = "td_block_7";
block_td_uid_10_5e6c1bbdcb9e4.post_count = "3";
block_td_uid_10_5e6c1bbdcb9e4.found_posts = "284";
block_td_uid_10_5e6c1bbdcb9e4.header_color = "";
block_td_uid_10_5e6c1bbdcb9e4.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e6c1bbdcb9e4.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_10_5e6c1bbdcb9e4);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_10_5e6c1bbdcb9e4 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/corona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen/" rel="bookmark" class="td-image-wrap" title="Corona nun auch in der Türkei: Land trifft weitreichende Maßnahmen"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/03/Coronavirus_Tuerkei_64503161-scaled.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Corona nun auch in der Türkei: Land trifft weitreichende Maßnahmen"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/corona-nun-auch-in-der-tuerkei-land-trifft-weitreichende-massnahmen/" rel="bookmark" title="Corona nun auch in der Türkei: Land trifft weitreichende Maßnahmen">Corona nun auch in der Türkei: Land trifft weitreichende Maßnahmen</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T15:49:24+00:00" >13. März 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/atmosphaere-der-unterdrueckung-weiteres-akp-gruendungsmitglied-ruft-partei-ins-leben/" rel="bookmark" class="td-image-wrap" title="Atmosphäre der &#8222;Unterdrückung&#8220;: Weiteres AKP-Gründungsmitglied ruft Partei ins Leben"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?w=2560&ssl=1 2560w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=670%2C468&ssl=1 670w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=903%2C630&ssl=1 903w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=768%2C536&ssl=1 768w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=1536%2C1072&ssl=1 1536w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=2048%2C1430&ssl=1 2048w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=696%2C486&ssl=1 696w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=1068%2C746&ssl=1 1068w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=602%2C420&ssl=1 602w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=1920%2C1340&ssl=1 1920w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Atmosphäre der &#8222;Unterdrückung&#8220;: Weiteres AKP-Gründungsmitglied ruft Partei ins Leben"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/atmosphaere-der-unterdrueckung-weiteres-akp-gruendungsmitglied-ruft-partei-ins-leben/" rel="bookmark" title="Atmosphäre der &#8222;Unterdrückung&#8220;: Weiteres AKP-Gründungsmitglied ruft Partei ins Leben">Atmosphäre der &#8222;Unterdrückung&#8220;: Weiteres AKP-Gründungsmitglied ruft Partei ins Leben</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T15:24:47+00:00" >13. März 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/mutter-des-krebskranken-ahmet-wir-sind-zu-spaet/" rel="bookmark" class="td-image-wrap" title="Mutter des krebskranken Ahmet: &#8222;Wir sind zu spät&#8220;"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/03/ahmet-burhan-696x440-1.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/03/ahmet-burhan-696x440-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/03/ahmet-burhan-696x440-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/03/ahmet-burhan-696x440-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Krebskranker Ahmet Burhan" title="Mutter des krebskranken Ahmet: &#8222;Wir sind zu spät&#8220;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/mutter-des-krebskranken-ahmet-wir-sind-zu-spaet/" rel="bookmark" title="Mutter des krebskranken Ahmet: &#8222;Wir sind zu spät&#8220;">Mutter des krebskranken Ahmet: &#8222;Wir sind zu spät&#8220;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T13:50:08+00:00" >13. März 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_11_5e6c1bbdd0ce2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5e6c1bbdd0ce2" ><script>var block_td_uid_11_5e6c1bbdd0ce2 = new tdBlock();
block_td_uid_11_5e6c1bbdd0ce2.id = "td_uid_11_5e6c1bbdd0ce2";
block_td_uid_11_5e6c1bbdd0ce2.atts = '{"custom_title":"BELIEBTE BEITR\u00c4GE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5e6c1bbdd0ce2_rand","tdc_css_class":"td_uid_11_5e6c1bbdd0ce2_rand","tdc_css_class_style":"td_uid_11_5e6c1bbdd0ce2_rand_style"}';
block_td_uid_11_5e6c1bbdd0ce2.td_column_number = "1";
block_td_uid_11_5e6c1bbdd0ce2.block_type = "td_block_7";
block_td_uid_11_5e6c1bbdd0ce2.post_count = "3";
block_td_uid_11_5e6c1bbdd0ce2.found_posts = "12268";
block_td_uid_11_5e6c1bbdd0ce2.header_color = "";
block_td_uid_11_5e6c1bbdd0ce2.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e6c1bbdd0ce2.max_num_pages = "4090";
tdBlocksArray.push(block_td_uid_11_5e6c1bbdd0ce2);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_11_5e6c1bbdd0ce2 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/wegen-idiotischem-kommentar-tuerkische-fans-bombardieren-dazn-mit-militaergruessen/" rel="bookmark" class="td-image-wrap" title="Wegen &#8222;idiotischem&#8220; Kommentar: Türkische Fans &#8222;bombardieren&#8220; DAZN mit Militärgrüßen"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/01/DAZN.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/01/DAZN.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/01/DAZN.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/01/DAZN.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wegen &#8222;idiotischem&#8220; Kommentar: Türkische Fans &#8222;bombardieren&#8220; DAZN mit Militärgrüßen"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/wegen-idiotischem-kommentar-tuerkische-fans-bombardieren-dazn-mit-militaergruessen/" rel="bookmark" title="Wegen &#8222;idiotischem&#8220; Kommentar: Türkische Fans &#8222;bombardieren&#8220; DAZN mit Militärgrüßen">Wegen &#8222;idiotischem&#8220; Kommentar: Türkische Fans &#8222;bombardieren&#8220; DAZN mit Militärgrüßen</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T23:42:49+00:00" >14. Januar 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet/" rel="bookmark" class="td-image-wrap" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet/" rel="bookmark" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet">Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-18T17:29:31+00:00" >18. Juni 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen/" rel="bookmark" class="td-image-wrap" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen/" rel="bookmark" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!">PKK: Wir haben türkischen Armeehubschrauber abgeschossen!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T14:00:48+00:00" >3. Juni 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_12_5e6c1bbe27506_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e6c1bbe27506" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://dtj-online.de/politik/"><span class="td-cat-name">Politik</span><span class="td-cat-no">5792</span></a></li><li><a href="https://dtj-online.de/allgemein/"><span class="td-cat-name">Allgemein</span><span class="td-cat-no">1884</span></a></li><li><a href="https://dtj-online.de/gesellschaft/"><span class="td-cat-name">Gesellschaft</span><span class="td-cat-no">1775</span></a></li><li><a href="https://dtj-online.de/panorama/"><span class="td-cat-name">Panorama</span><span class="td-cat-no">1202</span></a></li><li><a href="https://dtj-online.de/newsticker/"><span class="td-cat-name">Newsticker</span><span class="td-cat-no">1111</span></a></li><li><a href="https://dtj-online.de/wirtschaft/"><span class="td-cat-name">Wirtschaft</span><span class="td-cat-no">1089</span></a></li><li><a href="https://dtj-online.de/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">864</span></a></li><li><a href="https://dtj-online.de/top-thema/"><span class="td-cat-name">Top Thema</span><span class="td-cat-no">635</span></a></li><li><a href="https://dtj-online.de/kultur/"><span class="td-cat-name">Kultur</span><span class="td-cat-no">574</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://dtj-online.de/"><img src="https://dtj-online.de/wp-content/uploads/2017/05/cropped-dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>dtj-online ist „Das Expertenportal über die Türkei und die Deutsch-Türkische Community“. Was wir bisher gemacht haben und – nach einer zwangsläufigen Sendepause von mehr als 6 Monaten, seit dem diesjährigen internationalen Tag des Journalismus (03. Mai 2017) weiter machen, ist, aus Deutschland über die Türkei, die Deutsch-Türken, die Deutsch-Türkische Community und über das Verhältnis zwischen Deutschland und der Türkei zu berichten.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:kontakt@dtj-online.de">kontakt@dtj-online.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-111400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-111400"><a href="https://dtj-online.de/tuerkei-nachrichten/">Türkei Nachrichten</a></li><li id="menu-item-84077" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84077"><a href="https://dtj-online.de/video/">Video</a></li><li id="menu-item-84078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-84078"><a href="https://dtj-online.de/top-thema/">Top Thema</a></li><li id="menu-item-84079" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84079"><a href="https://dtj-online.de/newsticker/">Newsticker</a></li><li id="menu-item-84080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-84080"><a href="https://dtj-online.de/panorama/">Panorama</a></li><li id="menu-item-111399" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111399"><a href="https://dtj-online.de/alle-nachrichten/">Nachrichten-Übersicht</a></li><li id="menu-item-111426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-111426"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; © Copyright 2019 - Cooked with love by <a href="https://dtj-recherche.de/" target="_blank"></a> DTJ-R</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MEHR STORYS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/sieben-gruende-warum-der-nsu-prozess-so-lange-dauert-und-so-teuer-ist/" rel="bookmark" class="td-image-wrap" title="Sieben Gründe, warum der NSU-Prozess so lange dauert und so teuer ist"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/07/NSU_Prozess_Fahndung_57981612.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/07/NSU_Prozess_Fahndung_57981612.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/07/NSU_Prozess_Fahndung_57981612.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/07/NSU_Prozess_Fahndung_57981612.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sieben Gründe, warum der NSU-Prozess so lange dauert und so teuer ist"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/sieben-gruende-warum-der-nsu-prozess-so-lange-dauert-und-so-teuer-ist/" rel="bookmark" title="Sieben Gründe, warum der NSU-Prozess so lange dauert und so teuer ist">Sieben Gründe, warum der NSU-Prozess so lange dauert und so teuer...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-10T13:09:23+00:00" >10. Juli 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/beirut-anschlag-schattah/" rel="bookmark" class="td-image-wrap" title="Beirut: Berater von Libanons Ex-Premier Hariri ermordet"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2013/12/Beyrut-Cihan.png?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2013/12/Beyrut-Cihan.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2013/12/Beyrut-Cihan.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2013/12/Beyrut-Cihan.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Der Berater von Ex-Ministerpräsident Hariri, al-Schattah, wurde bei einem Bombenanschlag in Beirut ermordet." title="Beirut: Berater von Libanons Ex-Premier Hariri ermordet"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/beirut-anschlag-schattah/" rel="bookmark" title="Beirut: Berater von Libanons Ex-Premier Hariri ermordet">Beirut: Berater von Libanons Ex-Premier Hariri ermordet</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-12-27T16:43:50+00:00" >27. Dezember 2013</time></span></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/dtj-online.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var _spTr = {"optimizeWithSP":"Mit ShortPixel optimieren","redoLossy":"Erneut \u201eVerlustbehaftet\u201c optimieren","redoGlossy":"Erneut \u201eGl\u00e4nzend\u201c optimieren","redoLossless":"Erneut \u201eVerlustfrei\u201c optimieren","restoreOriginal":"Originale wiederherstellen","changeMLToListMode":"Um auf die ShortPixel-Optimierungsaktionen und -Informationen zuzugreifen, wechsle bitte zu {0}Listenansicht{1}Listenansicht{2}Verwerfen{3}","alertOnlyAppliesToNewImages":"Diese Art der Optimierung wird auf neu hochgeladene Bilder angewendet. Bilder, die bereits verarbeitet wurden, werden nicht erneut optimiert, es sei denn, du startest nochmals die Sammelverarbeitung.","areYouSureStopOptimizing":"Bist du sicher, dass du die Optimierung des Ordners {0} beenden willst?","reducedBy":"Reduziert um","bonusProcessing":"Bonus-Durchf\u00fchrung","plusXthumbsOpt":"+{0} Vorschaubilder optimiert","plusXretinasOpt":"+{0} Retina-Bilder optimiert","optXThumbs":"Optimiere {0} Vorschaubilder","reOptimizeAs":"Optimiere {0} erneut","restoreBackup":"Sicherung wiederherstellen","getApiKey":"API-Schl\u00fcssel erhalten","extendQuota":"Kontingent erweitern","check__Quota":"Kontingent\u00a0\u00a0\u00fcberpr\u00fcfen","retry":"Erneut versuchen","thisContentNotProcessable":"Dieser Inhalt kann nicht verarbeitet werden.","imageWaitOptThumbs":"Bild wartet auf Optimierung von Vorschaubildern","pleaseDoNotSetLesserSize":"Bitte setze keine {0} kleiner als die {1} des gr\u00f6\u00dften Vorschaubilds, die {2} betr\u00e4gt, um weiterhin in der Lage zu sein, all deine Vorschaubilder neu zu erzeugen, falls dies einmal erforderlich sein sollte.","pleaseDoNotSetLesser1024":"Bitte setze keine {0} kleiner als 1024, um weiterhin in der Lage zu sein, all deine Vorschaubilder neu zu erzeugen, falls dies einmal erforderlich sein sollte.","confirmBulkRestore":"Bist du sicher, dass du alle Bilder in deiner Mediathek, die mit ShortPixel optimiert wurden, aus der Sicherung wiederherstellen willst?","confirmBulkCleanup":"Bist du sicher, dass du die ShortPixel-Metadaten-Informationen f\u00fcr bereits optimierte Bilder in deiner Mediathek s\u00e4ubern willst? Dies l\u00e4sst ShortPixel \u201evergessen\u201c, dass es sie bereits optimiert hat und wird sie nochmals optimieren, wenn die Optimierungs-Sammelverarbeitung neu ausgef\u00fchrt wird.","confirmBulkCleanupPending":"Bist du sicher, dass du die ausstehenden Metadaten s\u00e4ubern willst?","alertDeliverWebPAltered":"Warning: Using this method alters the structure of the rendered HTML code (IMG tags get included in PICTURE tags),\nwhich in some rare cases can lead to CSS\/JS inconsistencies.\n\nPlease test this functionality thoroughly after activating!\n\nIf you notice any issue, just deactivate it and the HTML will will revert to the previous state.","alertDeliverWebPUnaltered":"This option will serve both WebP and the original image using the same URL, based on the web browser capabilities, please make sure you're serving the images from your server and not using a CDN which caches the images.","originalImage":"Original-Bild","optimizedImage":"Optimiertes Bild","loading":"Loading..."};
var ShortPixelConstants = [{"STATUS_SUCCESS":1,"STATUS_EMPTY_QUEUE":0,"STATUS_ERROR":-1,"STATUS_FAIL":-2,"STATUS_QUOTA_EXCEEDED":-3,"STATUS_SKIP":-4,"STATUS_NO_KEY":-6,"STATUS_RETRY":-7,"STATUS_QUEUE_FULL":-404,"STATUS_MAINTENANCE":-500,"STATUS_SEARCHING":-8,"WP_PLUGIN_URL":"https:\/\/dtj-online.de\/wp-content\/plugins\/shortpixel-image-optimiser","WP_ADMIN_URL":"https:\/\/dtj-online.de\/wp-admin\/","API_KEY":"","DEFAULT_COMPRESSION":1,"MEDIA_ALERT":"todo","FRONT_BOOTSTRAP":1,"AJAX_URL":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","AFFILIATE":false}];</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[115209]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dtj-online.de/wp-content/themes/dtj/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dtj-online.de/wp-content/themes/dtj';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'142760999',post:'115209',tz:'1',srv:'dtj-online.de'} ]);
	_stq.push([ 'clickTrackerInit', '142760999', '115209' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e6c1bbe41289"></textarea><div id="td_live_css_uid_1_5e6c1bbe41289" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e6c1bbe41289');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e6c1bbe41289");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script defer src="https://dtj-online.de/wp-content/cache/autoptimize/js/autoptimize_4c8588207fa009f9f9f7dd6d9ce1c648.js"></script></body></html>