<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dtj-online.de/xmlrpc.php">
<title>Deniz Yücel und die Krise mit Ankara - DTJ ONLINE</title>
<meta name="google-site-verification" content="eZD1ljmzSz8wDezCeSPwnuPqF-Z5pRUVQi4xDVKS0Lw"/>
<meta name="description" content="Nachrichten aus Deutschland und der Türkei, Kommentare, Analysen und Hintergrundberichte aus Politik, Gesellschaft, Kultur, Sport und Fragen der deutsch-türkischen Beziehungen lesen Sie auf DTJ ONLINE. Deniz Yücel und die Krise mit Ankara ."/>
<meta name="news_keywords" content="#freedeniz, akp, deniz yücel, free deniz, gefängnis, geiselhaft, geiselnahme, haft, isolationshaft, journalismus, journalist, meinungsfreiheit, n24, pressefreiheit, recep tayyip erdogan, sigmar gabriel, spd, türkische regierung, welt, weltn24, yücel, economy, education, headlines, politics, deutsch türkische nachrichten, türkei nachrichten, türkei, nachrichten, dtj, deutsch-türkische news,  nachrichten, kommentare, analysen, hintergrundberichte, politik, wirtschaft, gesellschaft, wissen, kultur,  entertainment, sport, deutsch-türkischen beziehungen"/>
<meta name="original-source" content="https://dtj-online.de/deniz-yuecel-und-die-krise-mit-ankara-93334"/>
<meta name="keywords" content="deniz yücel, free deniz, freedeniz, yücel, welt, weltn24, n24, journalist, journalismus, pressefreiheit, meinungsfreiheit, geiselnahme, geiselhaft, haft, gefängnis, isolationshaft, recep tayyip erdogan, sigmar gabriel, akp, spd, türkische regierung"/>
<link rel="canonical" href="https://dtj-online.de/deniz-yuecel-und-die-krise-mit-ankara-93334"/>
<link rel="publisher" href="https://plus.google.com/+Dtj-onlineDe"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ein Jahr ohne Anklage"/>
<meta property="og:description" content="Die Türkei hofft darauf, dass mit der neuen Bundesregierung auch eine «neue Seite» in den belasteten Beziehungen aufgeschlagen wird. Dem steht vor allem eines im Wege: Die Inhaftierung Deniz Yücels - der seit einem Jahr ohne Anklage in einem türkischen Gefängnis sitzt."/>
<meta property="og:url" content="https://dtj-online.de/deniz-yuecel-und-die-krise-mit-ankara-93334"/>
<meta property="og:site_name" content="DTJ ONLINE"/>
<meta property="article:publisher" content="https://www.facebook.com/DTJONLINE"/>
<meta property="article:author" content="https://www.facebook.com/DTJONLINE"/>
<meta property="article:tag" content="#freedeniz"/>
<meta property="article:tag" content="AKP"/>
<meta property="article:tag" content="Deniz Yücel"/>
<meta property="article:tag" content="free Deniz"/>
<meta property="article:tag" content="Gefängnis"/>
<meta property="article:tag" content="Geiselhaft"/>
<meta property="article:tag" content="Geiselnahme"/>
<meta property="article:tag" content="Haft"/>
<meta property="article:tag" content="isolationshaft"/>
<meta property="article:tag" content="Journalismus"/>
<meta property="article:tag" content="Journalist"/>
<meta property="article:tag" content="Meinungsfreiheit"/>
<meta property="article:tag" content="N24"/>
<meta property="article:tag" content="Pressefreiheit"/>
<meta property="article:tag" content="Recep Tayyip Erdogan"/>
<meta property="article:tag" content="Sigmar Gabriel"/>
<meta property="article:tag" content="SPD"/>
<meta property="article:tag" content="türkische Regierung"/>
<meta property="article:tag" content="Welt"/>
<meta property="article:tag" content="WeltN24"/>
<meta property="article:tag" content="Yücel"/>
<meta property="article:section" content="Newsticker"/>
<meta property="article:published_time" content="2018-02-09T10:53:07+01:00"/>
<meta property="fb:admins" content="100000649490447"/>
<meta property="og:image" content="https://dtj-online.de/wp-content/uploads/2018/02/Deniz_Yuecel_56235195.jpg"/>
<meta property="og:image:secure_url" content="https://dtj-online.de/wp-content/uploads/2018/02/Deniz_Yuecel_56235195.jpg"/>
<meta property="og:image:width" content="2048"/>
<meta property="og:image:height" content="1360"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Nachrichten aus Deutschland und der Türkei, Kommentare, Analysen und Hintergrundberichte aus Politik, Gesellschaft, Kultur, Sport und Fragen der deutsch-türkischen Beziehungen lesen Sie auf DTJ ONLINE. Deniz Yücel und die Krise mit Ankara ."/>
<meta name="twitter:title" content="Deniz Yücel und die Krise mit Ankara - DTJ ONLINE"/>
<meta name="twitter:site" content="@dtj_online"/>
<meta name="twitter:image" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/02/Deniz_Yuecel_56235195.jpg?fit=2048%2C1360&#038;ssl=1"/>
<meta name="twitter:creator" content="@dtj_online"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//cdn.rawgit.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Feed" href="https://dtj-online.de/feed"/>
<link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Kommentar-Feed" href="https://dtj-online.de/comments/feed"/>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='login-with-ajax-css' href='https://dtj-online.de/wp-content/themes/dtj-online/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://dtj-online.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='give-styles-css' href='https://dtj-online.de/wp-content/plugins/give/templates/give.min.css?ver=2.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://dtj-online.de/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all'/>
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://dtj-online.de/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://dtj-online.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all'/>
<link rel='stylesheet' id='wpsr_main_css-css' href='https://dtj-online.de/wp-content/plugins/wp-socializer/public/css/wp-socializer.min.css?ver=3.3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wpsr_sb_css-css' href='https://cdn.rawgit.com/vaakash/socializer/aaa23968/css/socializer.min.css?ver=4.9.4' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-bootstrap.min-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/bootstrap.min.css?ver=4.9.4' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-bootstrap-theme.min-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/bootstrap-theme.min.css?ver=4.9.4' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-font-awesome.min-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-jquery.jscrollpane-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/jquery.jscrollpane.css?ver=4.9.4' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-owl.carousel.all.min-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/owl.carousel.all.min.css?ver=2.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-magnific-popup-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-main-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/main.css?ver=4.9.4' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-options-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/options.css?ver=4.9.4' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='https://dtj-online.de/wp-content/themes/dtj-online/style.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='popular-widget-css' href='https://dtj-online.de/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all'/>
<style id='jetpack_facebook_likebox-inline-css'>.widget_facebook_likebox{overflow:hidden}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://dtj-online.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://dtj-online.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dtj-online.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dtj-online.de/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.4"/>
<link rel='shortlink' href='https://wp.me/p8GBHy-oho'/>
<link rel="alternate" type="application/json+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fdeniz-yuecel-und-die-krise-mit-ankara-93334"/>
<link rel="alternate" type="text/xml+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fdeniz-yuecel-und-die-krise-mit-ankara-93334&#038;format=xml"/>
<meta property="fb:pages" content="160692724037089"/>
<meta property="ia:markup_url" content="https://dtj-online.de/deniz-yuecel-und-die-krise-mit-ankara-93334?ia_markup=1"/>
<link rel="amphtml" href="https://dtj-online.de/deniz-yuecel-und-die-krise-mit-ankara-93334?amp_markup=1">
<meta name="generator" content="Give v2.0.2"/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style>img#wpstats{display:none}</style>
<style>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</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dtj-online.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://dtj-online.de/deniz-yuecel-und-die-krise-mit-ankara-93334/amp"/><link rel="icon" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=270%2C270&#038;ssl=1"/>
<style id="wp-custom-css">ul.newsticker a{font-size:13px}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-98463108-1','auto');ga('require','GTM-KF3HS9P');ga('send','pageview');</script>
</head>
<body class="post-template-default single single-post postid-93334 single-format-standard custom-background boxed-layout wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<div id="fb-root"></div><div class="external-wrap"> <div class="header-2 hidden-xs hidden-sm" itemscope itemtype="http://schema.org/WPHeader"> <nav class="magazilla-top-nav navbar"> <div class="container"> <div class="top-menu clearfix">  <ul id="top-nav" class="nav navbar-nav"><li id="nav-menu-item-87537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dtj-online.de/spenden">SPENDEN</a></li> <li id="nav-menu-item-83042" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-8896"><a href="https://dtj-online.de/kontakt">Kontakt</a></li> <li id="nav-menu-item-83041" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-2"><a href="https://dtj-online.de/impressum">Impressum</a></li> <li id="nav-menu-item-83044" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dtj-online.de/apps">APPS</a></li> <li id="nav-menu-item-89124" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dtjobs.de/">DT l Jobs</a></li> </ul>  <ul class="nav navbar-nav navbar-right"> <li class="post-author-social-links"><a href="http://dtj-online.de/feed" target="_blank"> <i class="fa fa-rss"></i></a><a href="https://www.facebook.com/DTJONLINE" target="_blank"> <i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/dtj_online" target="_blank"> <i class="fa fa-twitter-square"></i></a><a href="https://plus.google.com/+DtjonlineDeDTJwebtv" target="_blank"> <i class="fa fa-google-plus-square"></i></a><a href="https://www.instagram.com/dtjonline.de" target="_blank"> <i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/user/DTJwebtv" target="_blank"> <i class="fa fa-youtube-square"></i></a></li> <li><a data-toggle="modal" data-target="#modal-login-form" data-dismiss="modal" href="#">Login</a></li> <li><a data-toggle="modal" data-target="#modal-register-form" data-dismiss="modal" href="#">Register</a></li> <li><div class="modal fade" id="modal-login-form" tabindex="-1" role="dialog" aria-labelledby="modal-login-form" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i class="fa fa-times"></i></button></div><div class="modal-body"> <div class="row"> <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"> <h4 class="modal-title">Login</h4></div><div class="col-xs-12 col-sm-8 col-md-8 col-lg-8"> <p class="login-link mt10">Not an account yet? <a href="#" data-toggle="modal" data-target="#modal-register-form" data-dismiss="modal">Register</a></p></div></div><form class="lwa-form clearfix" action="https://dtj-online.de/wp-login.php" method="post"> <div class="form-group"> <span class="lwa-status"></span></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-user"></i></div><input type="text" name="log" class="form-control" placeholder="Username"></div></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-lock"></i></div><input type="password" name="pwd" class="form-control" placeholder="Password"></div></div><div class="checkbox"> <label> <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever"/> Remember me </label> <a class="pull-right" href="#" data-toggle="modal" data-target="#modal-reset-form" data-dismiss="modal">I forgot username and password</a></div><input type="submit" name="wp-submit" class="btn btn-block btn-theme" value="Login"/> <input type="hidden" name="lwa_profile_link" value=""/> <input type="hidden" name="login-with-ajax" value="login"/> </form></div></div></div></div><div class="modal fade" id="modal-reset-form" tabindex="-1" role="dialog" aria-labelledby="modal-reset-form" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i class="fa fa-times"></i></button></div><div class="modal-body"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <h4 class="modal-title">Reset Password</h4> <p class="login-link">Please enter your username or email address. You will receive a link to create a new password via email.</p></div></div><form class="lwa-remember" action="https://dtj-online.de/wp-login.php?action=lostpassword" method="post"> <span class="lwa-status"></span> <div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-user"></i></div><input type="text" name="user_login" class="lwa-user-remember form-control" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}"/></div></div><input type="submit" value="Get New Password" class="lwa-button-remember btn btn-block btn-theme"/> <input type="hidden" name="login-with-ajax" value="remember"/> </form></div></div></div></div><div class="modal fade lwa-register lwa-register-default" id="modal-register-form" tabindex="-1" role="dialog" aria-labelledby="modal-register-form" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i class="fa fa-times"></i></button></div><div class="modal-body"> <div class="row"> <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"> <h4 class="modal-title">Sign up</h4></div><div class="col-xs-12 col-sm-8 col-md-8 col-lg-8"> <p class="login-link mt10">Already have an account? <a href="#" data-toggle="modal" data-target="#modal-login-form" data-dismiss="modal">Login</a></p></div></div><form class="lwa-register-form" method="post" action="https://dtj-online.de/wp-login.php?action=register"> <div class="form-group"> <span class="lwa-status"></span></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-user"></i></div><input type="text" class="form-control" name="user_login" placeholder="Username"></div></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-envelope-o"></i></div><input type="text" class="form-control" name="user_email" placeholder="Email"></div></div><input type="submit" name="wp-submit" class="btn btn-block btn-theme" value="Sign Up"/> <input type="hidden" name="login-with-ajax" value="register"/> </form></div></div></div></div></li>
</ul></div></div></nav>
<div class="container"> <div class="row"> <div class="col-xs-4 col-sm-12 col-md-4 col-lg-4"> <div class="logo-wrap text-left"> <h1> <a href="https://dtj-online.de/"> <img src="//i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" width="250" height="42" alt="DTJ ONLINE" title="DTJ ONLINE -"/> </a> </h1> <div class="mag-info"></div></div></div><div class="col-xs-8 col-sm-12 col-md-8 col-lg-8">
<div class="banner-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="8689911450"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <nav class="magazilla-main-nav navbar yamm navbar-header-1" data-sticky="1"> <div class="sticky_inner"> <ul id="main-nav" class="nav navbar-nav"><li id="menu-item-83040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li> <li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83033 fave-menu-cat-2 dropdown yamm-fw"><a href="https://dtj-online.de/politik">Politik</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab2"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/weiterer-deutscher-haeftling-in-der-tuerkei-freigelassen-93338"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2018/02/shutterstock_türkisch_gefängnis-260x195.jpg" alt="Weiterer deutscher Häftling in der Türkei freigelassen"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/weiterer-deutscher-haeftling-in-der-tuerkei-freigelassen-93338">Weiterer deutscher Häftling in der Türkei freigelassen</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/deniz-yuecel-und-die-krise-mit-ankara-93334"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2018/02/Deniz_Yuecel_56235195-260x195.jpg" alt="Deniz Yücel und die Krise mit Ankara"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/deniz-yuecel-und-die-krise-mit-ankara-93334">Deniz Yücel und die Krise mit Ankara</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/erdogan-bezeichnet-assad-als-moerder-gespraeche-lehnt-er-ab-93330"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2014/06/Erdogan-Assad-Tuerkei-Syrien-260x195.jpg" alt="Erdogan bezeichnet Assad als «Mörder» &#8211; Gespräche lehnt er ab"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/erdogan-bezeichnet-assad-als-moerder-gespraeche-lehnt-er-ab-93330">Erdogan bezeichnet Assad als «Mörder» &#8211; Gespräche lehnt er ab</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/islamrat-zur-koalitionsvereinbarung-thematisierung-von-islamfeindlichkeit-waere-noetig-93324"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2014/12/Pegida-260x195.jpg" alt="Islamrat zur Koalitionsvereinbarung: Thematisierung von Islamfeindlichkeit wäre nötig"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/islamrat-zur-koalitionsvereinbarung-thematisierung-von-islamfeindlichkeit-waere-noetig-93324">Islamrat zur Koalitionsvereinbarung: Thematisierung von Islamfeindlichkeit wäre nötig</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83031 fave-menu-cat-6 dropdown yamm-fw"><a href="https://dtj-online.de/gesellschaft">Gesellschaft</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab6"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><a class="cat-color-2105" href="https://dtj-online.de/geschichte">Geschichte</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a></div><a href="https://dtj-online.de/der-tuerke-als-feindbild-vom-papst-urban-ii-bis-zum-heutigen-rechtspopulismus-93141"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2018/02/Papst-Urban-260x195.jpg" alt="Der Türke als Feindbild – Vom Papst Urban II. bis zum heutigen Rechtspopulismus"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/der-tuerke-als-feindbild-vom-papst-urban-ii-bis-zum-heutigen-rechtspopulismus-93141">Der Türke als Feindbild – Vom Papst Urban II. bis zum heutigen Rechtspopulismus</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/wir-sind-ja-nicht-zum-spass-hier-deniz-yuecel-und-der-knast-sittich-93327"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2018/02/Gefaengniskomplex_Si_56235201-260x195.jpg" alt="«Wir sind ja nicht zum Spaß hier» &#8211; Deniz Yücel und der Knast-Sittich"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/wir-sind-ja-nicht-zum-spass-hier-deniz-yuecel-und-der-knast-sittich-93327">«Wir sind ja nicht zum Spaß hier» &#8211; Deniz Yücel und der Knast-Sittich</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a></div><a href="https://dtj-online.de/tuerkische-regierung-will-internet-kontrolle-ausweiten-93282"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2018/02/shutterstock_internet-kontrolle-260x195.jpg" alt="Türkische Regierung will Internet-Kontrolle ausweiten"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/tuerkische-regierung-will-internet-kontrolle-ausweiten-93282">Türkische Regierung will Internet-Kontrolle ausweiten</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a></div><a href="https://dtj-online.de/donald-trump-nominiert-muslim-kritiker-fuer-un-migrationsposten-93266"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2018/02/shutterstock_usa_protest_muslime-260x195.jpg" alt="Donald Trump nominiert Muslim-Kritiker für UN-Migrationsposten"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/donald-trump-nominiert-muslim-kritiker-fuer-un-migrationsposten-93266">Donald Trump nominiert Muslim-Kritiker für UN-Migrationsposten</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035 fave-menu-cat-3 dropdown yamm-fw"><a href="https://dtj-online.de/wirtschaft">Wirtschaft</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab3"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/tuerkei-eon-geschaeft-kommt-an-die-boerse-93227"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2018/02/Eon_55874324-260x195.jpg" alt="Türkei: Eon-Geschäft kommt an die Börse"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/tuerkei-eon-geschaeft-kommt-an-die-boerse-93227">Türkei: Eon-Geschäft kommt an die Börse</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/12-tausend-millionaere-verlassen-die-tuerkei-93170"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2018/02/shutterstock_levent4-260x195.jpg" alt="12 Tausend Millionäre verlassen die Türkei"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/12-tausend-millionaere-verlassen-die-tuerkei-93170">12 Tausend Millionäre verlassen die Türkei</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/talanx-uebernimmt-versicherer-in-der-tuerkei-92994"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2018/01/Talanx_Konzernzentrale-260x195.jpg" alt="Talanx übernimmt Versicherer in der Türkei"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/talanx-uebernimmt-versicherer-in-der-tuerkei-92994">Talanx übernimmt Versicherer in der Türkei</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/zinsfreie-bankgeschaefte-islamisches-banking-waechst-92916"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2018/01/Islamic-Banking--260x195.jpg" alt="Zinsfreie Bankgeschäfte: Islamisches Banking wächst"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/zinsfreie-bankgeschaefte-islamisches-banking-waechst-92916">Zinsfreie Bankgeschäfte: Islamisches Banking wächst</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83032 fave-menu-cat-5 dropdown yamm-fw"><a href="https://dtj-online.de/kultur">Kultur</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab5"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a><a class="cat-color-8" href="https://dtj-online.de/panorama">Panorama</a></div><a href="https://dtj-online.de/tochter-marokkanisch-tuerkischer-eltern-souad-mekhennet-erhaelt-ludwig-boerne-preis-93284"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2018/02/Souad_Mekhennet_56198942-260x195.jpg" alt="Tochter marokkanisch-türkischer Eltern: Souad Mekhennet erhält Ludwig-Börne-Preis"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/tochter-marokkanisch-tuerkischer-eltern-souad-mekhennet-erhaelt-ludwig-boerne-preis-93284">Tochter marokkanisch-türkischer Eltern: Souad Mekhennet erhält Ludwig-Börne-Preis</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a></div><a href="https://dtj-online.de/halal-koscher-juedische-gemeinschaft-klagt-gegen-schaechtverbot-92879"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2018/01/shutterstock_777731494-260x195.jpg" alt="Halal &#038; Koscher: Jüdische Gemeinschaft klagt gegen Schächtverbot"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/halal-koscher-juedische-gemeinschaft-klagt-gegen-schaechtverbot-92879">Halal &#038; Koscher: Jüdische Gemeinschaft klagt gegen Schächtverbot</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/hababam-mahmut-hoca-gestorben-92619"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2018/01/Mahmut-Hoca-Hababam-260x195.jpg" alt="Hababam: &#8220;Mahmut Hoca&#8221; gestorben"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/hababam-mahmut-hoca-gestorben-92619">Hababam: &#8220;Mahmut Hoca&#8221; gestorben</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a></div><a href="https://dtj-online.de/risiken-und-nebenwirkungen-der-shisha-92575"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2018/01/Wasserpfeife_55821280-260x195.jpg" alt="Risiken und Nebenwirkungen der Shisha"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/risiken-und-nebenwirkungen-der-shisha-92575">Risiken und Nebenwirkungen der Shisha</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83034 fave-menu-cat-7 dropdown yamm-fw"><a href="https://dtj-online.de/sport">Sport</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab7"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a></div><a href="https://dtj-online.de/tuerkische-fussballfoederation-deniz-naki-lebenslang-gesperrt-93129"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2018/01/Deniz_Naki_55868279-260x195.jpg" alt="Türkischer Fußballverband: Deniz Naki lebenslang gesperrt"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/tuerkische-fussballfoederation-deniz-naki-lebenslang-gesperrt-93129">Türkischer Fußballverband: Deniz Naki lebenslang gesperrt</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a></div><a href="https://dtj-online.de/korkut-ist-wolf-nachfolger-beim-vfb-stuttgart-reizvolle-aufgabe-93117"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2016/06/Tayfun_Korkut_44857301-260x195.jpg" alt="Korkut ist Wolf-Nachfolger beim VfB Stuttgart: «Reizvolle Aufgabe»"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/korkut-ist-wolf-nachfolger-beim-vfb-stuttgart-reizvolle-aufgabe-93117">Korkut ist Wolf-Nachfolger beim VfB Stuttgart: «Reizvolle Aufgabe»</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a></div><a href="https://dtj-online.de/nations-league-das-sind-die-gruppen-des-neuen-turniers-93018"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2018/01/Nations_League_Auslo_56055390-260x195.jpg" alt="Nations League: Das sind die Gruppen des neuen Turniers"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/nations-league-das-sind-die-gruppen-des-neuen-turniers-93018">Nations League: Das sind die Gruppen des neuen Turniers</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a></div><a href="https://dtj-online.de/robinho-zweiter-brasilien-superstar-fuer-sivasspor-92947"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2018/01/Robinho_at_Brazil__Chile_match_at_World_Cup_2010-06-28-260x195.jpg" alt="Robinho zweiter Brasilien-Superstar für Sivasspor"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/robinho-zweiter-brasilien-superstar-fuer-sivasspor-92947">Robinho zweiter Brasilien-Superstar für Sivasspor</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83036 fave-menu-cat-4 dropdown yamm-fw"><a href="https://dtj-online.de/bildung">Bildung</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab4"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/medienakademie-2018-lernen-wie-medien-funktionieren-93342"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2018/02/Plakat-Medienakademie-2018-01-260x195.jpg" alt="Medienakademie 2018: Lernen, wie Medien funktionieren"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/medienakademie-2018-lernen-wie-medien-funktionieren-93342">Medienakademie 2018: Lernen, wie Medien funktionieren</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a></div><a href="https://dtj-online.de/uni-osnabrueck-unterstuetzt-einrichtung-einer-imam-ausbildung-91842"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2015/03/Deutschland-Imam-Islamgesetz-260x195.jpg" alt="Uni Osnabrück unterstützt Einrichtung einer Imam-Ausbildung"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/uni-osnabrueck-unterstuetzt-einrichtung-einer-imam-ausbildung-91842">Uni Osnabrück unterstützt Einrichtung einer Imam-Ausbildung</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a></div><a href="https://dtj-online.de/blog-ich-gehe-ins-tuerkei-oder-wie-heisst-es-doch-91592"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/11/Deutsche-Sprache-260x195.jpg" alt="[BLOG] &#8220;Ich gehe ins Türkei&#8221; &#8211; oder wie heißt es doch?"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/blog-ich-gehe-ins-tuerkei-oder-wie-heisst-es-doch-91592">[BLOG] &#8220;Ich gehe ins Türkei&#8221; &#8211; oder wie heißt es doch?</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a></div><a href="https://dtj-online.de/gemeinsame-kita-von-christen-juden-und-muslimen-geplant-91218"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2016/03/House-Of-One-Petition-260x195.jpg" alt="Gemeinsame Kita von Christen, Juden und Muslimen geplant"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/gemeinsame-kita-von-christen-juden-und-muslimen-geplant-91218">Gemeinsame Kita von Christen, Juden und Muslimen geplant</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-91160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91160 fave-menu-cat-18819 dropdown yamm-fw"><a href="https://dtj-online.de/fake-news">Fake News</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab18819"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-18819" href="https://dtj-online.de/fake-news">Fake News</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/webseite-von-diyanet-heiraten-ab-9-92560"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2018/01/shutterstock_kindesehe-260x195.jpg" alt="Webseite von Diyanet: Heiraten ab 9?"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/webseite-von-diyanet-heiraten-ab-9-92560">Webseite von Diyanet: Heiraten ab 9?</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1" href="https://dtj-online.de/allgemein">Allgemein</a><a class="cat-color-18819" href="https://dtj-online.de/fake-news">Fake News</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/a-haber-nimmt-dpa-bericht-als-anlass-fuer-fake-news-90086"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/10/Spende-Caps2-260x195.jpg" alt="A Haber nimmt dpa Bericht als Anlass für Fake News"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/a-haber-nimmt-dpa-bericht-als-anlass-fuer-fake-news-90086">A Haber nimmt dpa Bericht als Anlass für Fake News</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1" href="https://dtj-online.de/allgemein">Allgemein</a><a class="cat-color-18819" href="https://dtj-online.de/fake-news">Fake News</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a></div><a href="https://dtj-online.de/peinlicher-patzer-oder-bewusste-fake-news-regierungsnaher-sender-vertauscht-personen-84756"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/ourghi-260x195.jpg" alt="Peinlicher Patzer oder bewusste Fake-News: Regierungsnaher Sender vertauscht Personen"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/peinlicher-patzer-oder-bewusste-fake-news-regierungsnaher-sender-vertauscht-personen-84756">Peinlicher Patzer oder bewusste Fake-News: Regierungsnaher Sender vertauscht Personen</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-83222 fave-menu-cat-1339 dropdown yamm-fw"><a target="_blank" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab1339"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><a class="cat-color-2105" href="https://dtj-online.de/geschichte">Geschichte</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a></div><a href="https://dtj-online.de/der-tuerke-als-feindbild-vom-papst-urban-ii-bis-zum-heutigen-rechtspopulismus-93141"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2018/02/Papst-Urban-260x195.jpg" alt="Der Türke als Feindbild – Vom Papst Urban II. bis zum heutigen Rechtspopulismus"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/der-tuerke-als-feindbild-vom-papst-urban-ii-bis-zum-heutigen-rechtspopulismus-93141">Der Türke als Feindbild – Vom Papst Urban II. bis zum heutigen Rechtspopulismus</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a></div><a href="https://dtj-online.de/ein-fruehstueck-im-paradies-93089"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2018/01/Refugees-Fluechtlinge-260x195.jpg" alt="Ein Frühstück im Paradies"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/ein-fruehstueck-im-paradies-93089">Ein Frühstück im Paradies</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1" href="https://dtj-online.de/allgemein">Allgemein</a><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><a class="cat-color-5145" href="https://dtj-online.de/video">Video</a></div><a href="https://dtj-online.de/paneuromix-die-konzentrationspille-93059"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2018/01/always-226329_1920-260x195.jpg" alt="Paneuromix &#8211; Die Konzentrationspille"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/paneuromix-die-konzentrationspille-93059">Paneuromix &#8211; Die Konzentrationspille</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a></div><a href="https://dtj-online.de/afd-gegen-den-einzelnen-haben-wir-gar-nichts-aber-93005"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2018/01/2017-04-23_AfD_Bundesparteitag_in_Köln_-68-260x195.jpg" alt="AfD – „Gegen den einzelnen haben wir gar nichts, aber &#8230;“"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/afd-gegen-den-einzelnen-haben-wir-gar-nichts-aber-93005">AfD – „Gegen den einzelnen haben wir gar nichts, aber &#8230;“</a></h2> </article></div></div></div></div></div></div></li></ul>
<ul class="dropdown-menu">
<li id="menu-item-83428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83428 fave-menu-page-83424"><a href="https://dtj-online.de/dtj-blog-richtlinien">DTJ-Blog-Richtlinien</a></li>
</ul>
</li>
<li id="menu-item-83168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83168 fave-menu-cat-10"><a href="https://dtj-online.de/kolumnen">Kolumnen</a></li>
</ul>
<form method="get" action="https://dtj-online.de/" class="navbar-form navbar-right navbar-search">
<div class="form-group"> <input type="text" name="s" id="s_header" class="form-control" placeholder="Search"></div><div class="form_submit_btn btn-link"><i class="fa fa-search"></i></div></form></div></nav></div></div></div></div><nav class="navbar mobile-menu hidden-lg visible-xs visible-sm" data-sticky="1">
<div class="container-fluid"> <div class="navbar-header"> <button type="button" class="navbar-toggle mobile-menu-btn collapsed" data-toggle="collapse" data-target="#mobile-menu" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <i class="fa fa-bars"></i> </button> <a class="navbar-brand mobile_logo" href="https://dtj-online.de/"> <img src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="DTJ ONLINE" title="DTJ ONLINE -"/> </a> <button type="button" class="navbar-toggle collapsed mobile-search-btn" data-toggle="collapse" data-target="#mobile-search" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <i class="fa fa-search"></i> </button></div><div class="navbar-collapse collapse mobile-menu-collapse" id="mobile-menu" style="height: 0px;"> <ul id="favethemes_mobile_nav" class="nav navbar-nav"><li id="nav-menu-item-83586" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-15065"><a href="https://dtj-online.de/top-thema">Top Thema</a></li> <li id="nav-menu-item-83583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent fave-menu-cat-13732"><a href="https://dtj-online.de/newsticker">Newsticker</a></li> <li id="nav-menu-item-83588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Themen <i class="fa fa-caret-down"></i></a> <ul class="dropdown-menu"> <li id="nav-menu-item-83575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent fave-menu-cat-2"><a href="https://dtj-online.de/politik">Politik</a></li> <li id="nav-menu-item-83576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-6"><a href="https://dtj-online.de/gesellschaft" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Gesellschaft <i class="fa fa-caret-down"></i></a> <ul class="dropdown-menu"> <li id="nav-menu-item-83577" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-8"><a href="https://dtj-online.de/panorama">Panorama</a></li> </ul> </li> <li id="nav-menu-item-83578" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-3"><a href="https://dtj-online.de/wirtschaft">Wirtschaft</a></li> <li id="nav-menu-item-83580" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5"><a href="https://dtj-online.de/kultur">Kultur</a></li> <li id="nav-menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-7"><a href="https://dtj-online.de/sport">Sport</a></li> <li id="nav-menu-item-83582" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-4"><a href="https://dtj-online.de/bildung">Bildung</a></li> <li id="nav-menu-item-84171" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-15202"><a href="https://dtj-online.de/ramadan">Ramadan</a></li> </ul> </li> <li id="nav-menu-item-83587" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-1339"><a href="https://dtj-online.de/dtj-blog">DTJ-Blog</a></li> <li id="nav-menu-item-83581" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10"><a href="https://dtj-online.de/kolumnen">Kolumnen</a></li> <li id="nav-menu-item-83584" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5145"><a href="https://dtj-online.de/video">Video</a></li> <li id="nav-menu-item-84081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown fave-menu-page-8896"><a href="https://dtj-online.de/kontakt" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Kontakt <i class="fa fa-caret-down"></i></a> <ul class="dropdown-menu"> <li id="nav-menu-item-84082" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent fave-menu-page-2"><a href="https://dtj-online.de/impressum">Impressum</a></li> </ul> </li> </ul></div><div class="collapse navbar-collapse" id="mobile-search"> <form class="navbar-form navbar-search" method="get" action="https://dtj-online.de/"> <input type="text" name="s" id="s_mobile" class="form-control" placeholder="Search"> </form></div></div><div class="mobile-menu-layer"></div></nav>
<div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <ul class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://dtj-online.de/"><i class="fa fa-home"></i></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://dtj-online.de/newsticker">Newsticker</a></li><li class="current">Deniz Yücel und die Krise mit Ankara</li></ul></div></div></div><div class="magzilla-main-wrap"> <div class="container"> <div class="row"> <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12"> <main class="site-main" role="main"> <article class="post post-93334 type-post status-publish format-standard has-post-thumbnail hentry category-newsticker category-politik tag-freedeniz tag-akp tag-deniz-yuecel tag-free-deniz tag-gefangnis tag-geiselhaft tag-geiselnahme tag-haft tag-isolationshaft tag-journalismus tag-journalist tag-meinungsfreiheit tag-n24 tag-pressefreiheit tag-recep-tayyip-erdogan tag-sigmar-gabriel tag-spd tag-turkische-regierung tag-welt tag-weltn24 tag-yuecel" itemscope itemtype="https://schema.org/Article"> <header class="entry-header"> <h1 itemprop="headline" class="entry-title">Deniz Yücel und die Krise mit Ankara</h1> <div class="post-author"> <div class="media"> <div class="media-body"> <ul class="list-inline post-meta"> <li class="post-author"><a href="https://dtj-online.de/author/dtj-online">dtj-online</a></li>  <li class="post-category cat-color-"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></li>  <li class="post-date" datetime="9. Februar 2018" itemprop="datePublished"><a href="https://dtj-online.de/date/2018/02"><i class="fa fa-calendar-o"></i> 9. Februar 2018 10:53</a></li>  </ul></div></div></div></header>
<div class="entry-content" itemprop="articleBody"> <div class="single-featured-image"> <figure class="wp-caption"> <a class="magzilla-popup" href="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/02/Deniz_Yuecel_56235195.jpg?fit=2048%2C1360&ssl=1"> <img width="1170" height="550" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/02/Deniz_Yuecel_56235195.jpg?resize=1170%2C550&amp;ssl=1" class="attachment-single-big-size size-single-big-size wp-post-image" alt="Deniz Yuecel 56235195 - Deniz Yücel und die Krise mit Ankara" itemprop="image" title="Deniz Yücel und die Krise mit Ankara" data-attachment-id="93336" data-permalink="https://dtj-online.de/deniz-yuecel-und-die-krise-mit-ankara-93334/deniz-yuecel-3" data-orig-file="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/02/Deniz_Yuecel_56235195.jpg?fit=2048%2C1360&amp;ssl=1" data-orig-size="2048,1360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Karlheinz Schindler\/dpa-Zentralb&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ARCHIV - ARCHIV - Der T\u00fcrkei-Korrespondent der \u00abWelt\u00bb, Deniz Y\u00fccel, aufgenommen am 21.07.2016 in Berlin w\u00e4hrend der ZDF-Talkshow \u00abMaybrit Illner\u00bb. (zu dpa \u00ab\u00abWir sind ja nicht zum Spa\u00df hier\u00bb - Deniz Y\u00fccel und der Knast-Sittich\u00bb vom 27.12.2017) Foto: Karlheinz Schindler\/dpa-Zentralbild\/dpa +++ dpa-Bildfunk +++&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) dpa-Zentralbild&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Deniz Y\u00fccel&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Deniz Yücel" data-image-description="" data-medium-file="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/02/Deniz_Yuecel_56235195.jpg?fit=670%2C445&amp;ssl=1" data-large-file="https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/02/Deniz_Yuecel_56235195.jpg?fit=903%2C600&amp;ssl=1"/> </a> </figure> <figcaption class="wp-caption-text">Der Türkei-Korrespondent der «Welt», Deniz Yücel, Foto: Karlheinz Schindler/dpa-Zentralbild/dpa </figcaption></div><div class="favethemes-content-ad-inline"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2427895058"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p><strong>Die&nbsp;<span class="suchwort">T&uuml;rkei</span>&nbsp;hofft darauf, dass mit der neuen Bundesregierung auch eine &laquo;neue Seite&raquo; in den belasteten Beziehungen aufgeschlagen wird. Dem steht vor allem eines im Wege: Die Inhaftierung <a href="https://dtj-online.de/nachrichten/deniz" class="st_tag internal_tag" rel="tag" title="Posts tagged with Deniz">Deniz</a> Y&uuml;cels &#8211; der seit einem Jahr ohne Anklage in einem t&uuml;rkischen <a href="https://dtj-online.de/nachrichten/gefangnis" class="st_tag internal_tag" rel="tag" title="Posts tagged with Gef&auml;ngnis">Gef&auml;ngnis</a> sitzt.</strong><span id="more-93334"></span></p>
<p>Am 14. Februar vergangenen Jahres stellte sich <a href="https://dtj-online.de/nachrichten/deniz-yuecel" class="st_tag internal_tag" rel="tag" title="Posts tagged with Deniz Y&uuml;cel">Deniz Y&uuml;cel</a> in Istanbul freiwillig der Polizei, die nach dem &laquo;<a href="https://dtj-online.de/nachrichten/welt" class="st_tag internal_tag" rel="tag" title="Posts tagged with Welt">Welt</a>&raquo;-Korrespondenten gefahndet hatte. Niemand rechnete damals damit, dass der deutsch-t&uuml;rkische Journalist ein Jahr sp&auml;ter noch immer ohne Anklage in Untersuchungshaft sitzen w&uuml;rde. Das Datum markiert aber nicht nur den Tag, an dem Y&uuml;cel seine Freiheit verlor, sondern auch den Beginn einer bis dahin beispiellosen Krise zwischen <a href="https://dtj-online.de/nachrichten/deutschland" class="st_tag internal_tag" rel="tag" title="Posts tagged with Deutschland">Deutschland</a> und der&nbsp;<span class="suchwort">T&uuml;rkei</span>. Eine Krise, die die Regierung in Ankara beilegen m&ouml;chte. Die Gr&uuml;nde daf&uuml;r sind vor allem wirtschaftlicher Natur. Es geht aber auch um R&uuml;stungsg&uuml;ter aus deutscher Produktion.</p>
<p>Nach der Freilassung eines Deutschen in dieser Woche z&auml;hlt das Ausw&auml;rtige Amt noch sechs Bundesb&uuml;rger, die aus politischen Gr&uuml;nden in der&nbsp;<span class="suchwort">T&uuml;rkei</span>&nbsp;inhaftiert sind. Die Zahl dieser Gefangenen &#8211; die Bundesau&szlig;enminister <a href="https://dtj-online.de/nachrichten/sigmar-gabriel" class="st_tag internal_tag" rel="tag" title="Posts tagged with Sigmar Gabriel">Sigmar Gabriel</a> einst mit &laquo;Geiseln&raquo; verglich &#8211; war im vergangenen Sommer noch deutlich h&ouml;her, mehrere wurden seitdem auf freien Fu&szlig; gesetzt. Zu den prominentesten F&auml;llen geh&ouml;rte der Menschenrechtler Peter Steudtner, der Ende Oktober nach Vermittlung durch Ex-Bundeskanzler Gerhard Schr&ouml;der bei Staatspr&auml;sident <a href="https://dtj-online.de/nachrichten/recep-tayyip-erdogan" class="st_tag internal_tag" rel="tag" title="Posts tagged with Recep Tayyip Erdogan">Recep Tayyip Erdogan</a> aus der U-Haft entlassen wurde und ausreisen durfte.</p>
<p>Ebenfalls im Oktober hatte die Bundesregierung nach einem &laquo;Spiegel&raquo;-Bericht eine Vorgenehmigung f&uuml;r die Modernisierung von 120 t&uuml;rkischen M60-Kampfpanzern aus US-Produktion erteilt, die zum Schutz vor Minen und Sprengfallen nachger&uuml;stet werden sollen. Im Juli &#8211; zum H&ouml;hepunkt der Krise mit Ankara &#8211; hatte die Bundesregierung verk&uuml;ndet, es k&auml;men &laquo;alle Antr&auml;ge f&uuml;r R&uuml;stungsexporte auf den Pr&uuml;fstand&raquo;. Ob die Vorgenehmigung und die Freilassung Steudtners nur zuf&auml;llig auf denselben Monat fielen, ist nicht bekannt.</p>
<p>Kein Geheimnis ist, dass sich Ankara auch eine Nachr&uuml;stung der deutschen &laquo;Leopard&raquo;-Panzer in der t&uuml;rkischen Armee w&uuml;nscht. Gabriel hatte im vergangenen Monat in der ARD&nbsp;Verst&auml;ndnis f&uuml;r das Ansinnen der Erdogan-Regierung ge&auml;u&szlig;ert. Er sehe &laquo;keine richtige Argumentation&raquo;, warum man dem Nato-Partner&nbsp;<span class="suchwort">T&uuml;rkei</span>&nbsp;eine solche Aufr&uuml;stung verweigern sollte, sagte Gabriel &#8211; und verwies darauf, dass t&uuml;rkische Soldaten im Kampf gegen die Terrormiliz Islamischer Staat (IS) ums Leben kamen, weil ihre Panzer nicht ausreichend gegen Minen gesch&uuml;tzt waren.</p>
<p>Das Problem: Inzwischen hat die t&uuml;rkische Armee eine Offensive gegen die Kurdenmiliz YPG in Nordsyrien begonnen, und zwar unter Einsatz deutscher &laquo;Leopard 2&raquo;. Der Einmarsch in die Region Afrin ist nach &Uuml;berzeugung Ankaras legitim, Kritiker halten ihn dagegen f&uuml;r potenziell v&ouml;lkerrechtswidrig. Die amtierende Bundesregierung hat die Entscheidung &uuml;ber die &laquo;Leopard&raquo;-Nachr&uuml;stung nun lieber auf die Zeit nach Bildung einer neuen Regierung verschoben.</p>
<p>Deniz&nbsp;Y&uuml;cel hat deutlich gemacht, dass er nicht im Gegenzug f&uuml;r ein R&uuml;stungsgesch&auml;ft oder durch andere Tauschhandel freikommen m&ouml;chte. &laquo;F&uuml;r schmutzige Deals stehe ich nicht zur Verf&uuml;gung&raquo;, betonte der 44-J&auml;hrige im vergangenen Monat. Er f&uuml;gte hinzu, er wolle seine Freiheit nicht &laquo;mit Panzergesch&auml;ften von Rheinmetall oder dem Treiben irgendwelcher anderen Waffenbr&uuml;der befleckt wissen&raquo;. Gabriel reagierte verschnupft auf die &Auml;u&szlig;erungen und sagte: &laquo;Es gibt doch gar keinen Anlass daf&uuml;r.&raquo; Schmutzige Deals gebe es nicht.</p>
<p>&laquo;Solche Deals machen wir nicht&raquo;, sagte auch der t&uuml;rkische Au&szlig;enminister Mevl&uuml;t Cavusoglu der ARD. &laquo;Wir verhandeln so nicht. Wie k&ouml;nnte ich so verhandeln, wie k&ouml;nnte ich garantieren, dass das Gericht irgendein bestimmtes Urteil f&auml;llt, das Deutschland erwartet oder das die Deutschen erwarten?&raquo; Die Justiz, darauf verweist Ankara immer wieder, sei schlie&szlig;lich unabh&auml;ngig. Vor deutschen Journalisten betonte Cavusoglu im vergangenen Monat in Antalya:&nbsp;&laquo;Ich versichere Ihnen, Deniz Y&uuml;cel ist kein politisch motivierter Fall.&raquo;</p>
<p>Politisiert ist der Fall allerdings sp&auml;testens, seit sich Pr&auml;sident Erdogan im M&auml;rz vergangenen Jahres erstmals dazu &auml;u&szlig;erte &#8211; und Y&uuml;cel als einen &laquo;Vertreter der PKK&raquo;, also einer Terrororganisation, und als &laquo;deutschen Agenten&raquo; bezeichnete. Belege daf&uuml;r blieb er schuldig. Einen Monat sp&auml;ter sagte Erdogan zu einer m&ouml;glichen &Uuml;berstellung Y&uuml;cels an Deutschland: &laquo;Auf keinen Fall, solange ich in diesem Amt bin, niemals.&raquo;</p>
<p>Welche Aussichten hat Y&uuml;cel dann, freizukommen?&nbsp;M&ouml;glich w&auml;re ein Freispruch am Ende eines Verfahrens &#8211; oder eine Gef&auml;ngnisstrafe, die mit der U-Haft abgegolten w&auml;re. F&uuml;r einen&nbsp;Prozessbeginn m&uuml;sste aber zun&auml;chst eine Anklageschrift vorliegen, die die Staatsanwaltschaft auch nach einem Jahr noch nicht produziert hat. Y&uuml;cel merkte dazu k&uuml;rzlich ironisch an:&nbsp;&laquo;Entweder die Staatsanwaltschaft hat mich vergessen. Oder sie hat noch keine Anweisung dazu erhalten.&raquo;</p>
<p>Zwar hat Y&uuml;cel vor dem Europ&auml;ischen Gerichtshof f&uuml;r Menschenrechte (EGMR) in Stra&szlig;burg Klage gegen seine U-Haft eingereicht. Nicht nur ist aber unklar, wann der EGMR entscheiden k&ouml;nnte, offen ist auch, ob die&nbsp;<span class="suchwort">T&uuml;rkei</span>&nbsp;eine Entscheidung aus Stra&szlig;burg dann umsetzen w&uuml;rde.</p>
<p>Y&uuml;cel hat zudem Beschwerde beim t&uuml;rkischen Verfassungsgericht eingelegt, das im vergangenen Monat die Freilassung von zwei regierungskritischen Journalisten verf&uuml;gt hat. Eben jene&nbsp;Regierung, die stets die Unabh&auml;ngigkeit der Justiz ins Feld f&uuml;hrt, warf dem h&ouml;chsten Gericht danach vor, seine Kompetenzen &uuml;berschritten zu haben. Untergeordnete Gerichte weigerten sich daraufhin, die Urteile umzusetzen. Die Journalisten sind weiter in Untersuchungshaft.</p>
<p>Konkrete Anzeichen f&uuml;r eine baldige Freilassung Y&uuml;cels gibt es derzeit also nicht. Solange Y&uuml;cel aber ohne Anklage hinter Gittern sitzt, wird Berlin die Krise kaum beilegen k&ouml;nnen, selbst wenn Ankara daf&uuml;r wirbt. Nicht nur hat die Krise deutsche Investoren verunsichert. Solange sie anh&auml;lt, kann die&nbsp;<span class="suchwort">T&uuml;rkei</span>&nbsp;kaum damit rechnen, dass Deutschland einer Modernisierung der EU-Zollunion oder einer Visaliberalisierung zustimmt &#8211; Forderungen, die aus Sicht Ankaras viel bedeutender als die Modernisierung der Panzer sind.</p>
<p>Cavusoglu warb vor einem Besuch bei seinem &laquo;pers&ouml;nlichen Freund&raquo; Gabriel in dessen Heimatort Goslar im Januar f&uuml;r einen &laquo;Neustart&raquo; im Verh&auml;ltnis. Gabriel ist zwar nach jetzigem Stand bald nicht mehr im Amt, Erdogan setzt nun aber darauf, dass mit der k&uuml;nftigen Bundesregierung &laquo;eine neue Seite&raquo; in den Beziehungen aufgeschlagen wird. Sein Sprecher Ibrahim Kalin sagt: &laquo;Wir erwarten, dass die Koalition, die neu gebildet wird, einen Beitrag dazu leistet.&raquo;</p>
<p>Can Merey/dpa</p>
<div class="favethemes-content-ad-bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="5381361450"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="post-views post-93334 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Post Views: </span> <span class="post-views-count">72</span></div><div id='jp-relatedposts' class='jp-relatedposts'> <h3 class="jp-relatedposts-headline"><em>&Auml;hnliche Beitr&auml;ge</em></h3></div></div><footer class="entry-footer">
<div class="post-sharing-buttons"> <div class="btn-group"> <a class="btn btn-share btn-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Fdeniz-yuecel-und-die-krise-mit-ankara-93334" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook-square"></i> Facebook</a> <a class="btn btn-share btn-twitter" href="https://twitter.com/intent/tweet?text=Deniz+Y%C3%BCcel+und+die+Krise+mit+Ankara&url=https%3A%2F%2Fdtj-online.de%2Fdeniz-yuecel-und-die-krise-mit-ankara-93334&via=dtj_online" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}"><i class="fa fa-twitter-square"></i> Twitter</a> <a class="btn btn-share btn-pinterest" href="http://pinterest.com/pin/create/button/?url=//i2.wp.com/dtj-online.de/deniz-yuecel-und-die-krise-mit-ankara-93334&amp;media=https://i2.wp.com/dtj-online.de/wp-content/uploads/2018/02/Deniz_Yuecel_56235195.jpg?fit=903%2C600&ssl=1" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i>Pinterest</a> <a class="btn btn-share btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://dtj-online.de/deniz-yuecel-und-die-krise-mit-ankara-93334&title=Deniz Yücel und die Krise mit Ankara&source=https://dtj-online.de/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin-square"></i> Linkedin</a> <a class="btn btn-share btn-google-plus" href="http://plus.google.com/share?url=https://dtj-online.de/deniz-yuecel-und-die-krise-mit-ankara-93334" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus-square"></i> Google +</a> <a class="btn btn-share btn-email" href="mailto:example.com?subject=Deniz Yücel und die Krise mit Ankara"><i class="fa fa-envelope"></i> Email</a></div></div><meta itemprop="author" content="dtj-online">
</footer>
<div class="post-navigation"> <div class="row"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6"> <div class="post-navigation-left"> <div class="media"> <div class="media-left media-top"> <a href="https://dtj-online.de/erdogan-bezeichnet-assad-als-moerder-gespraeche-lehnt-er-ab-93330"> <img class="media-object" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2014/06/Erdogan-Assad-Tuerkei-Syrien-70x70.jpg" alt="Erdogan bezeichnet Assad als «Mörder» &#8211; Gespräche lehnt er ab"> </a></div><div class="media-body"> <h4>Previous article</h4> <a href="https://dtj-online.de/erdogan-bezeichnet-assad-als-moerder-gespraeche-lehnt-er-ab-93330">Erdogan bezeichnet Assad als «Mörder» &#8211; Gespräche lehnt er ab</a></div></div></div></div><div class="col-lg-6 col-md-6 col-sm-6 col-xs-6"> <div class="post-navigation-right text-right"> <div class="media"> <div class="media-body"> <h4>Next article</h4> <a href="https://dtj-online.de/weiterer-deutscher-haeftling-in-der-tuerkei-freigelassen-93338">Weiterer deutscher Häftling in der Türkei freigelassen</a></div><div class="media-right media-top"> <a href="https://dtj-online.de/weiterer-deutscher-haeftling-in-der-tuerkei-freigelassen-93338"> <img class="media-object" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2018/02/shutterstock_türkisch_gefängnis-70x70.jpg" alt="Weiterer deutscher Häftling in der Türkei freigelassen"> </a></div></div></div></div></div></div></article>
<div class="post-tags"> <div class="module-top clearfix"> <h4 class="module-title">Tags</h4></div><div class="module-body"> <a href="https://dtj-online.de/nachrichten/freedeniz" rel="tag">#freedeniz</a> <a href="https://dtj-online.de/nachrichten/akp" rel="tag">AKP</a> <a href="https://dtj-online.de/nachrichten/deniz-yuecel" rel="tag">Deniz Yücel</a> <a href="https://dtj-online.de/nachrichten/free-deniz" rel="tag">free Deniz</a> <a href="https://dtj-online.de/nachrichten/gefangnis" rel="tag">Gefängnis</a> <a href="https://dtj-online.de/nachrichten/geiselhaft" rel="tag">Geiselhaft</a> <a href="https://dtj-online.de/nachrichten/geiselnahme" rel="tag">Geiselnahme</a> <a href="https://dtj-online.de/nachrichten/haft" rel="tag">Haft</a> <a href="https://dtj-online.de/nachrichten/isolationshaft" rel="tag">isolationshaft</a> <a href="https://dtj-online.de/nachrichten/journalismus" rel="tag">Journalismus</a> <a href="https://dtj-online.de/nachrichten/journalist" rel="tag">Journalist</a> <a href="https://dtj-online.de/nachrichten/meinungsfreiheit" rel="tag">Meinungsfreiheit</a> <a href="https://dtj-online.de/nachrichten/n24" rel="tag">N24</a> <a href="https://dtj-online.de/nachrichten/pressefreiheit" rel="tag">Pressefreiheit</a> <a href="https://dtj-online.de/nachrichten/recep-tayyip-erdogan" rel="tag">Recep Tayyip Erdogan</a> <a href="https://dtj-online.de/nachrichten/sigmar-gabriel" rel="tag">Sigmar Gabriel</a> <a href="https://dtj-online.de/nachrichten/spd" rel="tag">SPD</a> <a href="https://dtj-online.de/nachrichten/turkische-regierung" rel="tag">türkische Regierung</a> <a href="https://dtj-online.de/nachrichten/welt" rel="tag">Welt</a> <a href="https://dtj-online.de/nachrichten/weltn24" rel="tag">WeltN24</a> <a href="https://dtj-online.de/nachrichten/yuecel" rel="tag">Yücel</a></div></div><div class="post-about-the-author"> <div class="module-top clearfix"> <h4 class="module-title">About the author</h4></div><div class="module-body"> <div class="row"> <div class="col-lg-2 col-md-2 col-sm-2 col-xs-3"> <a href="https://dtj-online.de/author/dtj-online"> </a></div><div class="col-lg-10 col-md-10 col-sm-10 col-xs-9"> <p class="post-author"><a href="https://dtj-online.de/author/dtj-online">dtj-online</a></p> <div class="post-author-social-links"> <a class="envelope-icon" href="mailto:autor@dtj-online.de"><i class="fa fa-envelope"></i></a></div></div></div></div></div><div class="related-post"> <div class="module-top clearfix"> <h4 class="module-title">ähnlich</h4></div><div class="module-body"> <div class="row"> <div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/medienakademie-2018-lernen-wie-medien-funktionieren-93342">
<img itemprop="image" class="featured-image" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2018/02/Plakat-Medienakademie-2018-01-370x278.jpg" alt="Medienakademie 2018: Lernen, wie Medien funktionieren">
</a></div><article class="post">
<h2 itemprop="headline" class="post-title module-small-title"><a itemprop="url" href="https://dtj-online.de/medienakademie-2018-lernen-wie-medien-funktionieren-93342">Medienakademie 2018: Lernen, wie Medien funktionieren</a></h2>
<ul class="list-inline post-meta">
<li class="post-author cat-author-color-15065"><i class="fa fa-circle"></i> <a href="https://dtj-online.de/author/dtj-online"> <span itemprop="author" itemscope="" itemtype="http://schema.org/Person"> <span itemprop="name">dtj-online</span> </span> </a> </li>
<li class="post-date" datetime="" itemprop="datePublished"> <a href="https://dtj-online.de/date/2018/02"> <span><i class="fa fa-calendar-o"></i> 9. Februar 2018</span> </a> </li>
</ul>
<div class="post-content post-small-content" itemprop="articleBody"> <p>. Der Verein "Deutsch-Türkischer Journalismus und Recherche e.V" (dtj-Recherche) lädt alle Interessenten zur Medienakademie 2018 ein.</p></div></article></div><div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/weiterer-deutscher-haeftling-in-der-tuerkei-freigelassen-93338">
<img itemprop="image" class="featured-image" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2018/02/shutterstock_türkisch_gefängnis-370x278.jpg" alt="Weiterer deutscher Häftling in der Türkei freigelassen">
</a></div><article class="post">
<h2 itemprop="headline" class="post-title module-small-title"><a itemprop="url" href="https://dtj-online.de/weiterer-deutscher-haeftling-in-der-tuerkei-freigelassen-93338">Weiterer deutscher Häftling in der Türkei freigelassen</a></h2>
<ul class="list-inline post-meta">
<li class="post-author cat-author-color-2"><i class="fa fa-circle"></i> <a href="https://dtj-online.de/author/dtj-online"> <span itemprop="author" itemscope="" itemtype="http://schema.org/Person"> <span itemprop="name">dtj-online</span> </span> </a> </li>
<li class="post-date" datetime="" itemprop="datePublished"> <a href="https://dtj-online.de/date/2018/02"> <span><i class="fa fa-calendar-o"></i> 9. Februar 2018</span> </a> </li>
</ul>
<div class="post-content post-small-content" itemprop="articleBody"> <p>In der&nbsp;Türkei&nbsp;ist ein weiterer aus politischen Gründen inhaftierter deutscher Staatsbürger. <a class="continue-reading" href="https://dtj-online.de/weiterer-deutscher-haeftling-in-der-tuerkei-freigelassen-93338">Continue reading <i class="fa fa-angle-double-right"></i></a></p></div></article></div><div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/erdogan-bezeichnet-assad-als-moerder-gespraeche-lehnt-er-ab-93330">
<img itemprop="image" class="featured-image" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2014/06/Erdogan-Assad-Tuerkei-Syrien-370x278.jpg" alt="Erdogan bezeichnet Assad als «Mörder» &#8211; Gespräche lehnt er ab">
</a></div><article class="post">
<h2 itemprop="headline" class="post-title module-small-title"><a itemprop="url" href="https://dtj-online.de/erdogan-bezeichnet-assad-als-moerder-gespraeche-lehnt-er-ab-93330">Erdogan bezeichnet Assad als «Mörder» &#8211; Gespräche lehnt er ab</a></h2>
<ul class="list-inline post-meta">
<li class="post-author cat-author-color-2"><i class="fa fa-circle"></i> <a href="https://dtj-online.de/author/dtj-online"> <span itemprop="author" itemscope="" itemtype="http://schema.org/Person"> <span itemprop="name">dtj-online</span> </span> </a> </li>
<li class="post-date" datetime="" itemprop="datePublished"> <a href="https://dtj-online.de/date/2018/02"> <span><i class="fa fa-calendar-o"></i> 9. Februar 2018</span> </a> </li>
</ul>
<div class="post-content post-small-content" itemprop="articleBody"> <p>Der türkische Staatspräsident Recep Tayyip Erdogan hat Gespräche mit dem syrischen Präsidenten Baschar. <a class="continue-reading" href="https://dtj-online.de/erdogan-bezeichnet-assad-als-moerder-gespraeche-lehnt-er-ab-93330">Continue reading <i class="fa fa-angle-double-right"></i></a></p></div></article></div><div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/wir-sind-ja-nicht-zum-spass-hier-deniz-yuecel-und-der-knast-sittich-93327">
<img itemprop="image" class="featured-image" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2018/02/Gefaengniskomplex_Si_56235201-370x278.jpg" alt="«Wir sind ja nicht zum Spaß hier» &#8211; Deniz Yücel und der Knast-Sittich">
</a></div><article class="post">
<h2 itemprop="headline" class="post-title module-small-title"><a itemprop="url" href="https://dtj-online.de/wir-sind-ja-nicht-zum-spass-hier-deniz-yuecel-und-der-knast-sittich-93327">«Wir sind ja nicht zum Spaß hier» &#8211; Deniz Yücel und der Knast-Sittich</a></h2>
<ul class="list-inline post-meta">
<li class="post-author cat-author-color-15065"><i class="fa fa-circle"></i> <a href="https://dtj-online.de/author/dtj-online"> <span itemprop="author" itemscope="" itemtype="http://schema.org/Person"> <span itemprop="name">dtj-online</span> </span> </a> </li>
<li class="post-date" datetime="" itemprop="datePublished"> <a href="https://dtj-online.de/date/2018/02"> <span><i class="fa fa-calendar-o"></i> 9. Februar 2018</span> </a> </li>
</ul>
<div class="post-content post-small-content" itemprop="articleBody"> <p>Seit einem Jahr ist der «Welt»-Korrespondent Deniz Yücel (44)&nbsp;in der&nbsp;Türkei&nbsp;hinter. <a class="continue-reading" href="https://dtj-online.de/wir-sind-ja-nicht-zum-spass-hier-deniz-yuecel-und-der-knast-sittich-93327">Continue reading <i class="fa fa-angle-double-right"></i></a></p></div></article></div><div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/visa-liberalisierung-mit-eu-tuerkei-sieht-alle-kriterien-erfuellt-93311">
<img itemprop="image" class="featured-image" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2016/07/Visafreiheit-370x278.jpg" alt="Visa-Liberalisierung mit EU: Türkei sieht alle Kriterien erfüllt">
</a></div><article class="post">
<h2 itemprop="headline" class="post-title module-small-title"><a itemprop="url" href="https://dtj-online.de/visa-liberalisierung-mit-eu-tuerkei-sieht-alle-kriterien-erfuellt-93311">Visa-Liberalisierung mit EU: Türkei sieht alle Kriterien erfüllt</a></h2>
<ul class="list-inline post-meta">
<li class="post-author cat-author-color-2"><i class="fa fa-circle"></i> <a href="https://dtj-online.de/author/dtj-online"> <span itemprop="author" itemscope="" itemtype="http://schema.org/Person"> <span itemprop="name">dtj-online</span> </span> </a> </li>
<li class="post-date" datetime="7. Februar 2018" itemprop="datePublished"> <a href="https://dtj-online.de/date/2018/02"> <span><i class="fa fa-calendar-o"></i> 7. Februar 2018</span> </a> </li>
</ul>
<div class="post-content post-small-content" itemprop="articleBody"> <p>Die Türkei hat ihrer Ansicht nach alle Vorgaben für eine Visa-Liberalisierung mit der Europäischen Union. <a class="continue-reading" href="https://dtj-online.de/visa-liberalisierung-mit-eu-tuerkei-sieht-alle-kriterien-erfuellt-93311">Continue reading <i class="fa fa-angle-double-right"></i></a></p></div></article></div><div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/tuerkische-reaktion-zu-groko-neue-seite-in-deutsch-tuerkischen-beziehungen-aufschlagen-93306">
<img itemprop="image" class="featured-image" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_410158612-370x278.jpg" alt="Türkische Reaktion zu GroKo: «Neue Seite» in deutsch-türkischen Beziehungen aufschlagen">
</a></div><article class="post">
<h2 itemprop="headline" class="post-title module-small-title"><a itemprop="url" href="https://dtj-online.de/tuerkische-reaktion-zu-groko-neue-seite-in-deutsch-tuerkischen-beziehungen-aufschlagen-93306">Türkische Reaktion zu GroKo: «Neue Seite» in deutsch-türkischen Beziehungen aufschlagen</a></h2>
<ul class="list-inline post-meta">
<li class="post-author cat-author-color-2"><i class="fa fa-circle"></i> <a href="https://dtj-online.de/author/dtj-online"> <span itemprop="author" itemscope="" itemtype="http://schema.org/Person"> <span itemprop="name">dtj-online</span> </span> </a> </li>
<li class="post-date" datetime="" itemprop="datePublished"> <a href="https://dtj-online.de/date/2018/02"> <span><i class="fa fa-calendar-o"></i> 7. Februar 2018</span> </a> </li>
</ul>
<div class="post-content post-small-content" itemprop="articleBody"> <p>Die Türkei erhofft sich von der geplanten großen Koalition eine Verbesserung der deutsch-türkischen. <a class="continue-reading" href="https://dtj-online.de/tuerkische-reaktion-zu-groko-neue-seite-in-deutsch-tuerkischen-beziehungen-aufschlagen-93306">Continue reading <i class="fa fa-angle-double-right"></i></a></p></div></article></div></div></div></div></main></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 magzilla_sticky"> <aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"> <div id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.tagesschau.de/xml/rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//i1.wp.com/dtj-online.de/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="http://www.tagesschau.de/">Aktuelle Nachrichten</a></h3><ul><li><a class='rsswidget' href='http://www.tagesschau.de/ausland/kurden-irak-hinrichtungen-101.html'>Vorwürfe gegen Kurden: Massenhinrichtungen von IS-Kämpfern?</a></li><li><a class='rsswidget' href='https://boerse.ard.de/aktien/e-sport-heizt-die-gaming-branche-weiter-an102.html'>Gaming-Markt profitiert vom E-Sport</a></li><li><a class='rsswidget' href='http://www.tagesschau.de/ausland/usa-shutdown-117.html'>USA: &quot;Shutdown&quot; - nur für wenige Stunden?</a></li><li><a class='rsswidget' href='http://www.tagesschau.de/ausland/usa-shutdown-115.html'>Erneute Haushaltssperre in den USA</a></li><li><a class='rsswidget' href='http://www.tagesschau.de/ausland/usa-shutdown-111.html'>US-Behörden stehen erneut still</a></li></ul></div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Anzeige</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="6777369455"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" id="eu-cookie-law"> <form method="post"> <input type="submit" value="Close and accept" class="accept"/> </form> Privacy &amp; Cookies: This site uses cookies. <br/> To find out more, as well as how to remove or block these, see here: <a href="https://jetpack.com/support/cookies/"> Our Cookie Policy </a></div></div><div id="facebook-likebox-4" class="widget widget_facebook_likebox"> <div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/DTJONLINE" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"> <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/DTJONLINE"><a href="https://www.facebook.com/DTJONLINE"></a></blockquote></div></div></div><div id="text-7" class="widget widget_text"><h3 class="widget-title">Anzeige</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3422363211137489" data-ad-slot="5086983457" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="magazilla_code_banner-2" class="widget widget_magazilla_code_banner"><h3 class="widget-title">Anzeige</h3><div class="widget-body"><div class="module-body"><div class="magazilla_code_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3422363211137489" data-ad-slot="8151527853"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></aside></div></div></div></div><footer class="footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="favethemes-footer-ads-main">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="favethemes-ads-footer text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2441455736"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div><div class="bottom-footer"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"> <p>© Copyright 2017 - Cooked with love by <a href='http://pinienmedia.de'>Pinien Art &amp; Media GmbH</a></p></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"> <ul id="footer-nav" class="nav navbar-nav navbar-right"><li id="menu-item-84077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84077 fave-menu-cat-5145"><a href="https://dtj-online.de/video">Video</a></li> <li id="menu-item-84078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84078 fave-menu-cat-15065"><a href="https://dtj-online.de/top-thema">Top Thema</a></li> <li id="menu-item-84079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84079 fave-menu-cat-13732"><a href="https://dtj-online.de/newsticker">Newsticker</a></li> <li id="menu-item-84080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84080 fave-menu-cat-8"><a href="https://dtj-online.de/panorama">Panorama</a></li> </ul></div></div></div></div></footer></div><div id="mobilesmart_switcher"> <a href="/deniz-yuecel-und-die-krise-mit-ankara-93334?mobile_switch=mobile">Switch to mobile version</a></div><div class="wpsr-followbar sr-fb-rm sr-fb-vl" data-minonwidth="900"><div class="socializer sr-followbar sr-32px sr-circle sr-zoom sr-pad sr-vertical"><span class="sr-facebook"><a rel="nofollow" href="https://www.facebook.com/DTJONLINE" target="_blank" title="Facebook" style="color: #ffffff"><i class="fa fa-facebook"></i></a></span><span class="sr-googleplus"><a rel="nofollow" href="https://plus.google.com/+DtjonlineDeDTJwebtv" target="_blank" title="Google Plus" style="color: #ffffff"><i class="fa fa-google-plus"></i></a></span><span class="sr-twitter"><a rel="nofollow" href="https://twitter.com/dtj_online" target="_blank" title="Twitter" style="color: #ffffff"><i class="fa fa-twitter"></i></a></span><span class="sr-instagram"><a rel="nofollow" href="https://www.instagram.com/dtjonline.de/" target="_blank" title="Instagram" style="color: #ffffff"><i class="fa fa-instagram"></i></a></span><span class="sr-youtube"><a rel="nofollow" href="https://www.youtube.com/user/DTJwebtv" target="_blank" title="Youtube" style="color: #ffffff"><i class="fa fa-youtube-play"></i></a></span></div><div class="wpsr-fb-close" title="Toggle"><span class="fa wpsr-arrow"></span></div></div><ul class="wpsr-text-sb wpsr-tsb-32px wpsr-clearfix" data-content=".entry-content" data-tcount="20" style="background-color: #333" data-url="https://dtj-online.de/deniz-yuecel-und-die-krise-mit-ankara-93334" data-title="Deniz Yücel und die Krise mit Ankara" data-surl="https://wp.me/p8GBHy-oho" data-tuname="@dtj_online"><li><a href="#" title="Share this on Facebook" data-link="https://www.facebook.com/share.php?u={url}&amp;quote={excerpt}" style="color: #fff"><i class="fa fa-facebook"></i></a></li><li><a href="#" title="Tweet this !" data-link="https://twitter.com/home?status={excerpt}%20-%20{s-url}%20{twitter-username}" style="color: #fff"><i class="fa fa-twitter"></i></a></li><li><a href="#" title="Bookmark this on Google" data-link="https://www.google.com/bookmarks/mark?op=edit&amp;bkmk={url}&amp;title={title}&amp;annotation={excerpt}" style="color: #fff"><i class="fa fa-google"></i></a></li><li><a href="#" title="Add this to LinkedIn" data-link="https://www.linkedin.com/shareArticle?mini=true&amp;url={url}&amp;title={title}&amp;summary={excerpt}" style="color: #fff"><i class="fa fa-linkedin"></i></a></li><li><a href="#" title="Email this" data-link="mailto:?to=&amp;subject={title}&amp;body={excerpt}%20-%20{url}" style="color: #fff"><i class="fa fa-envelope"></i></a></li></ul>
<link rel='stylesheet' id='wpsr_sb_fa_css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all'/>
<script>var LWA={"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php"};</script>
<script>var related_posts_js_options={"post_heading":"h4"};</script>
<script>var give_global_vars={"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","checkout_nonce":"24b1e5788d","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","general_loading":"L\u00e4dt...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"2.0.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltiger Benutzername. Es sind nur Kleinbuchstaben (a-z) und Zahlen erlaubt.","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history."};var give_scripts={"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","ajaxNonce":"22fe34fabd","loading":"L\u00e4dt","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":"2"};</script>
<script>var wpp_params={"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"93334","token":"9b3216941a"};</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/dtj-online.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script>
<script>var popwid={"postid":"93334","ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php"};</script>
<script>var jpfbembed={"appid":"249643311490","locale":"de_DE"};</script>
<script>var wpsr_ajax_url="https://dtj-online.de/wp-admin/admin-ajax.php";</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/dtj-online.de\/","name":"Deutsch T\u00fcrkische News & Nachrichten | DTJ ONLINE","potentialAction":{"@type":"SearchAction","target":"https:\/\/dtj-online.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/dtj-online.de\/deniz-yuecel-und-die-krise-mit-ankara-93334","sameAs":["https:\/\/www.facebook.com\/DTJONLINE","https:\/\/www.instagram.com\/dtjonline.de\/","https:\/\/plus.google.com\/+Dtj-onlineDe","https:\/\/www.youtube.com\/user\/DTJwebtv","https:\/\/twitter.com\/dtj_online"],"@id":"#organization","name":"Deutsch T\u00fcrkische News & Nachrichten | DTJ ONLINE","logo":"http:\/\/dtj-online.de\/wp-content\/uploads\/2017\/05\/dtj-logo-red-png.png"}</script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/themes/dtj-online/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//dtj-online.de/?wordfence_lh=1&hid=E43EA98F6EE21003E1A82B9CF62602CF');</script>
<script></script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=217780371604666";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/themes/dtj-online/js/bootstrap.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/themes/dtj-online/js/plugins.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/themes/dtj-online/js/custom.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20170404'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=3.3.4'></script>
<script></script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201806.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.8',blog:'128365392',post:'93334',tz:'1',srv:'dtj-online.de'}]);_stq.push(['clickTrackerInit','128365392','93334']);</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dtj-online.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.9677889347076 seconds, on 09-02-18 16:23:59 -->