<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dtj-online.de/xmlrpc.php">
<title>Kompakt und schnell: DTJ jetzt als APP! - DTJ-Blog, Technik - Deutsch Türkisches Journal | DTJ ONLINE</title>
<meta name="description" content="APP Deutsch-Türkisch, Deutsch-Türkische Apps, Türkische Nachrichten"/>
<meta name="news_keywords" content="app deutsch-türkisch, deutsch-türkische apps, türkische nachrichten, economy, education, headlines, politics, deutsch türkische nachrichten, türkei nachrichten, türkei, nachrichten, dtj, deutsch-türkische news,  nachrichten, kommentare, analysen, hintergrundberichte, politik, wirtschaft, gesellschaft, wissen, kultur,  entertainment, sport, deutsch-türkischen beziehungen"/>
<meta name="original-source" content="https://dtj-online.de/kompakt-und-schnell-dtj-jetzt-als-app-91224"/>
<meta name="keywords" content="APP Deutsch-Türkisch, Deutsch-Türkische Apps, Türkische Nachrichten"/>
<link rel="canonical" href="https://dtj-online.de/kompakt-und-schnell-dtj-jetzt-als-app-91224"/>
<link rel="publisher" href="https://plus.google.com/+Dtj-onlineDe"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Kompakt und schnell: DTJ jetzt als APP! - DTJ-Blog, Technik - Deutsch Türkisches Journal | DTJ ONLINE"/>
<meta property="og:description" content="APP Deutsch-Türkisch, Deutsch-Türkische Apps, Türkische Nachrichten"/>
<meta property="og:url" content="https://dtj-online.de/kompakt-und-schnell-dtj-jetzt-als-app-91224"/>
<meta property="og:site_name" content="Deutsch Türkisches Journal | DTJ ONLINE"/>
<meta property="article:publisher" content="https://www.facebook.com/DTJONLINE"/>
<meta property="article:author" content="https://www.facebook.com/DTJONLINE"/>
<meta property="article:tag" content="APP Deutsch-Türkisch"/>
<meta property="article:tag" content="Deutsch-Türkische Apps"/>
<meta property="article:tag" content="Türkische Nachrichten"/>
<meta property="article:section" content="DTJ-Blog"/>
<meta property="article:published_time" content="2017-11-07T16:48:18+01:00"/>
<meta property="article:modified_time" content="2017-11-07T16:53:27+01:00"/>
<meta property="og:updated_time" content="2017-11-07T16:53:27+01:00"/>
<meta property="fb:admins" content="100000649490447"/>
<meta property="og:image" content="https://dtj-online.de/wp-content/uploads/2017/11/DTJ-APP-Google-Play.png"/>
<meta property="og:image:secure_url" content="https://dtj-online.de/wp-content/uploads/2017/11/DTJ-APP-Google-Play.png"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="2231"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="APP Deutsch-Türkisch, Deutsch-Türkische Apps, Türkische Nachrichten"/>
<meta name="twitter:title" content="Kompakt und schnell: DTJ jetzt als APP! - DTJ-Blog, Technik - Deutsch Türkisches Journal | DTJ ONLINE"/>
<meta name="twitter:site" content="@dtj_online"/>
<meta name="twitter:image" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/11/DTJ-APP-Google-Play.png?fit=1440%2C2231&#038;ssl=1"/>
<meta name="twitter:creator" content="@dtj_online"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//cdn.rawgit.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Deutsch Türkisches Journal | DTJ ONLINE &raquo; Feed" href="https://dtj-online.de/feed"/>
<link rel="alternate" type="application/rss+xml" title="Deutsch Türkisches Journal | DTJ ONLINE &raquo; Kommentar-Feed" href="https://dtj-online.de/comments/feed"/>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='login-with-ajax-css' href='https://dtj-online.de/wp-content/uploads/2017/11/978a67a7595d74c692f8532350b12486.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://dtj-online.de/wp-content/uploads/2017/11/f4737d820b5cc2283a78051a1d42c409-2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='give-styles-css' href='https://dtj-online.de/wp-content/plugins/give/templates/give.min.css?ver=1.8.16' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://dtj-online.de/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://dtj-online.de/wp-content/uploads/2017/11/35e826fb9ead4fc55ba02ffa89b750f2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://dtj-online.de/wp-content/uploads/2017/11/e9fe525f888db996ebd4050acfd09e6c.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpsr_main_css-css' href='https://dtj-online.de/wp-content/plugins/wp-socializer/public/css/wp-socializer.min.css?ver=3.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wpsr_sb_css-css' href='https://cdn.rawgit.com/vaakash/socializer/a4c672bf/css/socializer.min.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-bootstrap.min-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/bootstrap.min.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-bootstrap-theme.min-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/bootstrap-theme.min.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-font-awesome.min-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-jquery.jscrollpane-css' href='https://dtj-online.de/wp-content/uploads/2017/11/fced5f6aa10732eb082ce42805098d7c.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-owl.carousel.all.min-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/owl.carousel.all.min.css?ver=2.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-magnific-popup-css' href='https://dtj-online.de/wp-content/uploads/2017/11/80f1e02466263c8098b532b8f5a8b16e.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-main-css' href='https://dtj-online.de/wp-content/uploads/2017/11/60ca18e3a00e8c3fe089f12c90c4cc3f.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-options-css' href='https://dtj-online.de/wp-content/uploads/2017/11/33a041d6e415f4860790b2637ec1e90d.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='https://dtj-online.de/wp-content/uploads/2017/11/06412be597d1a3c60f264e4684587081.css' type='text/css' media='all'/>
<link rel='stylesheet' id='popular-widget-css' href='https://dtj-online.de/wp-content/uploads/2017/11/b555f7025ae9747f8273a53d399aaad2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_facebook_likebox-css' href='https://dtj-online.de/wp-content/uploads/2017/11/d5159369605d6a10d9b8e93f25855134.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://dtj-online.de/wp-content/uploads/2017/11/66c0ad9b271a5de1284a4e3b983bcf16.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://dtj-online.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dtj-online.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dtj-online.de/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8.3"/>
<link rel='shortlink' href='https://wp.me/p8GBHy-nJm'/>
<link rel="alternate" type="application/json+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fkompakt-und-schnell-dtj-jetzt-als-app-91224"/>
<link rel="alternate" type="text/xml+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fkompakt-und-schnell-dtj-jetzt-als-app-91224&#038;format=xml"/>
<meta property="fb:pages" content="160692724037089"/>
<meta property="ia:markup_url" content="https://dtj-online.de/kompakt-und-schnell-dtj-jetzt-als-app-91224?ia_markup=1"/>
<link rel="amphtml" href="https://dtj-online.de/kompakt-und-schnell-dtj-jetzt-als-app-91224?amp_markup=1">
<meta name="generator" content="Give v1.8.16"/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style>img#wpstats{display:none}</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dtj-online.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://dtj-online.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=270%2C270&#038;ssl=1"/>
<style id="wp-custom-css">ul.newsticker a{font-size:13px}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3422363211137489",enable_page_level_ads:true});</script>
<link href="//dtj-online.de/spenden/css/udb.css" rel="stylesheet"> 
</head>
<body class="post-template-default single single-post postid-91224 single-format-standard custom-background boxed-layout wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-98463108-1','auto');ga('send','pageview');</script>	
<div class="external-wrap"> <div class="header-2 hidden-xs hidden-sm" itemscope itemtype="http://schema.org/WPHeader"> <nav class="magazilla-top-nav navbar"> <div class="container"> <div class="top-menu clearfix">  <ul id="top-nav" class="nav navbar-nav"><li id="nav-menu-item-87537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dtj-online.de/spenden">SPENDEN</a></li> <li id="nav-menu-item-83042" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-8896"><a href="https://dtj-online.de/kontakt">Kontakt</a></li> <li id="nav-menu-item-83041" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-2"><a href="https://dtj-online.de/impressum">Impressum</a></li> <li id="nav-menu-item-83044" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://ekoprint.de">SHOP</a></li> <li id="nav-menu-item-89124" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dtjobs.de/">DT l Jobs</a></li> </ul>  <ul class="nav navbar-nav navbar-right"> <li class="post-author-social-links"><a href="http://dtj-online.de/feed" target="_blank"> <i class="fa fa-rss"></i></a><a href="https://www.facebook.com/DTJONLINE" target="_blank"> <i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/dtj_online" target="_blank"> <i class="fa fa-twitter-square"></i></a><a href="https://plus.google.com/+DtjonlineDeDTJwebtv" target="_blank"> <i class="fa fa-google-plus-square"></i></a><a href="https://www.instagram.com/dtjonline.de" target="_blank"> <i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/user/DTJwebtv" target="_blank"> <i class="fa fa-youtube-square"></i></a></li> <li><a data-toggle="modal" data-target="#modal-login-form" data-dismiss="modal" href="#">Login</a></li> <li><a data-toggle="modal" data-target="#modal-register-form" data-dismiss="modal" href="#">Register</a></li> <li><div class="modal fade" id="modal-login-form" tabindex="-1" role="dialog" aria-labelledby="modal-login-form" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i class="fa fa-times"></i></button></div><div class="modal-body"> <div class="row"> <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"> <h4 class="modal-title">Login</h4></div><div class="col-xs-12 col-sm-8 col-md-8 col-lg-8"> <p class="login-link mt10">Not an account yet? <a href="#" data-toggle="modal" data-target="#modal-register-form" data-dismiss="modal">Register</a></p></div></div><form class="lwa-form clearfix" action="https://dtj-online.de/wp-login.php" method="post"> <div class="form-group"> <span class="lwa-status"></span></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-user"></i></div><input type="text" name="log" class="form-control" placeholder="Username"></div></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-lock"></i></div><input type="password" name="pwd" class="form-control" placeholder="Password"></div></div><div class="checkbox"> <label> <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever"/> Remember me </label> <a class="pull-right" href="#" data-toggle="modal" data-target="#modal-reset-form" data-dismiss="modal">I forgot username and password</a></div><input type="submit" name="wp-submit" class="btn btn-block btn-theme" value="Login"/> <input type="hidden" name="lwa_profile_link" value=""/> <input type="hidden" name="login-with-ajax" value="login"/> </form></div></div></div></div><div class="modal fade" id="modal-reset-form" tabindex="-1" role="dialog" aria-labelledby="modal-reset-form" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i class="fa fa-times"></i></button></div><div class="modal-body"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <h4 class="modal-title">Reset Password</h4> <p class="login-link">Please enter your username or email address. You will receive a link to create a new password via email.</p></div></div><form class="lwa-remember" action="https://dtj-online.de/wp-login.php?action=lostpassword" method="post"> <span class="lwa-status"></span> <div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-user"></i></div><input type="text" name="user_login" class="lwa-user-remember form-control" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}"/></div></div><input type="submit" value="Get New Password" class="lwa-button-remember btn btn-block btn-theme"/> <input type="hidden" name="login-with-ajax" value="remember"/> </form></div></div></div></div><div class="modal fade lwa-register lwa-register-default" id="modal-register-form" tabindex="-1" role="dialog" aria-labelledby="modal-register-form" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i class="fa fa-times"></i></button></div><div class="modal-body"> <div class="row"> <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"> <h4 class="modal-title">Sign up</h4></div><div class="col-xs-12 col-sm-8 col-md-8 col-lg-8"> <p class="login-link mt10">Already have an account? <a href="#" data-toggle="modal" data-target="#modal-login-form" data-dismiss="modal">Login</a></p></div></div><form class="lwa-register-form" method="post" action="https://dtj-online.de/wp-login.php?action=register"> <div class="form-group"> <span class="lwa-status"></span></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-user"></i></div><input type="text" class="form-control" name="user_login" placeholder="Username"></div></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-envelope-o"></i></div><input type="text" class="form-control" name="user_email" placeholder="Email"></div></div><input type="submit" name="wp-submit" class="btn btn-block btn-theme" value="Sign Up"/> <input type="hidden" name="login-with-ajax" value="register"/> </form></div></div></div></div></li>
</ul></div></div></nav>
<div class="container"> <div class="row"> <div class="col-xs-4 col-sm-12 col-md-4 col-lg-4"> <div class="logo-wrap text-left"> <h1> <a href="https://dtj-online.de/"> <img src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" width="250" height="42" alt="Deutsch Türkisches Journal | DTJ ONLINE" title="Deutsch Türkisches Journal | DTJ ONLINE -"/> </a> </h1> <div class="mag-info"></div></div></div><div class="col-xs-8 col-sm-12 col-md-8 col-lg-8">
<div class="banner-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="8689911450"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <nav class="magazilla-main-nav navbar yamm navbar-header-1" data-sticky="1"> <div class="sticky_inner"> <ul id="main-nav" class="nav navbar-nav"><li id="menu-item-83040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li> <li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83033 fave-menu-cat-2 dropdown yamm-fw"><a href="https://dtj-online.de/politik">Politik</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab2"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/arabische-und-juedische-israelis-wollen-mehr-gleichheit-91220"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2014/10/Jerusalems_Altstadt_43139831-260x195.jpg" alt="Arabische und jüdische Israelis wollen mehr Gleichheit"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/arabische-und-juedische-israelis-wollen-mehr-gleichheit-91220">Arabische und jüdische Israelis wollen mehr Gleichheit</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/nato-bestaetigt-deutliche-truppenaufstockung-in-afghanistan-91206"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2014/04/Afghanistan-260x195.jpg" alt="Nato bestätigt deutliche Truppenaufstockung in Afghanistan"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/nato-bestaetigt-deutliche-truppenaufstockung-in-afghanistan-91206">Nato bestätigt deutliche Truppenaufstockung in Afghanistan</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/erdogan-die-klugen-haben-das-land-verlassen-91202"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2015/08/Erdogan-260x195.jpg" alt="Erdogan: Die Klugen haben das Land verlassen"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/erdogan-die-klugen-haben-das-land-verlassen-91202">Erdogan: Die Klugen haben das Land verlassen</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/leibwaechter-des-afghanischen-vizepraesidenten-muessen-ins-gefaengnis-91192"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/11/Afghanistan-e1510056581771-260x195.jpg" alt="Leibwächter des afghanischen Vizepräsidenten müssen ins Gefängnis"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/leibwaechter-des-afghanischen-vizepraesidenten-muessen-ins-gefaengnis-91192">Leibwächter des afghanischen Vizepräsidenten müssen ins Gefängnis</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83031 fave-menu-cat-6 dropdown yamm-fw"><a href="https://dtj-online.de/gesellschaft">Gesellschaft</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab6"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/arabische-und-juedische-israelis-wollen-mehr-gleichheit-91220"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2014/10/Jerusalems_Altstadt_43139831-260x195.jpg" alt="Arabische und jüdische Israelis wollen mehr Gleichheit"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/arabische-und-juedische-israelis-wollen-mehr-gleichheit-91220">Arabische und jüdische Israelis wollen mehr Gleichheit</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a></div><a href="https://dtj-online.de/gemeinsame-kita-von-christen-juden-und-muslimen-geplant-91218"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2016/03/House-Of-One-Petition-260x195.jpg" alt="Gemeinsame Kita von Christen, Juden und Muslimen geplant"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/gemeinsame-kita-von-christen-juden-und-muslimen-geplant-91218">Gemeinsame Kita von Christen, Juden und Muslimen geplant</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a></div><a href="https://dtj-online.de/house-of-one-soll-ab-2019-entstehen-91212"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2014/06/House-of-One-Pressestimmen-260x195.jpg" alt="House of One soll ab 2019 entstehen"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/house-of-one-soll-ab-2019-entstehen-91212">House of One soll ab 2019 entstehen</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-8" href="https://dtj-online.de/panorama">Panorama</a></div><a href="https://dtj-online.de/exotisches-aus-deutschland-kirgisen-lieben-brot-aus-dem-schwarzwald-91166"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/11/Kirgisen_lieben_Brot_aus-Deutschland-e1510050053310-260x195.jpg" alt="Exotisches aus Deutschland: Kirgisen lieben Brot aus dem Schwarzwald"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/exotisches-aus-deutschland-kirgisen-lieben-brot-aus-dem-schwarzwald-91166">Exotisches aus Deutschland: Kirgisen lieben Brot aus dem Schwarzwald</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035 fave-menu-cat-3 dropdown yamm-fw"><a href="https://dtj-online.de/wirtschaft">Wirtschaft</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab3"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/trotz-tuerkei-verzoegerungen-rheinmetall-verdient-deutlich-mehr-91181"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/10/Armin_Papperger_Rheinmetall-260x195.jpg" alt="Rüstungskonzern Rheinmetall verdient deutlich mehr"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/trotz-tuerkei-verzoegerungen-rheinmetall-verdient-deutlich-mehr-91181">Rüstungskonzern Rheinmetall verdient deutlich mehr</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/eu-finanzminister-beraten-ueber-mehrwertsteuer-fuer-online-angebote-91153"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2017/09/wirtschaft-260x195.jpg" alt="EU-Finanzminister beraten über Mehrwertsteuer für Online-Angebote"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/eu-finanzminister-beraten-ueber-mehrwertsteuer-fuer-online-angebote-91153">EU-Finanzminister beraten über Mehrwertsteuer für Online-Angebote</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/co2-grenzwerte-mit-und-ohne-diesel-nicht-einzuhalten-91088"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/09/wirtschaft-260x195.jpg" alt="CO2-Grenzwerte mit und ohne Diesel nicht einzuhalten"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/co2-grenzwerte-mit-und-ohne-diesel-nicht-einzuhalten-91088">CO2-Grenzwerte mit und ohne Diesel nicht einzuhalten</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/quo-vadis-tuerkische-lira-90830"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2014/01/Tuerkische-Lira1-260x195.png" alt="Quo Vadis Türkische Lira?"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/quo-vadis-tuerkische-lira-90830">Quo Vadis Türkische Lira?</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83032 fave-menu-cat-5 dropdown yamm-fw"><a href="https://dtj-online.de/kultur">Kultur</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab5"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a></div><a href="https://dtj-online.de/house-of-one-soll-ab-2019-entstehen-91212"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2014/06/House-of-One-Pressestimmen-260x195.jpg" alt="House of One soll ab 2019 entstehen"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/house-of-one-soll-ab-2019-entstehen-91212">House of One soll ab 2019 entstehen</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a></div><a href="https://dtj-online.de/papst-traf-grossscheich-ahmad-al-tayyeb-im-vatikan-91195"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2014/05/Vatikan-dha-260x195.jpg" alt="Papst traf Großscheich Ahmad al-Tayyeb im Vatikan"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/papst-traf-grossscheich-ahmad-al-tayyeb-im-vatikan-91195">Papst traf Großscheich Ahmad al-Tayyeb im Vatikan</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a></div><a href="https://dtj-online.de/life-on-the-border-kinder-im-krieg-91168"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2017/11/lifeontheborder-copyright-eksystent1_orig-260x195.jpg" alt="&#8222;Life on the Border&#8220; Kinder im Krieg"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/life-on-the-border-kinder-im-krieg-91168">&#8222;Life on the Border&#8220; Kinder im Krieg</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-2105" href="https://dtj-online.de/geschichte">Geschichte</a><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a></div><a href="https://dtj-online.de/beruehmte-friedhofskirche-in-istanbul-neu-geweiht-90358"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/10/Chora-Kirche-Istanbul-260x195.jpg" alt="Berühmte Friedhofskirche in Istanbul neu geweiht"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/beruehmte-friedhofskirche-in-istanbul-neu-geweiht-90358">Berühmte Friedhofskirche in Istanbul neu geweiht</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83034 fave-menu-cat-7 dropdown yamm-fw"><a href="https://dtj-online.de/sport">Sport</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab7"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a></div><a href="https://dtj-online.de/gewichtheber-wm-ohne-tuerkei-91186"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/10/Halter-Gewichtheben-Tuerkei-260x195.jpg" alt="Gewichtheber-WM ohne Türkei"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/gewichtheber-wm-ohne-tuerkei-91186">Gewichtheber-WM ohne Türkei</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a></div><a href="https://dtj-online.de/golf-turnier-in-der-tuerkei-deutsche-teilnehmer-schneiden-schwach-ab-91107"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/11/Golf-European-Tour-Belek--260x195.png" alt="European Tour: Deutsche Teilnehmer schneiden schwach ab"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/golf-turnier-in-der-tuerkei-deutsche-teilnehmer-schneiden-schwach-ab-91107">European Tour: Deutsche Teilnehmer schneiden schwach ab</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a><a class="cat-color-16308" href="https://dtj-online.de/technik">Technik</a></div><a href="https://dtj-online.de/dfb-modifiziert-videobeweis-noch-mehr-macht-fuer-assistent-im-studio-90715"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2017/11/fussball-klein-260x195.jpg" alt="DFB modifiziert Videobeweis: Noch mehr Macht für Assistent im Studio"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/dfb-modifiziert-videobeweis-noch-mehr-macht-fuer-assistent-im-studio-90715">DFB modifiziert Videobeweis: Noch mehr Macht für Assistent im Studio</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/nuri-sahin-erklaert-ruecktritt-90418"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/11/Nuri-Sahin-260x195.png" alt="Nuri Şahin erklärt Rücktritt"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/nuri-sahin-erklaert-ruecktritt-90418">Nuri Şahin erklärt Rücktritt</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83036 fave-menu-cat-4 dropdown yamm-fw"><a href="https://dtj-online.de/bildung">Bildung</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab4"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a></div><a href="https://dtj-online.de/gemeinsame-kita-von-christen-juden-und-muslimen-geplant-91218"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2016/03/House-Of-One-Petition-260x195.jpg" alt="Gemeinsame Kita von Christen, Juden und Muslimen geplant"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/gemeinsame-kita-von-christen-juden-und-muslimen-geplant-91218">Gemeinsame Kita von Christen, Juden und Muslimen geplant</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a></div><a href="https://dtj-online.de/studie-religiositaet-und-bildungserfolg-haben-keinen-zusammenhang-90002"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/10/Muslime-Schüler-Muslime-Muslima-Uni-260x195.jpg" alt="Religiosität und Bildungserfolg haben keinen Zusammenhang!"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/studie-religiositaet-und-bildungserfolg-haben-keinen-zusammenhang-90002">Religiosität und Bildungserfolg haben keinen Zusammenhang!</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a></div><a href="https://dtj-online.de/verhaltenskodex-regelt-religionsausuebung-an-uni-hamburg-89833"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2014/10/Muslime-beten-260x195.jpg" alt="Verhaltenskodex: Laute Gebete und rituelle Fußwaschungen verboten"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/verhaltenskodex-regelt-religionsausuebung-an-uni-hamburg-89833">Verhaltenskodex: Laute Gebete und rituelle Fußwaschungen verboten</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a></div><a href="https://dtj-online.de/schulform-internat-wieder-gefragt-89783"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/02/NRW_gibt_wenig_Geld_52431497-260x195.jpg" alt="Schulform Internat wieder gefragt"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/schulform-internat-wieder-gefragt-89783">Schulform Internat wieder gefragt</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-91160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91160 fave-menu-cat-18819 dropdown yamm-fw"><a href="https://dtj-online.de/fake-news">Fake News</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab18819"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1" href="https://dtj-online.de/allgemein">Allgemein</a><a class="cat-color-18819" href="https://dtj-online.de/fake-news">Fake News</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/a-haber-nimmt-dpa-bericht-als-anlass-fuer-fake-news-90086"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/10/Spende-Caps2-260x195.jpg" alt="A Haber nimmt dpa Bericht als Anlass für Fake News"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/a-haber-nimmt-dpa-bericht-als-anlass-fuer-fake-news-90086">A Haber nimmt dpa Bericht als Anlass für Fake News</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1" href="https://dtj-online.de/allgemein">Allgemein</a><a class="cat-color-18819" href="https://dtj-online.de/fake-news">Fake News</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a></div><a href="https://dtj-online.de/peinlicher-patzer-oder-bewusste-fake-news-regierungsnaher-sender-vertauscht-personen-84756"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/06/ourghi-260x195.jpg" alt="Peinlicher Patzer oder bewusste Fake-News: Regierungsnaher Sender vertauscht Personen"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/peinlicher-patzer-oder-bewusste-fake-news-regierungsnaher-sender-vertauscht-personen-84756">Peinlicher Patzer oder bewusste Fake-News: Regierungsnaher Sender vertauscht Personen</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-83222 fave-menu-cat-1339 dropdown yamm-fw"><a target="_blank" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab1339"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><a class="cat-color-16308" href="https://dtj-online.de/technik">Technik</a></div><a href="https://dtj-online.de/kompakt-und-schnell-dtj-jetzt-als-app-91224"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/11/DTJ-APP-Google-Play-260x195.png" alt="Kompakt und schnell: DTJ jetzt als APP!"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/kompakt-und-schnell-dtj-jetzt-als-app-91224">Kompakt und schnell: DTJ jetzt als APP!</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a></div><a href="https://dtj-online.de/die-kurden-sind-eine-chance-89004"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2014/07/Barzani-Irak-Kurden-Isis-260x195.jpg" alt="Die Kurden sind eine Chance "> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/die-kurden-sind-eine-chance-89004">Die Kurden sind eine Chance </a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><a class="cat-color-10" href="https://dtj-online.de/kolumnen">Kolumnen</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/bundestagswahlen-2017-13-egoistische-enttaeuschte-deutsche-88730"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2016/04/AfD_Bundesparteitag_49146854-260x195.jpg" alt="Bundestagswahlen 2017: 13% egoistische, enttäuschte Deutsche"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/bundestagswahlen-2017-13-egoistische-enttaeuschte-deutsche-88730">Bundestagswahlen 2017: 13% egoistische, enttäuschte Deutsche</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/blog-die-versager-der-volksabstimmung-im-nordirak-88620"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2017/09/Iraks_Kurden_stimmen-ab-Referendum-260x195.jpg" alt="BLOG: Die Versager der Volksabstimmung im Nordirak"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/blog-die-versager-der-volksabstimmung-im-nordirak-88620">BLOG: Die Versager der Volksabstimmung im Nordirak</a></h2> </article></div></div></div></div></div></div></li></ul>
<ul class="dropdown-menu">
<li id="menu-item-83428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83428 fave-menu-page-83424"><a href="https://dtj-online.de/dtj-blog-richtlinien">DTJ-Blog-Richtlinien</a></li>
</ul>
</li>
<li id="menu-item-83168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83168 fave-menu-cat-10"><a href="https://dtj-online.de/kolumnen">Kolumnen</a></li>
</ul>
<form method="get" action="https://dtj-online.de/" class="navbar-form navbar-right navbar-search">
<div class="form-group"> <input type="text" name="s" id="s_header" class="form-control" placeholder="Search"></div><div class="form_submit_btn btn-link"><i class="fa fa-search"></i></div></form></div></nav></div></div></div></div><nav class="navbar mobile-menu hidden-lg visible-xs visible-sm" data-sticky="1">
<div class="container-fluid"> <div class="navbar-header"> <button type="button" class="navbar-toggle mobile-menu-btn collapsed" data-toggle="collapse" data-target="#mobile-menu" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <i class="fa fa-bars"></i> </button> <a class="navbar-brand mobile_logo" href="https://dtj-online.de/"> <img src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal | DTJ ONLINE" title="Deutsch Türkisches Journal | DTJ ONLINE -"/> </a> <button type="button" class="navbar-toggle collapsed mobile-search-btn" data-toggle="collapse" data-target="#mobile-search" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <i class="fa fa-search"></i> </button></div><div class="navbar-collapse collapse mobile-menu-collapse" id="mobile-menu" style="height: 0px;"> <ul id="favethemes_mobile_nav" class="nav navbar-nav"><li id="nav-menu-item-83586" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-15065"><a href="https://dtj-online.de/top-thema">Top Thema</a></li> <li id="nav-menu-item-83583" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-13732"><a href="https://dtj-online.de/newsticker">Newsticker</a></li> <li id="nav-menu-item-83588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Themen <i class="fa fa-caret-down"></i></a> <ul class="dropdown-menu"> <li id="nav-menu-item-83575" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-2"><a href="https://dtj-online.de/politik">Politik</a></li> <li id="nav-menu-item-83576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-6"><a href="https://dtj-online.de/gesellschaft" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Gesellschaft <i class="fa fa-caret-down"></i></a> <ul class="dropdown-menu"> <li id="nav-menu-item-83577" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-8"><a href="https://dtj-online.de/panorama">Panorama</a></li> </ul> </li> <li id="nav-menu-item-83578" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-3"><a href="https://dtj-online.de/wirtschaft">Wirtschaft</a></li> <li id="nav-menu-item-83580" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5"><a href="https://dtj-online.de/kultur">Kultur</a></li> <li id="nav-menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-7"><a href="https://dtj-online.de/sport">Sport</a></li> <li id="nav-menu-item-83582" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-4"><a href="https://dtj-online.de/bildung">Bildung</a></li> <li id="nav-menu-item-84171" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-15202"><a href="https://dtj-online.de/ramadan">Ramadan</a></li> </ul> </li> <li id="nav-menu-item-83587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent fave-menu-cat-1339"><a href="https://dtj-online.de/dtj-blog">DTJ-Blog</a></li> <li id="nav-menu-item-83581" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10"><a href="https://dtj-online.de/kolumnen">Kolumnen</a></li> <li id="nav-menu-item-83584" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5145"><a href="https://dtj-online.de/video">Video</a></li> <li id="nav-menu-item-84081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown fave-menu-page-8896"><a href="https://dtj-online.de/kontakt" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Kontakt <i class="fa fa-caret-down"></i></a> <ul class="dropdown-menu"> <li id="nav-menu-item-84082" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-2"><a href="https://dtj-online.de/impressum">Impressum</a></li> </ul> </li> </ul></div><div class="collapse navbar-collapse" id="mobile-search"> <form class="navbar-form navbar-search" method="get" action="https://dtj-online.de/"> <input type="text" name="s" id="s_mobile" class="form-control" placeholder="Search"> </form></div></div><div class="mobile-menu-layer"></div></nav>
<div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <ul class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://dtj-online.de/"><i class="fa fa-home"></i></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://dtj-online.de/dtj-blog">DTJ-Blog</a></li><li class="current">Kompakt und schnell: DTJ jetzt als APP!</li></ul></div></div></div><div class="magzilla-main-wrap"> <div class="container"> <div class="row"> <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12"> <main class="site-main" role="main"> <article class="post post-91224 type-post status-publish format-standard has-post-thumbnail hentry category-dtj-blog category-technik tag-app-deutsch-tuerkisch tag-deutsch-tuerkische-apps tag-tuerkische-nachrichten" itemscope itemtype="https://schema.org/Article"> <header class="entry-header"> <div class="dachzeile">Kostenlos bei Google Play</div><h1 itemprop="headline" class="entry-title">Kompakt und schnell: DTJ jetzt als APP!</h1>
<div class="post-author"> <div class="media"> <div class="media-body"> <ul class="list-inline post-meta"> <li class="post-author"><a href="https://dtj-online.de/author/dtj-online">dtj-online</a></li>  <li class="post-category cat-color-"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><a class="cat-color-16308" href="https://dtj-online.de/technik">Technik</a></li>  <li class="post-date" datetime="7. November 2017" itemprop="datePublished"><a href="https://dtj-online.de/date/2017/11"><i class="fa fa-calendar-o"></i> 7. November 2017 16:48</a></li>  </ul></div></div></div></header>
<div class="entry-content" itemprop="articleBody"> <div class="single-featured-image"> <figure class="wp-caption"> <a class="magzilla-popup" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/11/DTJ-APP-Google-Play.png?fit=1440%2C2231&ssl=1"> <img width="1170" height="550" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/11/DTJ-APP-Google-Play.png?resize=1170%2C550&amp;ssl=1" class="attachment-single-big-size size-single-big-size wp-post-image" alt="" itemprop="image" data-attachment-id="91226" data-permalink="https://dtj-online.de/kompakt-und-schnell-dtj-jetzt-als-app-91224/dtj-app-google-play" data-orig-file="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/11/DTJ-APP-Google-Play.png?fit=1440%2C2231&amp;ssl=1" data-orig-size="1440,2231" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DTJ APP Google Play" data-image-description="" data-medium-file="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/11/DTJ-APP-Google-Play.png?fit=432%2C670&amp;ssl=1" data-large-file="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/11/DTJ-APP-Google-Play.png?fit=583%2C903&amp;ssl=1"/> </a> </figure> <figcaption class="wp-caption-text"></figcaption></div><div class="favethemes-content-ad-inline"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2427895058"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Jetzt für Android bei Google Play, bald auch für IOS!&nbsp;</p>
<p>Hier kostenlos downloaden:&nbsp;<a href="https://play.google.com/store/apps/details?id=com.newdtjonline">https://play.google.com/store/apps/details?id=com.newdtjonline</a></p>
<p><span style="font-weight: 400;">Kompakt, seriös und aktuell: Das Nachrichtenportal <a href="https://dtj-online.de/nachrichten/dtj" class="st_tag internal_tag" rel="tag" title="Posts tagged with DTJ">dtj</a>-online informiert rund um die Uhr mit aktuellen Nachrichten und exklusiven Stories aus der <a href="https://dtj-online.de/nachrichten/turkei" class="st_tag internal_tag" rel="tag" title="Posts tagged with Türkei">Türkei</a>, <a href="https://dtj-online.de/nachrichten/deutschland" class="st_tag internal_tag" rel="tag" title="Posts tagged with Deutschland">Deutschland</a> und der deutsch-türkischen Community. </span></p>
<p><span style="font-weight: 400;">In unserer neuen App filtern wir für Sie die wirklich relevanten Themen des Tages. So konzentrieren Sie sich nur auf das Wichtigste. Mit Analysen und exklusiven Interviews bieten wir einen anderen Blickwinkel auf die Ereignisse in Deutschland, der Türkei und der Welt. </span></p>
<p><span style="font-weight: 400;">Dtj-online musste mit der Schließung der World Media Group AG eine kleine Zwangspause bis Ende April einlegen. Anfang Mai wurde das deutsch-türkische Medium vom Verein “Deutsch-Türkischer Journalismus und Recherche e.V.” (DTJR) in NRW aufgekauft. Seitdem versucht das Medium mit einem kleinen Kernteam die journalistische Arbeit des dtj fortzusetzen. Hauptthemen sind aktuellen Nachrichten und exklusiven Stories aus der Türkei, Deutschland und der deutsch-türkischen Community. </span></p>
<p><span style="font-weight: 400;">Durch die vielfältige Zusammensetzung des Kernteam gelingt es dem dtj, viele Themen aus einem anderen Blickwinkel zu betrachten. Das hebt das Medium von klassischen Leitmedien ab und hat einen Mehrwert für die Gesellschaft. &nbsp;</span></p>
<p><b>Kostenlose App</b></p>
<p><span style="font-weight: 400;">Die deutschsprachige dtj-online App ist kostenlos. Es wird Werbung eingeblendet. </span></p>
<p><span style="font-weight: 400;">Das Team des Deutsch-Türkischen Journals freut sich jederzeit über konstruktive Kritik und Verbesserungsvorschläge: </span><a href="mailto:info@dtj-online.de"><span style="font-weight: 400;">info@dtj-online.de</span></a></p>
<p><span style="font-weight: 400;">Ihnen gefällt das DTJ? Dann können Sie unsere Arbeit mit einer kleinen Spende unterstützen: &nbsp;<a href="https://dtj-online.de/dtj-mit-spenden-unterstuetzen-88762">https://dtj-online.de/spenden</a></span></p>
<p><b>Über eine Bewertung im Play Store freuen wir uns! </b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">✓ Deutschsprachig</span></p>
<p><span style="font-weight: 400;">✓ Kostenlos</span></p>
<p><span style="font-weight: 400;">✓ Unabhängig</span></p>
<p><span style="font-weight: 400;">✓ Rund um die Uhr aktuell</span></p>
<p><span style="font-weight: 400;">✓ Opulente Darstellung von Top-News</span></p>
<p><span style="font-weight: 400;">✓ Themen: Politik, Gesellschaft, <a href="https://dtj-online.de/nachrichten/wirtschaft" class="st_tag internal_tag" rel="tag" title="Posts tagged with Wirtschaft">Wirtschaft</a>, Kultur, Sport &amp; <a href="https://dtj-online.de/nachrichten/bildung" class="st_tag internal_tag" rel="tag" title="Posts tagged with Bildung">Bildung</a></span></p>
<p><span style="font-weight: 400;">✓ Blog: Jeder kann mitmachen!</span></p>
<p><span style="font-weight: 400;">✓ Homescreen-Widget </span></p>
<p><span style="font-weight: 400;">✓ Einfache Bedienung</span></p>
<p><span style="font-weight: 400;">✓ Push-Meldungen bei Eilmeldungen (Breaking News) und Top-Themen</span></p>
<p><span style="font-weight: 400;">✓ Schriftgrößenanpassung</span></p>
<p><span style="font-weight: 400;">✓ Nachrichten weiterempfehlen-Funktion</span></p>
<div class="favethemes-content-ad-bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="5381361450"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="post-views post-91224 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Post Views: </span> <span class="post-views-count">1</span></div></div><div id="nativendo-bottom-artikel"></div><footer class="entry-footer">
<div class="post-sharing-buttons"> <div class="btn-group"> <a class="btn btn-share btn-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Fkompakt-und-schnell-dtj-jetzt-als-app-91224" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook-square"></i> Facebook</a> <a class="btn btn-share btn-twitter" href="https://twitter.com/intent/tweet?text=Kompakt+und+schnell%3A+DTJ+jetzt+als+APP%21&url=https%3A%2F%2Fdtj-online.de%2Fkompakt-und-schnell-dtj-jetzt-als-app-91224&via=dtj_online" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}"><i class="fa fa-twitter-square"></i> Twitter</a> <a class="btn btn-share btn-pinterest" href="http://pinterest.com/pin/create/button/?url=//i0.wp.com/dtj-online.de/kompakt-und-schnell-dtj-jetzt-als-app-91224&amp;media=https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/11/DTJ-APP-Google-Play.png?fit=583%2C903&ssl=1" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i>Pinterest</a> <a class="btn btn-share btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://dtj-online.de/kompakt-und-schnell-dtj-jetzt-als-app-91224&title=Kompakt und schnell: DTJ jetzt als APP!&source=https://dtj-online.de/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin-square"></i> Linkedin</a> <a class="btn btn-share btn-google-plus" href="http://plus.google.com/share?url=https://dtj-online.de/kompakt-und-schnell-dtj-jetzt-als-app-91224" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus-square"></i> Google +</a> <a class="btn btn-share btn-email" href="mailto:redaktion@dtj-online.de?subject=Kompakt und schnell: DTJ jetzt als APP!"><i class="fa fa-envelope"></i> Email</a></div></div><meta itemprop="author" content="dtj-online">
</footer>
</article>
<div class="post-tags"> <div class="module-top clearfix"> <h4 class="module-title">Tags</h4></div><div class="module-body"> <a href="https://dtj-online.de/nachrichten/app-deutsch-tuerkisch" rel="tag">APP Deutsch-Türkisch</a> <a href="https://dtj-online.de/nachrichten/deutsch-tuerkische-apps" rel="tag">Deutsch-Türkische Apps</a> <a href="https://dtj-online.de/nachrichten/tuerkische-nachrichten" rel="tag">Türkische Nachrichten</a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3422363211137489" data-ad-slot="8151527853" enable_page_level_ads="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</main></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 magzilla_sticky"> <aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"> <div id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.tagesschau.de/xml/rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//i0.wp.com/dtj-online.de/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="http://www.tagesschau.de/">Aktuelle Nachrichten</a></h3><ul><li><a class='rsswidget' href='http://www.tagesschau.de/inland/bverfg-informationsrechte-105.html'>Verfassungsrichter stärken Kontrollrechte des Bundestags</a></li><li><a class='rsswidget' href='http://www.tagesschau.de/eilmeldung/eilmeldung-3157.html'>Bundesverfassungsgericht stärkt Kontrollrechte des Bundestags</a></li><li><a class='rsswidget' href='http://faktenfinder.tagesschau.de/inland/afd-akkreditierung-101.html'>AfD-Parteitag: Per Akkreditierung an private Daten?</a></li><li><a class='rsswidget' href='http://www.tagesschau.de/ausland/oktoberrevolution-russland-101.html'>100 Jahre Oktoberrevolution: Der Aufstand, der keiner sein darf</a></li><li><a class='rsswidget' href='http://www.tagesschau.de/ausland/afghanistan-tv-sender-101.html'>Bewaffnete stürmen TV-Sender in Kabul</a></li></ul></div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Anzeige</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="6777369455"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" id="eu-cookie-law"> <form method="post"> <input type="submit" value="Close and accept" class="accept"/> </form> Privacy &amp; Cookies: This site uses cookies. <br/> To find out more, as well as how to remove or block these, see here: <a href="https://jetpack.com/support/cookies/"> Our Cookie Policy </a></div></div><div id="facebook-likebox-4" class="widget widget_facebook_likebox"> <div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/DTJONLINE" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"> <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/DTJONLINE"><a href="https://www.facebook.com/DTJONLINE"></a></blockquote></div></div></div><div id="text-7" class="widget widget_text"><h3 class="widget-title">Anzeige</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3422363211137489" data-ad-slot="5086983457" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="magazilla_code_banner-2" class="widget widget_magazilla_code_banner"><h3 class="widget-title">Anzeige</h3><div class="widget-body"><div class="module-body"><div class="magazilla_code_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3422363211137489" data-ad-slot="8151527853"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></aside></div></div></div></div><footer class="footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="favethemes-footer-ads-main">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="favethemes-ads-footer text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2441455736"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div><div class="favethemes-footer-ads-main"> <div class="container"> <div class="row"> <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"> <div class="favethemes-ads-footer text-center"> <a href="https://dtj-online.de/impressum">Impressum</a> I <a href="https://dtj-online.de/hilfe/datenschutz">Datenschutz</a><br></div></div></div></div></div><div class="bottom-footer"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"> <p>© Copyright 2017 - Cooked with love by <a href='http://pinienmedia.de'>Pinien Art &amp; Media GmbH</a></p></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"> <ul id="footer-nav" class="nav navbar-nav navbar-right"><li id="menu-item-84077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84077 fave-menu-cat-5145"><a href="https://dtj-online.de/video">Video</a></li> <li id="menu-item-84078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84078 fave-menu-cat-15065"><a href="https://dtj-online.de/top-thema">Top Thema</a></li> <li id="menu-item-84079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84079 fave-menu-cat-13732"><a href="https://dtj-online.de/newsticker">Newsticker</a></li> <li id="menu-item-84080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84080 fave-menu-cat-8"><a href="https://dtj-online.de/panorama">Panorama</a></li> </ul></div></div></div></div></footer></div><div class="wpsr-followbar sr-fb-rm sr-fb-vl" data-minonwidth="900"><div class="socializer sr-followbar sr-32px sr-circle sr-zoom sr-pad sr-vertical"><span class="sr-facebook"><a rel="nofollow" href="https://www.facebook.com/DTJONLINE" target="_blank" title="Facebook" style="color: #ffffff"><i class="fa fa-facebook"></i></a></span><span class="sr-googleplus"><a rel="nofollow" href="https://plus.google.com/+DtjonlineDeDTJwebtv" target="_blank" title="Google Plus" style="color: #ffffff"><i class="fa fa-google-plus"></i></a></span><span class="sr-twitter"><a rel="nofollow" href="https://twitter.com/dtj_online" target="_blank" title="Twitter" style="color: #ffffff"><i class="fa fa-twitter"></i></a></span><span class="sr-instagram"><a rel="nofollow" href="https://www.instagram.com/dtjonline.de/" target="_blank" title="Instagram" style="color: #ffffff"><i class="fa fa-instagram"></i></a></span><span class="sr-youtube"><a rel="nofollow" href="https://www.youtube.com/user/DTJwebtv" target="_blank" title="Youtube" style="color: #ffffff"><i class="fa fa-youtube"></i></a></span></div><div class="wpsr-fb-close" title="Toggle"><span class="fa wpsr-arrow"></span></div></div><ul class="wpsr-text-sb wpsr-tsb-32px wpsr-clearfix" data-content=".entry-content" data-tcount="20" style="background-color: #333" data-url="https://dtj-online.de/kompakt-und-schnell-dtj-jetzt-als-app-91224" data-title="Kompakt und schnell: DTJ jetzt als APP!" data-surl="https://wp.me/p8GBHy-nJm" data-tuname="@dtj_online"><li><a href="#" title="Share this on Facebook" data-link="https://www.facebook.com/share.php?u={url}&amp;quote={excerpt}" style="color: #fff"><i class="fa fa-facebook"></i></a></li><li><a href="#" title="Tweet this !" data-link="https://twitter.com/home?status={excerpt}%20-%20{s-url}%20{twitter-username}" style="color: #fff"><i class="fa fa-twitter"></i></a></li><li><a href="#" title="Bookmark this on Google" data-link="https://www.google.com/bookmarks/mark?op=edit&amp;bkmk={url}&amp;title={title}&amp;annotation={excerpt}" style="color: #fff"><i class="fa fa-google"></i></a></li><li><a href="#" title="Add this to LinkedIn" data-link="https://www.linkedin.com/shareArticle?mini=true&amp;url={url}&amp;title={title}&amp;summary={excerpt}" style="color: #fff"><i class="fa fa-linkedin"></i></a></li><li><a href="#" title="Email this" data-link="mailto:?to=&amp;subject={title}&amp;body={excerpt}%20-%20{url}" style="color: #fff"><i class="fa fa-envelope"></i></a></li></ul>
<link rel='stylesheet' id='wpsr_sb_fa_css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all'/>
<script>var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//dtj-online.de/piwik/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','1']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<script>var LWA={"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php"};</script>
<script>var give_global_vars={"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","checkout_nonce":"3678ec8ca4","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","general_loading":"L\u00e4dt...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"1.8.16","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltiger Benutzername. Es sind nur Kleinbuchstaben (a-z) und Zahlen erlaubt.","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."}};var give_scripts={"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","loading":"L\u00e4dt","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":"2"};</script>
<script>var wpp_params={"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"91224","token":"70d63ca239"};</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/dtj-online.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};</script>
<script>var popwid={"postid":"91224","ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php"};</script>
<script>var jpfbembed={"appid":"249643311490","locale":"de_DE"};</script>
<script>var wpsr_ajax_url="https://dtj-online.de/wp-admin/admin-ajax.php";</script>
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/d/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/dtj-online.de\/","name":"Deutsch T\u00fcrkische News & Nachrichten | DTJ ONLINE","potentialAction":{"@type":"SearchAction","target":"https:\/\/dtj-online.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/dtj-online.de\/kompakt-und-schnell-dtj-jetzt-als-app-91224","sameAs":["https:\/\/www.facebook.com\/DTJONLINE","https:\/\/www.instagram.com\/dtjonline.de\/","https:\/\/plus.google.com\/+Dtj-onlineDe","https:\/\/www.youtube.com\/user\/DTJwebtv","https:\/\/twitter.com\/dtj_online"],"@id":"#organization","name":"Deutsch T\u00fcrkische News & Nachrichten | DTJ ONLINE","logo":"http:\/\/dtj-online.de\/wp-content\/uploads\/2017\/05\/dtj-logo-red-png.png"}</script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/uploads/2017/11/8e3b86398aa57d90d6d2b1fa2f7e9a10.js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/uploads/2017/11/e5816686470bd0885025673943ef28c7.js'></script>
<script></script>
<script src="//dtj-online.de/spenden/js/udb-jsonp.js"></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/uploads/2017/11/6a164b3f34b79cb1c042d2fbcc2e6fcd.js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/uploads/2017/11/327747f619588cce5589e4375916cfe1.js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/uploads/2017/11/f23e9d7833725160313e83c7b6291db4.js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/themes/dtj-online/js/bootstrap.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/uploads/2017/11/894c685981a3b921db2a175031d69ef1.js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/themes/dtj-online/js/custom.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/uploads/2017/11/99382adb1f2be2e12601fb25b4dd8df3-1.js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/uploads/2017/11/2b272df0d7159cbdcc3a03cd46a19cf4.js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/uploads/2017/11/a69a58b00649c9185fae06c1a931e0a1.js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/uploads/2017/11/7a69640ac15f300989d160488995759c.js'></script>
<script></script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.4',blog:'128365392',post:'91224',tz:'1',srv:'dtj-online.de'}]);_stq.push(['clickTrackerInit','128365392','91224']);</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dtj-online.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.8148050308228 seconds, on 07-11-17 16:53:32 -->