<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dtj-online.de/xmlrpc.php">
<title>Erdoğan-Gedicht: Jan Böhmermann droht Kanzlerin Merkel mit Klage - Deutsch Türkisches Journal | DTJ ONLINE</title>
<meta name="description" content=". Der Anwalt des Satirikers halte ihre Einschätzung, Böhmermanns Schmähgedicht über den türkischen Präsidenten Recep Tayyip Erdoğan sei «bewusst verletzend» gewesen, für rechtswidrig,"/>
<meta name="news_keywords" content="angela merkel, cdu, erdoğan, jan böhmermann, kanzlerin merkel, neo magazin royale, präsident recep tayyip erdogan, recep tayyip erdogan, economy, education, headlines, politics, deutsch türkische nachrichten, türkei nachrichten, türkei, nachrichten, dtj"/>
<meta name="original-source" content="https://dtj-online.de/moderator-jan-boehmermann-droht-kanzlerin-merkel-mit-klage-87723"/>
<meta name="keywords" content="Angela Merkel, CDU, Erdoğan, Jan Böhmermann, Kanzlerin Merkel, Neo Magazin Royale, Präsident Recep Tayyip Erdogan, Recep Tayyip Erdogan"/>
<link rel="canonical" href="https://dtj-online.de/moderator-jan-boehmermann-droht-kanzlerin-merkel-mit-klage-87723"/>
<link rel="publisher" href="https://plus.google.com/+Dtj-onlineDe"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Moderator Jan Böhmermann droht Kanzlerin Merkel mit Klage"/>
<meta property="og:description" content=". Der Anwalt des Satirikers halte ihre Einschätzung, Böhmermanns Schmähgedicht über den türkischen Präsidenten Recep Tayyip Erdoğan sei «bewusst verletzend» gewesen, für rechtswidrig."/>
<meta property="og:url" content="https://dtj-online.de/moderator-jan-boehmermann-droht-kanzlerin-merkel-mit-klage-87723"/>
<meta property="og:site_name" content="Deutsch Türkisches Journal | DTJ ONLINE"/>
<meta property="article:publisher" content="https://www.facebook.com/DTJONLINE"/>
<meta property="article:author" content="https://www.facebook.com/DTJONLINE"/>
<meta property="article:tag" content="Angela Merkel"/>
<meta property="article:tag" content="CDU"/>
<meta property="article:tag" content="Erdoğan"/>
<meta property="article:tag" content="Jan Böhmermann"/>
<meta property="article:tag" content="Kanzlerin Merkel"/>
<meta property="article:tag" content="Neo Magazin Royale"/>
<meta property="article:tag" content="Präsident Recep Tayyip Erdogan"/>
<meta property="article:tag" content="Recep Tayyip Erdogan"/>
<meta property="article:section" content="Newsticker"/>
<meta property="article:published_time" content="2017-09-06T11:28:55+02:00"/>
<meta property="fb:admins" content="100000649490447"/>
<meta property="og:image" content="https://dtj-online.de/wp-content/uploads/2017/06/Kombo_Boehmermann_un_53628333.jpg"/>
<meta property="og:image:secure_url" content="https://dtj-online.de/wp-content/uploads/2017/06/Kombo_Boehmermann_un_53628333.jpg"/>
<meta property="og:image:width" content="1250"/>
<meta property="og:image:height" content="796"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content=". Der Anwalt des Satirikers halte ihre Einschätzung, Böhmermanns Schmähgedicht über den türkischen Präsidenten Recep Tayyip Erdoğan sei «bewusst verletzend» gewesen, für rechtswidrig,"/>
<meta name="twitter:title" content="Erdoğan-Gedicht: Jan Böhmermann droht Kanzlerin Merkel mit Klage - Deutsch Türkisches Journal | DTJ ONLINE"/>
<meta name="twitter:site" content="@dtj_online"/>
<meta name="twitter:image" content="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Kombo_Boehmermann_un_53628333.jpg?fit=1250%2C796&#038;ssl=1"/>
<meta name="twitter:creator" content="@dtj_online"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//cdn.rawgit.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Deutsch Türkisches Journal | DTJ ONLINE &raquo; Feed" href="https://dtj-online.de/feed"/>
<link rel="alternate" type="application/rss+xml" title="Deutsch Türkisches Journal | DTJ ONLINE &raquo; Kommentar-Feed" href="https://dtj-online.de/comments/feed"/>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel="stylesheet" type="text/css" href="//dtj-online.de/wp-content/cache/wpfc-minified/0b98bfbfa155a11f5611ce73ba803dc7/1504631390index.css" media="all"/>
<link rel='stylesheet' id='wpsr_sb_css-css' href='https://cdn.rawgit.com/vaakash/socializer/a4c672bf/css/socializer.min.css?ver=4.8.1' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//dtj-online.de/wp-content/cache/wpfc-minified/fbfb91566a0363858077c03e50dbc8bd/1504521066index.css" media="all"/>
<style id='jetpack_facebook_likebox-inline-css'>.widget_facebook_likebox{overflow:hidden}</style>
<link rel="stylesheet" type="text/css" href="//dtj-online.de/wp-content/cache/wpfc-minified/e8001482d605a8521889483ae3e1e3d4/1504521856index.css" media="all"/>
<link rel='https://api.w.org/' href='https://dtj-online.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dtj-online.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dtj-online.de/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8.1"/>
<link rel='shortlink' href='https://wp.me/p8GBHy-mOT'/>
<link rel="alternate" type="application/json+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fmoderator-jan-boehmermann-droht-kanzlerin-merkel-mit-klage-87723"/>
<link rel="alternate" type="text/xml+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fmoderator-jan-boehmermann-droht-kanzlerin-merkel-mit-klage-87723&#038;format=xml"/>
<meta name="generator" content="Give v1.8.12"/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style>img#wpstats{display:none}</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dtj-online.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://dtj-online.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://dtj-online.de/moderator-jan-boehmermann-droht-kanzlerin-merkel-mit-klage-87723/amp"/><link rel="icon" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=270%2C270&#038;ssl=1"/>
<style id="wp-custom-css">ul.newsticker a{font-size:13px}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3422363211137489",enable_page_level_ads:true});</script>
<link href="//dtj-online.de/spenden/css/udb.css" rel="stylesheet"> 
</head>
<body class="post-template-default single single-post postid-87723 single-format-standard custom-background boxed-layout wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-98463108-1','auto');ga('send','pageview');</script>	
<div class="external-wrap"> <div class="header-2 hidden-xs hidden-sm" itemscope itemtype="http://schema.org/WPHeader"> <nav class="magazilla-top-nav navbar"> <div class="container"> <div class="top-menu clearfix">  <ul id="top-nav" class="nav navbar-nav"><li id="nav-menu-item-87537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dtj-online.de/spenden">SPENDEN</a></li> <li id="nav-menu-item-83042" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-8896"><a href="https://dtj-online.de/kontakt">Kontakt</a></li> <li id="nav-menu-item-83041" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-2"><a href="https://dtj-online.de/impressum">Impressum</a></li> <li id="nav-menu-item-83044" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://ekoprint.de">SHOP</a></li> <li id="nav-menu-item-84554" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://kleinanzeigen.dtj-online.de/">NEU !Kleinanzeigen</a></li> </ul>  <ul class="nav navbar-nav navbar-right"> <li class="post-author-social-links"><a href="http://dtj-online.de/feed" target="_blank"> <i class="fa fa-rss"></i></a><a href="https://www.facebook.com/DTJONLINE" target="_blank"> <i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/dtj_online" target="_blank"> <i class="fa fa-twitter-square"></i></a><a href="https://plus.google.com/+Dtj-onlineDe" target="_blank"> <i class="fa fa-google-plus-square"></i></a><a href="https://www.instagram.com/dtjonline.de" target="_blank"> <i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/user/DTJwebtv" target="_blank"> <i class="fa fa-youtube-square"></i></a></li> <li><a data-toggle="modal" data-target="#modal-login-form" data-dismiss="modal" href="#">Login</a></li> <li><a data-toggle="modal" data-target="#modal-register-form" data-dismiss="modal" href="#">Register</a></li> <li><div class="modal fade" id="modal-login-form" tabindex="-1" role="dialog" aria-labelledby="modal-login-form" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i class="fa fa-times"></i></button></div><div class="modal-body"> <div class="row"> <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"> <h4 class="modal-title">Login</h4></div><div class="col-xs-12 col-sm-8 col-md-8 col-lg-8"> <p class="login-link mt10">Not an account yet? <a href="#" data-toggle="modal" data-target="#modal-register-form" data-dismiss="modal">Register</a></p></div></div><form class="lwa-form clearfix" action="https://dtj-online.de/wp-login.php" method="post"> <div class="form-group"> <span class="lwa-status"></span></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-user"></i></div><input type="text" name="log" class="form-control" placeholder="Username"></div></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-lock"></i></div><input type="password" name="pwd" class="form-control" placeholder="Password"></div></div><div class="checkbox"> <label> <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever"/> Remember me </label> <a class="pull-right" href="#" data-toggle="modal" data-target="#modal-reset-form" data-dismiss="modal">I forgot username and password</a></div><input type="submit" name="wp-submit" class="btn btn-block btn-theme" value="Login"/> <input type="hidden" name="lwa_profile_link" value=""/> <input type="hidden" name="login-with-ajax" value="login"/> </form></div></div></div></div><div class="modal fade" id="modal-reset-form" tabindex="-1" role="dialog" aria-labelledby="modal-reset-form" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i class="fa fa-times"></i></button></div><div class="modal-body"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <h4 class="modal-title">Reset Password</h4> <p class="login-link">Please enter your username or email address. You will receive a link to create a new password via email.</p></div></div><form class="lwa-remember" action="https://dtj-online.de/wp-login.php?action=lostpassword" method="post"> <span class="lwa-status"></span> <div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-user"></i></div><input type="text" name="user_login" class="lwa-user-remember form-control" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}"/></div></div><input type="submit" value="Get New Password" class="lwa-button-remember btn btn-block btn-theme"/> <input type="hidden" name="login-with-ajax" value="remember"/> </form></div></div></div></div><div class="modal fade lwa-register lwa-register-default" id="modal-register-form" tabindex="-1" role="dialog" aria-labelledby="modal-register-form" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i class="fa fa-times"></i></button></div><div class="modal-body"> <div class="row"> <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"> <h4 class="modal-title">Sign up</h4></div><div class="col-xs-12 col-sm-8 col-md-8 col-lg-8"> <p class="login-link mt10">Already have an account? <a href="#" data-toggle="modal" data-target="#modal-login-form" data-dismiss="modal">Login</a></p></div></div><form class="lwa-register-form" method="post" action="https://dtj-online.de/wp-login.php?action=register"> <div class="form-group"> <span class="lwa-status"></span></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-user"></i></div><input type="text" class="form-control" name="user_login" placeholder="Username"></div></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-envelope-o"></i></div><input type="text" class="form-control" name="user_email" placeholder="Email"></div></div><input type="submit" name="wp-submit" class="btn btn-block btn-theme" value="Sign Up"/> <input type="hidden" name="login-with-ajax" value="register"/> </form></div></div></div></div></li>
</ul></div></div></nav>
<div class="container"> <div class="row"> <div class="col-xs-4 col-sm-12 col-md-4 col-lg-4"> <div class="logo-wrap text-left"> <h1> <a href="https://dtj-online.de/"> <img src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" width="250" height="42" alt="Deutsch Türkisches Journal | DTJ ONLINE" title="Deutsch Türkisches Journal | DTJ ONLINE -"/> </a> </h1> <div class="mag-info"></div></div></div><div class="col-xs-8 col-sm-12 col-md-8 col-lg-8">
<div class="banner-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="8689911450"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <nav class="magazilla-main-nav navbar yamm navbar-header-1" data-sticky="1"> <div class="sticky_inner"> <ul id="main-nav" class="nav navbar-nav"><li id="menu-item-83040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li> <li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83033 fave-menu-cat-2 dropdown yamm-fw"><a href="https://dtj-online.de/politik">Politik</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab2"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/erdogan-an-deutschland-was-hat-euch-dieser-erdogan-angetan-87735"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2016/07/State_of_emergency_d_50112936-260x195.jpg" alt="Erdoğan an die EU: Was hat euch dieser Erdoğan angetan?"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/erdogan-an-deutschland-was-hat-euch-dieser-erdogan-angetan-87735">Erdoğan an die EU: Was hat euch dieser Erdoğan angetan?</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/um-rohingya-muslimen-zu-helfen-emine-erdogan-reist-nach-bangladesch-87730"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2016/07/Turkish_Prime_Minist_31369436-260x195.jpg" alt="Um Rohingya-Muslimen zu helfen: Emine Erdoğan reist nach Bangladesch"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/um-rohingya-muslimen-zu-helfen-emine-erdogan-reist-nach-bangladesch-87730">Um Rohingya-Muslimen zu helfen: Emine Erdoğan reist nach Bangladesch</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/nach-telefonat-mit-erdogan-suu-kyi-macht-terroristen-fuer-neue-gewalt-in-myanmar-verantwortlich-87727"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-09-02-um-23.21.38-260x195.png" alt="Nach Telefonat mit Erdoğan: Suu Kyi macht «Terroristen» für neue Gewalt in Myanmar verantwortlich"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/nach-telefonat-mit-erdogan-suu-kyi-macht-terroristen-fuer-neue-gewalt-in-myanmar-verantwortlich-87727">Nach Telefonat mit Erdoğan: Suu Kyi macht «Terroristen» für neue Gewalt in Myanmar verantwortlich</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/moderator-jan-boehmermann-droht-kanzlerin-merkel-mit-klage-87723"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Kombo_Boehmermann_un_53628333-260x195.jpg" alt="Erdoğan-Gedicht: Jan Böhmermann droht Kanzlerin Merkel mit Klage"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/moderator-jan-boehmermann-droht-kanzlerin-merkel-mit-klage-87723">Erdoğan-Gedicht: Jan Böhmermann droht Kanzlerin Merkel mit Klage</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83031 fave-menu-cat-6 dropdown yamm-fw"><a href="https://dtj-online.de/gesellschaft">Gesellschaft</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab6"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/myanmar-das-grosse-leid-der-rohingyas-87716"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2017/09/Rohingya_Konflikt_in_Myanmar-Bangladesch-Muslime-260x195.jpg" alt="Myanmar: Das große Leid der Rohingyas"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/myanmar-das-grosse-leid-der-rohingyas-87716">Myanmar: Das große Leid der Rohingyas</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-8" href="https://dtj-online.de/panorama">Panorama</a></div><a href="https://dtj-online.de/islamisches-opferfest-krieg-und-verfolgung-ueberschatten-fest-87594"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2017/08/Rohingya_in_Myanmar-260x195.jpg" alt="Islamisches Opferfest: Krieg und Verfolgung überschatten Fest"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/islamisches-opferfest-krieg-und-verfolgung-ueberschatten-fest-87594">Islamisches Opferfest: Krieg und Verfolgung überschatten Fest</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a></div><a href="https://dtj-online.de/documenta-2017-verfolgte-tuerkische-buecher-werden-im-parthenon-der-buecher-ausgestellt-87422"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2017/08/Der_Parthenon_der_Bücher_by_Olaf_Kosinsky-260x195.jpg" alt="Documenta 2017: Verfolgte türkische Bücher werden im Parthenon der Bücher ausgestellt"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/documenta-2017-verfolgte-tuerkische-buecher-werden-im-parthenon-der-buecher-ausgestellt-87422">Documenta 2017: Verfolgte türkische Bücher werden im Parthenon der Bücher ausgestellt</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a></div><a href="https://dtj-online.de/pilgern-unter-wolkenkratzern-bauboom-stellt-hadsch-in-den-schatten-87495"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/08/Foto-Kaaba-quelle-the-guardian-260x195.jpg" alt="Pilgern unter Wolkenkratzern &#8211; Bauboom stellt Hadsch in den Schatten"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/pilgern-unter-wolkenkratzern-bauboom-stellt-hadsch-in-den-schatten-87495">Pilgern unter Wolkenkratzern &#8211; Bauboom stellt Hadsch in den Schatten</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035 fave-menu-cat-3 dropdown yamm-fw"><a href="https://dtj-online.de/wirtschaft">Wirtschaft</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab3"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/eier-skandal-erreicht-auch-tuerkei-87649"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/09/Skandal_um_mit_Fipronil-Eier-260x195.jpg" alt="Eier-Skandal erreicht auch Türkei"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/eier-skandal-erreicht-auch-tuerkei-87649">Eier-Skandal erreicht auch Türkei</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/streit-mit-tuerkei-deutschland-blockiert-ausweitung-der-zollunion-87452"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/02/Merkel_trifft_Erdoga_52370652-260x195.jpg" alt="Deutsch-Türkischer Streit: Deutschland blockiert Ausweitung der Zollunion"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/streit-mit-tuerkei-deutschland-blockiert-ausweitung-der-zollunion-87452">Deutsch-Türkischer Streit: Deutschland blockiert Ausweitung der Zollunion</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-8" href="https://dtj-online.de/panorama">Panorama</a><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/insolvenz-das-muessen-air-berlin-kunden-jetzt-beachten-87138"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/08/Air_Berlin_meldet_Insolvenz-Flug-260x195.jpg" alt="Insolvenz: Das müssen Air Berlin-Kunden jetzt beachten"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/insolvenz-das-muessen-air-berlin-kunden-jetzt-beachten-87138">Insolvenz: Das müssen Air Berlin-Kunden jetzt beachten</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/air-berlin-meldet-insolvenz-an-87121"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/08/Air_Berlin_Flugzeug-260x195.jpg" alt="Air Berlin meldet Insolvenz an"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/air-berlin-meldet-insolvenz-an-87121">Air Berlin meldet Insolvenz an</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83032 fave-menu-cat-5 dropdown yamm-fw"><a href="https://dtj-online.de/kultur">Kultur</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab5"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a></div><a href="https://dtj-online.de/tuerkischer-bulgursalat-kisir-vegan-und-lecker-87623"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/09/Kısır-260x195.jpg" alt="Türkischer Bulgursalat Kısır &#8211; Vegan und lecker"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/tuerkischer-bulgursalat-kisir-vegan-und-lecker-87623">Türkischer Bulgursalat Kısır &#8211; Vegan und lecker</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a></div><a href="https://dtj-online.de/documenta-2017-verfolgte-tuerkische-buecher-werden-im-parthenon-der-buecher-ausgestellt-87422"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/08/Der_Parthenon_der_Bücher_by_Olaf_Kosinsky-260x195.jpg" alt="Documenta 2017: Verfolgte türkische Bücher werden im Parthenon der Bücher ausgestellt"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/documenta-2017-verfolgte-tuerkische-buecher-werden-im-parthenon-der-buecher-ausgestellt-87422">Documenta 2017: Verfolgte türkische Bücher werden im Parthenon der Bücher ausgestellt</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a></div><a href="https://dtj-online.de/tuerkische-kueche-vegetarisch-saksuka-87508"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/08/Şakşuka-260x195.jpg" alt="Türkische Küche vegetarisch &#8211; Şakşuka"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/tuerkische-kueche-vegetarisch-saksuka-87508">Türkische Küche vegetarisch &#8211; Şakşuka</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a></div><a href="https://dtj-online.de/2-millionen-pilger-auf-der-hadsch-87458"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2012/10/Mekka_Hadsch-260x195.png" alt="Mekka: 2 Millionen Pilger auf der Hadsch!"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/2-millionen-pilger-auf-der-hadsch-87458">Mekka: 2 Millionen Pilger auf der Hadsch!</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-83034 fave-menu-cat-7 dropdown yamm-fw"><a href="https://dtj-online.de/sport">Sport</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab7"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a></div><a href="https://dtj-online.de/deutsche-basketballer-verpassen-gruppensieg-niederlage-gegen-litauen-87738"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/EuroBasket_Litauen_Basketball-Sport-Deutschland-260x195.jpg" alt="Deutsche Basketballer verpassen Gruppensieg: Niederlage gegen Litauen"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/deutsche-basketballer-verpassen-gruppensieg-niederlage-gegen-litauen-87738">Deutsche Basketballer verpassen Gruppensieg: Niederlage gegen Litauen</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a></div><a href="https://dtj-online.de/erfolgreicher-abend-fuer-tuerkischen-sport-87696"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/09/bbask-260x195.jpg" alt="Erfolgreicher Abend für türkischen Sport"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/erfolgreicher-abend-fuer-tuerkischen-sport-87696">Erfolgreicher Abend für türkischen Sport</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a></div><a href="https://dtj-online.de/wm-qualifikation-tuerkei-darf-weiterhin-hoffen-87690"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-05-at-22.41.34-260x195.jpeg" alt="WM-Qualifikation: Türkei darf weiterhin hoffen"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/wm-qualifikation-tuerkei-darf-weiterhin-hoffen-87690">WM-Qualifikation: Türkei darf weiterhin hoffen</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a></div><a href="https://dtj-online.de/zitterpartie-tuerkei-gegen-kroatien-ist-ein-kleines-finale-vor-der-wm-87685"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/09/türkei-milli-takim-260x195.jpg" alt="Zitterpartie &#8211; Türkei gegen Kroatien ist ein kleines Finale vor der WM"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/zitterpartie-tuerkei-gegen-kroatien-ist-ein-kleines-finale-vor-der-wm-87685">Zitterpartie &#8211; Türkei gegen Kroatien ist ein kleines Finale vor der WM</a></h2> </article></div></div></div></div></div></div></li></ul>
<ul class="dropdown-menu">
<li id="menu-item-86853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86853 fave-menu-page-86846"><a href="https://dtj-online.de/bundesliga">Bundesliga</a></li>
<li id="menu-item-86856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86856 fave-menu-page-86854"><a href="https://dtj-online.de/sueper-lig">Süper Lig</a></li>
</ul>
</li>
<li id="menu-item-83036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83036 fave-menu-cat-4 dropdown yamm-fw"><a href="https://dtj-online.de/bildung">Bildung</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab4"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-8" href="https://dtj-online.de/panorama">Panorama</a></div><a href="https://dtj-online.de/deutsch-tuerkischer-bildungsaustausch-politik-wirkt-sich-aus-87112"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/08/Germanistin_Laura_Somann-deutsch-tuerkisch-260x195.jpg" alt="Deutsch-Türkischer Bildungsaustausch: Politik wirkt sich aus"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/deutsch-tuerkischer-bildungsaustausch-politik-wirkt-sich-aus-87112">Deutsch-Türkischer Bildungsaustausch: Politik wirkt sich aus</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/erdogan-vs-guelen-schulen-und-schueler-leiden-86681"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/07/Schule_Dialog_54245680-260x195.jpg" alt="Erdogan vs. Gülen &#8211; Schulen und Schüler leiden"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/erdogan-vs-guelen-schulen-und-schueler-leiden-86681">Erdogan vs. Gülen &#8211; Schulen und Schüler leiden</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a></div><a href="https://dtj-online.de/avicenna-stipendien-warten-auf-eure-bewerbungen-85204"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/06/bülent-ucar-260x195.jpg" alt="Avicenna Stipendien warten auf Eure Bewerbungen!"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/avicenna-stipendien-warten-auf-eure-bewerbungen-85204">Avicenna Stipendien warten auf Eure Bewerbungen!</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a></div><a href="https://dtj-online.de/kritik-an-geplanter-darwinismus-streichung-aus-lehrplaenen-in-tuerkei-85109"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_369588479-260x195.jpg" alt="Kritik an geplanter Darwinismus-Streichung aus Lehrplänen in Türkei"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/kritik-an-geplanter-darwinismus-streichung-aus-lehrplaenen-in-tuerkei-85109">Kritik an geplanter Darwinismus-Streichung aus Lehrplänen in Türkei</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-83222 fave-menu-cat-1339 dropdown yamm-fw"><a target="_blank" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab1339"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a></div><a href="https://dtj-online.de/die-tuerkei-setzt-ihre-mediatorenrolle-in-der-golf-krise-aufs-spiel-86965"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/07/Erdogan_besucht_Golf_54162414-260x195.jpg" alt="&#8222;Die Türkei setzt ihre Mediatorenrolle in der Golf-Krise aufs Spiel&#8220;"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/die-tuerkei-setzt-ihre-mediatorenrolle-in-der-golf-krise-aufs-spiel-86965">&#8222;Die Türkei setzt ihre Mediatorenrolle in der Golf-Krise aufs Spiel&#8220;</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a></div><a href="https://dtj-online.de/zerrissen-zwischen-den-tuerkischen-weltanschauungen-86723"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/08/CHP_Dusseldorf_rally_2015-260x195.png" alt="Zerrissen zwischen den türkischen Weltanschauungen"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/zerrissen-zwischen-den-tuerkischen-weltanschauungen-86723">Zerrissen zwischen den türkischen Weltanschauungen</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a></div><a href="https://dtj-online.de/die-transferpolitik-der-tuerkei-86685"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2013/02/Didier_Drogba_in_Istanbul_gelandet-260x195.png" alt="Die Transferpolitik der Türkei"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/die-transferpolitik-der-tuerkei-86685">Die Transferpolitik der Türkei</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a></div><a href="https://dtj-online.de/der-fall-leyla-ile-mecnun-wie-die-tuerkische-politik-serien-richtet-86677"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/07/Erdal_Bakkal-260x195.jpg" alt="Der Fall Leyla ile Mecnun &#8211; Wie die türkische Politik Serien richtet"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/der-fall-leyla-ile-mecnun-wie-die-tuerkische-politik-serien-richtet-86677">Der Fall Leyla ile Mecnun &#8211; Wie die türkische Politik Serien richtet</a></h2> </article></div></div></div></div></div></div></li></ul>
<ul class="dropdown-menu">
<li id="menu-item-83428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83428 fave-menu-page-83424"><a href="https://dtj-online.de/dtj-blog-richtlinien">DTJ-Blog-Richtlinien</a></li>
</ul>
</li>
<li id="menu-item-83168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83168 fave-menu-cat-10"><a href="https://dtj-online.de/kolumnen">Kolumnen</a></li>
</ul>
<form method="get" action="https://dtj-online.de/" class="navbar-form navbar-right navbar-search">
<div class="form-group"> <input type="text" name="s" id="s_header" class="form-control" placeholder="Search"></div><div class="form_submit_btn btn-link"><i class="fa fa-search"></i></div></form></div></nav></div></div></div></div><nav class="navbar mobile-menu hidden-lg visible-xs visible-sm" data-sticky="1">
<div class="container-fluid"> <div class="navbar-header"> <button type="button" class="navbar-toggle mobile-menu-btn collapsed" data-toggle="collapse" data-target="#mobile-menu" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <i class="fa fa-bars"></i> </button> <a class="navbar-brand mobile_logo" href="https://dtj-online.de/"> <img src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal | DTJ ONLINE" title="Deutsch Türkisches Journal | DTJ ONLINE -"/> </a> <button type="button" class="navbar-toggle collapsed mobile-search-btn" data-toggle="collapse" data-target="#mobile-search" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <i class="fa fa-search"></i> </button></div><div class="navbar-collapse collapse mobile-menu-collapse" id="mobile-menu" style="height: 0px;"> <ul id="favethemes_mobile_nav" class="nav navbar-nav"><li id="nav-menu-item-83586" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-15065"><a href="https://dtj-online.de/top-thema">Top Thema</a></li> <li id="nav-menu-item-83583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent fave-menu-cat-13732"><a href="https://dtj-online.de/newsticker">Newsticker</a></li> <li id="nav-menu-item-83588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Themen <i class="fa fa-caret-down"></i></a> <ul class="dropdown-menu"> <li id="nav-menu-item-83575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent fave-menu-cat-2"><a href="https://dtj-online.de/politik">Politik</a></li> <li id="nav-menu-item-83576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-6"><a href="https://dtj-online.de/gesellschaft" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Gesellschaft <i class="fa fa-caret-down"></i></a> <ul class="dropdown-menu"> <li id="nav-menu-item-83577" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-8"><a href="https://dtj-online.de/panorama">Panorama</a></li> </ul> </li> <li id="nav-menu-item-83578" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-3"><a href="https://dtj-online.de/wirtschaft">Wirtschaft</a></li> <li id="nav-menu-item-83580" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5"><a href="https://dtj-online.de/kultur">Kultur</a></li> <li id="nav-menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-7"><a href="https://dtj-online.de/sport">Sport</a></li> <li id="nav-menu-item-83582" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-4"><a href="https://dtj-online.de/bildung">Bildung</a></li> <li id="nav-menu-item-84171" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-15202"><a href="https://dtj-online.de/ramadan">Ramadan</a></li> </ul> </li> <li id="nav-menu-item-83587" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-1339"><a href="https://dtj-online.de/dtj-blog">DTJ-Blog</a></li> <li id="nav-menu-item-83581" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10"><a href="https://dtj-online.de/kolumnen">Kolumnen</a></li> <li id="nav-menu-item-83584" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5145"><a href="https://dtj-online.de/video">Video</a></li> <li id="nav-menu-item-84081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown fave-menu-page-8896"><a href="https://dtj-online.de/kontakt" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Kontakt <i class="fa fa-caret-down"></i></a> <ul class="dropdown-menu"> <li id="nav-menu-item-84082" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent fave-menu-page-2"><a href="https://dtj-online.de/impressum">Impressum</a></li> </ul> </li> </ul></div><div class="collapse navbar-collapse" id="mobile-search"> <form class="navbar-form navbar-search" method="get" action="https://dtj-online.de/"> <input type="text" name="s" id="s_mobile" class="form-control" placeholder="Search"> </form></div></div><div class="mobile-menu-layer"></div></nav>
<div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <ul class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://dtj-online.de/"><i class="fa fa-home"></i></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://dtj-online.de/newsticker">Newsticker</a></li><li class="current">Erdoğan-Gedicht: Jan Böhmermann droht Kanzlerin Merkel mit Klage</li></ul></div></div></div><div class="magzilla-main-wrap"> <div class="container"> <div class="row"> <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12"> <main class="site-main" role="main"> <article class="post post-87723 type-post status-publish format-standard has-post-thumbnail hentry category-newsticker category-politik tag-angela-merkel tag-cdu tag-erdogan tag-jan-boehmermann tag-kanzlerin-merkel tag-neo-magazin-royale tag-prasident-recep-tayyip-erdogan tag-recep-tayyip-erdogan" itemscope itemtype="https://schema.org/Article"> <header class="entry-header"> <h1 itemprop="headline" class="entry-title">Erdoğan-Gedicht: Jan Böhmermann droht Kanzlerin Merkel mit Klage</h1> <div class="post-author"> <div class="media"> <div class="media-body"> <ul class="list-inline post-meta"> <li class="post-author"><a href="https://dtj-online.de/author/dtj-online">dtj-online</a></li>  <li class="post-category cat-color-"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></li>  <li class="post-date" datetime="6. September 2017" itemprop="datePublished"><a href="https://dtj-online.de/date/2017/09"><i class="fa fa-calendar-o"></i> 6. September 2017 11:28</a></li>  <li class="post-total-shares"><i class="fa fa-file-o"></i> 11</li>  </ul></div></div></div></header>
<div class="entry-content" itemprop="articleBody"> <div class="single-featured-image"> <figure class="wp-caption"> <a class="magzilla-popup" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Kombo_Boehmermann_un_53628333.jpg?fit=1250%2C796&ssl=1"> <img width="1170" height="550" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Kombo_Boehmermann_un_53628333.jpg?resize=1170%2C550&amp;ssl=1" class="attachment-single-big-size size-single-big-size wp-post-image" alt="" itemprop="image" data-attachment-id="84420" data-permalink="https://dtj-online.de/die-majestaetsbeleidigung-ist-geschichte-84419/kombo-boehmermann-und-erdogan" data-orig-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Kombo_Boehmermann_un_53628333.jpg?fit=1250%2C796&amp;ssl=1" data-orig-size="1250,796" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;dpa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ARCHIV - Die Bildkombo zeigt den t\u00fcrkischen Ministerpr\u00e4sidenten Recep Tayyip Erdogan (Archivfoto vom 12.08.2015) und den Moderator Jan B\u00f6hmermann (Archivfoto vom 06.02.2015). In der \u00abNeo Magazin\u00a0Royale\u00bb-Sendung vom 31.\u00a0M\u00e4rz 2016 hatte B\u00f6hmermann ein\u00a0\u00abSchm\u00e4hgedicht\u00bb \u00fcber den\u00a0t\u00fcrkischen\u00a0Pr\u00e4sidenten Erdogan vorgelesen. (Zu dpa \&quot;Die Majest\u00e4tsbeleidigung ist Geschichte\&quot; vom 02.06.2017) Foto: Presidential Press Office\/Spata\/dpa\/Presidential Press Office\/dpa +++(c) dpa - Bildfunk+++&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Kombo - B\u00f6hmermann und Erdogan&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Boehmermann Erdogan Merkel" data-image-description="" data-medium-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Kombo_Boehmermann_un_53628333.jpg?fit=670%2C427&amp;ssl=1" data-large-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Kombo_Boehmermann_un_53628333.jpg?fit=903%2C575&amp;ssl=1"/> </a> </figure> <figcaption class="wp-caption-text"></figcaption></div><style>#donation_buttons td{border:medium none;background:inherit!important}#donation_buttons table{border:medium none;margin:auto;width:auto}</style>
<div class="favethemes-content-ad-inline"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2427895058"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>TV-Moderator Jan Böhmermann droht einem Zeitungsbericht zufolge Kanzlerin Angela Merkel (CDU) mit einer Klage. Hintergrund ist ihr Verhalten während der sogenannten <a href="https://dtj-online.de/auch-erdogan-geht-im-streit-um-boehmermanns-gedicht-in-berufung-85897">Böhmermann-Affäre im Frühjahr 2016</a>. Der Anwalt des Satirikers halte ihre Einschätzung, Böhmermanns Schmähgedicht über den türkischen Präsidenten Recep Tayyip Erdoğan sei «bewusst verletzend» gewesen, für rechtswidrig, berichtet der in Berlin erscheinende «Tagesspiegel» (Mittwochausgabe). Böhmermann wolle die Bundeskanzlerin verklagen, falls sie ihre öffentliche Bewertung nicht zurücknehme.</p>
<p>Ein Regierungssprecher teilte dazu mit: «Der Eingang eines Schreibens der Rechtsanwälte von Herrn Böhmermann kann bestätigt werden. Zu Eingaben und Anliegen, mit denen sich private Dritte an das Bundeskanzleramt wenden, äußern wir uns grundsätzlich nicht.»</p>
<p>Auch der Berliner Rechtsanwalt Christian Schertz, der Böhmermann vertritt, sagte dazu am Dienstag auf Anfrage der dpa lediglich: «Wir möchten uns nicht zu einer laufenden Rechtsangelegenheit äußern.» Böhmermann hatte das Gedicht, das diplomatische Verwicklungen mit der <span class="suchwort">Türkei</span> zur Folge hatte, Ende März 2016 in seiner Satiresendung «Neo Magazin Royale» vorgetragen. Dem «Tagesspiegel» zufolge, wirft Schertz Merkel in einem Schreiben an das Kanzleramt, das der Zeitung nach deren Angaben vorliegt, vor, sie habe mit ihrer Kritik eine «juristische Bewertung des Werkes seines Mandanten vorgenommen, die einer Vorverurteilung<br/>
gleichkommt».</p>
<h3>Merkel soll Einschätzung zurücknehmen</h3>
<p>Dieses Verhalten sei rechtswidrig gewesen, weil Merkel&nbsp;für eine solche Einordnung nicht zuständig gewesen sei. Nach Einschätzung des Anwalts habe sie den Grundsatz der Gewaltenteilung verletzt. Er fordere binnen einer Woche eine Erklärung, wonach Merkel ihre Einschätzung in der Rückschau als rechtswidrig einstufen solle. Sonst werde er seinem Mandanten zur Klage raten. Merkel habe ihre Bewertung außerdem «ohne Kenntnis des vollständigen Sachverhalts vorgenommen», zitiert die Zeitung das Rechtsanwaltsschreiben.</p>
<p>Eine Auskunftsklage des «Tagesspiegels» gegen das Kanzleramt (OVG Berlin-Brandenburg, Az.: 6 S 9.17) habe ergeben, dass sich die Kanzlerin zunächst nur über einen&nbsp;Online-Artikel über das «Schmähgedicht» informiert habe, der nur einen Ausschnitt des Beitrags gezeigt habe.</p>
<h6>dpa/dtj</h6>
<div class="page-sidebar widget" id="donation_buttons"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><input type="hidden" name="business" value="paypal@dtj-online.de"><input type="hidden" name="bn" value="mbjtechnolabs_SP"><input type="hidden" name="cmd" value="_donations"><input type="hidden" name="item_name" value="Unser Artikel hat Ihnen gefallen? "><input type="hidden" name="item_number" value="DTJ Artikel Spende"><table><tbody><tr><td>Anzeige:<label for="Hat Ihnen dieser Beitrag gefallen? Dann spenden Sie jetzt für einen unabhängigen Journalismus.">Hat Ihnen dieser Beitrag gefallen? Dann spenden Sie jetzt für einen unabhängigen Journalismus.</label></td></tr></tbody></table><table><tbody><tr><td><input style="width: 99%; margin-bottom:20px;" type="image" name="submit" border="0" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/07/artikel-spende.png" alt="PayPal - The safer, easier way to pay online"></td></tr></tbody></table><input type="hidden" name="currency_code" value="EUR"><input type="hidden" name="notify_url" value="https://dtj-online.de/?Donation_Button&#038;action=ipn_handler"><input type="hidden" name="return" value="https://dtj-online.de/spenden-bestaetigung"></form></div><div class="favethemes-content-ad-bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="5381361450"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="post-views post-87723 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Post Views: </span> <span class="post-views-count">87</span></div><div id='jp-relatedposts' class='jp-relatedposts'> <h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div></div><div id="nativendo-bottom-artikel"></div><footer class="entry-footer">
<div class="post-sharing-buttons"> <div class="btn-group"> <a class="btn btn-share btn-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Fmoderator-jan-boehmermann-droht-kanzlerin-merkel-mit-klage-87723" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook-square"></i> Facebook</a> <a class="btn btn-share btn-twitter" href="https://twitter.com/intent/tweet?text=Erdo%C4%9Fan-Gedicht%3A+Jan+B%C3%B6hmermann+droht+Kanzlerin+Merkel+mit+Klage&url=https%3A%2F%2Fdtj-online.de%2Fmoderator-jan-boehmermann-droht-kanzlerin-merkel-mit-klage-87723&via=dtj_online" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}"><i class="fa fa-twitter-square"></i> Twitter</a> <a class="btn btn-share btn-pinterest" href="http://pinterest.com/pin/create/button/?url=//i0.wp.com/dtj-online.de/moderator-jan-boehmermann-droht-kanzlerin-merkel-mit-klage-87723&amp;media=https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Kombo_Boehmermann_un_53628333.jpg?fit=903%2C575&ssl=1" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i>Pinterest</a> <a class="btn btn-share btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://dtj-online.de/moderator-jan-boehmermann-droht-kanzlerin-merkel-mit-klage-87723&title=Erdoğan-Gedicht: Jan Böhmermann droht Kanzlerin Merkel mit Klage&source=https://dtj-online.de/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin-square"></i> Linkedin</a> <a class="btn btn-share btn-google-plus" href="http://plus.google.com/share?url=https://dtj-online.de/moderator-jan-boehmermann-droht-kanzlerin-merkel-mit-klage-87723" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus-square"></i> Google +</a> <a class="btn btn-share btn-email" href="mailto:redaktion@dtj-online.de?subject=Erdoğan-Gedicht: Jan Böhmermann droht Kanzlerin Merkel mit Klage"><i class="fa fa-envelope"></i> Email</a></div></div><meta itemprop="author" content="dtj-online">
</footer>
<div class="post-navigation"> <div class="row"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6"> <div class="post-navigation-left"> <div class="media"> <div class="media-left media-top"> <a href="https://dtj-online.de/el-pais-eu-muss-den-tuerkischen-demokraten-zur-seite-stehen-87720"> <img class="media-object" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2016/12/EU_Tuerkei_51725043-70x70.jpg" alt="«El País»: EU muss den türkischen Demokraten zur Seite stehen"> </a></div><div class="media-body"> <h4>Voriger Artikel</h4> <a href="https://dtj-online.de/el-pais-eu-muss-den-tuerkischen-demokraten-zur-seite-stehen-87720">«El País»: EU muss den türkischen Demokraten zur Seite stehen</a></div></div></div></div><div class="col-lg-6 col-md-6 col-sm-6 col-xs-6"> <div class="post-navigation-right text-right"> <div class="media"> <div class="media-body"> <h4>N&auml;chster Artikel</h4> <a href="https://dtj-online.de/nach-telefonat-mit-erdogan-suu-kyi-macht-terroristen-fuer-neue-gewalt-in-myanmar-verantwortlich-87727">Nach Telefonat mit Erdoğan: Suu Kyi macht «Terroristen» für neue Gewalt in Myanmar verantwortlich</a></div><div class="media-right media-top"> <a href="https://dtj-online.de/nach-telefonat-mit-erdogan-suu-kyi-macht-terroristen-fuer-neue-gewalt-in-myanmar-verantwortlich-87727"> <img class="media-object" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-09-02-um-23.21.38-70x70.png" alt="Nach Telefonat mit Erdoğan: Suu Kyi macht «Terroristen» für neue Gewalt in Myanmar verantwortlich"> </a></div></div></div></div></div></div></article>
<div class="post-tags"> <div class="module-top clearfix"> <h4 class="module-title">Tags</h4></div><div class="module-body"> <a href="https://dtj-online.de/nachrichten/angela-merkel" rel="tag">Angela Merkel</a> <a href="https://dtj-online.de/nachrichten/cdu" rel="tag">CDU</a> <a href="https://dtj-online.de/nachrichten/erdogan" rel="tag">Erdoğan</a> <a href="https://dtj-online.de/nachrichten/jan-boehmermann" rel="tag">Jan Böhmermann</a> <a href="https://dtj-online.de/nachrichten/kanzlerin-merkel" rel="tag">Kanzlerin Merkel</a> <a href="https://dtj-online.de/nachrichten/neo-magazin-royale" rel="tag">Neo Magazin Royale</a> <a href="https://dtj-online.de/nachrichten/prasident-recep-tayyip-erdogan" rel="tag">Präsident Recep Tayyip Erdogan</a> <a href="https://dtj-online.de/nachrichten/recep-tayyip-erdogan" rel="tag">Recep Tayyip Erdogan</a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3422363211137489" data-ad-slot="8151527853"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</main></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 magzilla_sticky"> <aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"> <div id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.tagesschau.de/xml/rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//i1.wp.com/dtj-online.de/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="http://www.tagesschau.de/">Aktuelle Nachrichten</a></h3><ul><li><a class='rsswidget' href='http://www.tagesschau.de/inland/btw17/weidel-talkshow-101.html'>Eklat in ZDF-Sendung: Und dann war Weidel weg</a></li><li><a class='rsswidget' href='http://www.tagesschau.de/inland/brand-wdr-101.html'>Brand beim WDR: Morgenmagazin muss nach Düsseldorf umziehen</a></li><li><a class='rsswidget' href='http://www.tagesschau.de/ausland/brasilien-367.html'>Neue schwere Vorwürfe gegen Brasiliens Ex-Präsidenten</a></li><li><a class='rsswidget' href='http://www.tagesschau.de/kommentar/usa-einwanderung-trump-dreamers-101.html'>Kommentar: Aus für den &quot;Dreamer&quot;-Schutz - falsch auf vielen Ebenen</a></li><li><a class='rsswidget' href='http://www.tagesschau.de/ausland/irma-107.html'>Hurrikan &quot;Irma&quot;: Rüsten für den Monstersturm</a></li></ul></div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Anzeige</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="6777369455"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="text-7" class="widget widget_text"><h3 class="widget-title">Anzeige</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3422363211137489" data-ad-slot="5086983457" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="magazilla_tabs-2" class="widget widget_magazilla_tabs"> <div class="widget-tabs"> <div class="widget-body">  <div role="tabpanel">  <ul class="nav nav-tabs" role="tablist"> <li role="presentation"><a href="#fave_tab1" aria-controls="fave_tab1" role="tab" data-toggle="tab">Popular posts</a></li> <li role="presentation" class="in active"><a href="#fave_tab2" aria-controls="tab2" role="tab" data-toggle="tab">Latest posts</a></li> </ul></div><div class="tab-content"> <div role="tabpanel" class="tab-pane fade" id="fave_tab1"> <div class="latest-post"> <div class="row"> <div class="col-xs-4 col-sm-12 col-md-4 col-lg-4"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1" href="https://dtj-online.de/allgemein">Allgemein</a><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a></div><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet-84776">
<img class="featured-image" width="175" height="175" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818-175x175.jpg" alt="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet">
</a></div></div><div class="col-xs-8 col-sm-12 col-md-8 col-lg-8 no-padding-left"> <h2 class="post-title module-small-title"> <a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet-84776">Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet</a> </h2></div></div></div><div class="latest-post"> <div class="row"> <div class="col-xs-4 col-sm-12 col-md-4 col-lg-4"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a></div><a href="https://dtj-online.de/fluechtlinge-in-der-tuerkei-machen-bayram-in-syrien-84833">
<img class="featured-image" width="175" height="175" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/06/Rueckkehr_nach_Syrie_53807562-175x175.jpg" alt="Flüchtlinge in der Türkei machen Bayram in Syrien">
</a></div></div><div class="col-xs-8 col-sm-12 col-md-8 col-lg-8 no-padding-left"> <h2 class="post-title module-small-title"> <a href="https://dtj-online.de/fluechtlinge-in-der-tuerkei-machen-bayram-in-syrien-84833">Flüchtlinge in der Türkei machen Bayram in Syrien</a> </h2></div></div></div><div class="latest-post"> <div class="row"> <div class="col-xs-4 col-sm-12 col-md-4 col-lg-4"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen-84445">
<img class="featured-image" width="175" height="175" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588-175x175.jpg" alt="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!">
</a></div></div><div class="col-xs-8 col-sm-12 col-md-8 col-lg-8 no-padding-left"> <h2 class="post-title module-small-title"> <a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen-84445">PKK: Wir haben türkischen Armeehubschrauber abgeschossen!</a> </h2></div></div></div></div><div role="tabpanel" class="tab-pane fade in active" id="fave_tab2"> <div class="latest-post"> <div class="row"> <div class="col-xs-4 col-sm-12 col-md-4 col-lg-4"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a></div><a href="https://dtj-online.de/deutsche-basketballer-verpassen-gruppensieg-niederlage-gegen-litauen-87738">
<img alt="Deutsche Basketballer verpassen Gruppensieg: Niederlage gegen Litauen" class="featured-image" width="175" height="175" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/EuroBasket_Litauen_Basketball-Sport-Deutschland-175x175.jpg">
</a></div></div><div class="col-xs-8 col-sm-12 col-md-8 col-lg-8 no-padding-left"> <h2 class="post-title module-small-title"> <a href="https://dtj-online.de/deutsche-basketballer-verpassen-gruppensieg-niederlage-gegen-litauen-87738">Deutsche Basketballer verpassen Gruppensieg: Niederlage gegen Litauen</a> </h2></div></div></div><div class="latest-post"> <div class="row"> <div class="col-xs-4 col-sm-12 col-md-4 col-lg-4"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/erdogan-an-deutschland-was-hat-euch-dieser-erdogan-angetan-87735">
<img alt="Erdoğan an die EU: Was hat euch dieser Erdoğan angetan?" class="featured-image" width="175" height="175" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2016/07/State_of_emergency_d_50112936-175x175.jpg">
</a></div></div><div class="col-xs-8 col-sm-12 col-md-8 col-lg-8 no-padding-left"> <h2 class="post-title module-small-title"> <a href="https://dtj-online.de/erdogan-an-deutschland-was-hat-euch-dieser-erdogan-angetan-87735">Erdoğan an die EU: Was hat euch dieser Erdoğan angetan?</a> </h2></div></div></div><div class="latest-post"> <div class="row"> <div class="col-xs-4 col-sm-12 col-md-4 col-lg-4"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/um-rohingya-muslimen-zu-helfen-emine-erdogan-reist-nach-bangladesch-87730">
<img alt="Um Rohingya-Muslimen zu helfen: Emine Erdoğan reist nach Bangladesch" class="featured-image" width="175" height="175" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2016/07/Turkish_Prime_Minist_31369436-175x175.jpg">
</a></div></div><div class="col-xs-8 col-sm-12 col-md-8 col-lg-8 no-padding-left"> <h2 class="post-title module-small-title"> <a href="https://dtj-online.de/um-rohingya-muslimen-zu-helfen-emine-erdogan-reist-nach-bangladesch-87730">Um Rohingya-Muslimen zu helfen: Emine Erdoğan reist nach Bangladesch</a> </h2></div></div></div></div></div></div></div></div></aside></div></div></div></div><footer class="footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="favethemes-footer-ads-main">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="favethemes-ads-footer text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3610250258" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div><div class="favethemes-footer-ads-main"> <div class="container"> <div class="row"> <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"> <div class="favethemes-ads-footer text-center"> <a href="https://dtj-online.de/impressum">Impressum</a> I <a href="https://dtj-online.de/hilfe/datenschutz">Datenschutz</a><br></div></div></div></div></div><div class="bottom-footer"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"> <p>© Copyright 2017 - Cooked with love by <a href='http://pinienmedia.de'>Pinien Art &amp; Media GmbH</a></p></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"> <ul id="footer-nav" class="nav navbar-nav navbar-right"><li id="menu-item-84077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84077 fave-menu-cat-5145"><a href="https://dtj-online.de/video">Video</a></li> <li id="menu-item-84078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84078 fave-menu-cat-15065"><a href="https://dtj-online.de/top-thema">Top Thema</a></li> <li id="menu-item-84079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84079 fave-menu-cat-13732"><a href="https://dtj-online.de/newsticker">Newsticker</a></li> <li id="menu-item-84080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84080 fave-menu-cat-8"><a href="https://dtj-online.de/panorama">Panorama</a></li> </ul></div></div></div></div></footer></div><div class="wpsr-followbar sr-fb-rm sr-fb-vl" data-minonwidth="900"><div class="socializer sr-followbar sr-32px sr-circle sr-zoom sr-pad sr-vertical"><span class="sr-facebook"><a rel="nofollow" href="https://www.facebook.com/DTJONLINE" target="_blank" title="Facebook" style="color: #ffffff"><i class="fa fa-facebook"></i></a></span><span class="sr-googleplus"><a rel="nofollow" href="https://plus.google.com/+Dtj-onlineDe" target="_blank" title="Google Plus" style="color: #ffffff"><i class="fa fa-google-plus"></i></a></span><span class="sr-twitter"><a rel="nofollow" href="https://twitter.com/dtj_online" target="_blank" title="Twitter" style="color: #ffffff"><i class="fa fa-twitter"></i></a></span><span class="sr-instagram"><a rel="nofollow" href="https://www.instagram.com/dtjonline.de/" target="_blank" title="Instagram" style="color: #ffffff"><i class="fa fa-instagram"></i></a></span><span class="sr-youtube"><a rel="nofollow" href="https://www.youtube.com/user/DTJwebtv" target="_blank" title="Youtube" style="color: #ffffff"><i class="fa fa-youtube"></i></a></span></div><div class="wpsr-fb-close" title="Toggle"><span class="fa wpsr-arrow"></span></div></div><ul class="wpsr-text-sb wpsr-tsb-32px wpsr-clearfix" data-content=".entry-content" data-tcount="20" style="background-color: #333" data-url="https://dtj-online.de/moderator-jan-boehmermann-droht-kanzlerin-merkel-mit-klage-87723" data-title="Erdoğan-Gedicht: Jan Böhmermann droht Kanzlerin Merkel mit Klage" data-surl="https://wp.me/p8GBHy-mOT" data-tuname="@dtj_online"><li><a href="#" title="Share this on Facebook" data-link="https://www.facebook.com/share.php?u={url}&amp;quote={excerpt}" style="color: #fff"><i class="fa fa-facebook"></i></a></li><li><a href="#" title="Tweet this !" data-link="https://twitter.com/home?status={excerpt}%20-%20{s-url}%20{twitter-username}" style="color: #fff"><i class="fa fa-twitter"></i></a></li><li><a href="#" title="Bookmark this on Google" data-link="https://www.google.com/bookmarks/mark?op=edit&amp;bkmk={url}&amp;title={title}&amp;annotation={excerpt}" style="color: #fff"><i class="fa fa-google"></i></a></li><li><a href="#" title="Add this to LinkedIn" data-link="https://www.linkedin.com/shareArticle?mini=true&amp;url={url}&amp;title={title}&amp;summary={excerpt}" style="color: #fff"><i class="fa fa-linkedin"></i></a></li><li><a href="#" title="Email this" data-link="mailto:?to=&amp;subject={title}&amp;body={excerpt}%20-%20{url}" style="color: #fff"><i class="fa fa-envelope"></i></a></li></ul>
<link rel='stylesheet' id='wpsr_sb_fa_css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all'/>
<script>var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//dtj-online.de/piwik/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','1']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<script>function wpsi_tb_con(f_rand){setTimeout(function(){var element_sitafire_tb_con=document.getElementById("sitafire_tb_con"+f_rand);element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);},100);setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText="visibility: visible;";},100);}</script>
<script>var appid='590e39203f9a4';</script>
<script>var LWA={"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php"};</script>
<script>var related_posts_js_options={"post_heading":"h4"};</script>
<script>var wapnsajax={"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php"};</script>
<script>var give_global_vars={"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","checkout_nonce":"f11cbbb6ff","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","general_loading":"L\u00e4dt...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"1.8.12","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltiger Benutzername. Es sind nur Kleinbuchstaben (a-z) und Zahlen erlaubt.","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."}};var give_scripts={"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","loading":"L\u00e4dt","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":"2"};</script>
<script>function wpsi_tb_con(f_rand){setTimeout(function(){var element_sitafire_tb_con=document.getElementById("sitafire_tb_con"+f_rand);element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);},100);setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText="visibility: visible;";},100);}</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/dtj-online.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};</script>
<script>var popwid={"postid":"87723","ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php"};</script>
<script>var jpfbembed={"appid":"249643311490","locale":"de_DE"};</script>
<script>var wpsr_ajax_url="https://dtj-online.de/wp-admin/admin-ajax.php";</script>
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/d/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/dtj-online.de\/","name":"Deutsch T\u00fcrkische News & Nachrichten | DTJ ONLINE","potentialAction":{"@type":"SearchAction","target":"https:\/\/dtj-online.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/dtj-online.de\/moderator-jan-boehmermann-droht-kanzlerin-merkel-mit-klage-87723","sameAs":["https:\/\/www.facebook.com\/DTJONLINE","https:\/\/www.instagram.com\/dtjonline.de\/","https:\/\/plus.google.com\/+Dtj-onlineDe","https:\/\/www.youtube.com\/user\/DTJwebtv","https:\/\/twitter.com\/dtj_online"],"@id":"#organization","name":"Deutsch T\u00fcrkische News & Nachrichten | DTJ ONLINE","logo":"http:\/\/dtj-online.de\/wp-content\/uploads\/2017\/05\/dtj-logo-red-png.png"}</script>
<script src='//dtj-online.de/wp-content/cache/wpfc-minified/fa6964ba4993074b6a72f08ec6bbec35/1504521067index.js' type="text/javascript"></script>
<script>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//dtj-online.de/?wordfence_logHuman=1&hid=221368DB546779BC98A49692C3B67432');</script>
<script></script>
<script>var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='https://dtj-online.de/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=6e4569209b&wpp_id=87723';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}</script>
<script src="//dtj-online.de/spenden/js/udb-jsonp.js"></script>
<script src='//dtj-online.de/wp-content/cache/wpfc-minified/b8fac27825c1f9c060cfaf529c6a52c5/1504521066index.js' type="text/javascript"></script>
<script></script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.3',blog:'128365392',post:'87723',tz:'2',srv:'dtj-online.de'}]);_stq.push(['clickTrackerInit','128365392','87723']);</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dtj-online.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 23.157552957535 seconds, on 06-09-17 15:55:17 --><!-- via php -->