<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Open Sans:300italic,400,400italic,600,600italic,700","Roboto:300,400,400italic,500,500italic,700,900"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://dtj-online.de/xmlrpc.php" /> <script async type="application/javascript" src=https://dtj-online.de/wp-content/plugins/baqend/js/speed-kit-install.js></script><meta name="google-site-verification" content="eZD1ljmzSz8wDezCeSPwnuPqF-Z5pRUVQi4xDVKS0Lw" /><meta property="og:image" content="https://dtj-online.de/wp-content/uploads/2019/09/ramadan-nrw.jpg" /><link rel="icon" type="image/png" href="https://dtj-online.de/wp-content/uploads/2017/10/dtj-logo-red-png-icon.png"><link type="text/css" media="all" href="https://dtj-online.de/wp-content/cache/autoptimize/css/autoptimize_327df76b8cfd1474008f31887091919a.css" rel="stylesheet" /><title>Ramadan.NRW bewirbt sich um deutschen Engagementpreis - DTJ ONLINE</title><meta name="description" content="In Deutschland ist fast die Hälfte der Bevölkerung ehrenamtlich aktiv. Die Arbeiten dieser Menschen bleiben aber oft im Hintergrund. Um diese"/><meta name="news_keywords" content="engagementpreis, ramadan nrw, economy, education, headlines, politics, deutsch türkische nachrichten, türkei nachrichten, türkei, nachrichten, dtj, deutsch-türkische news,  nachrichten, kommentare, analysen, hintergrundberichte, politik, wirtschaft, gesellschaft, wissen, kultur,  entertainment, sport, deutsch-türkischen beziehungen" /><meta name="original-source" content="https://dtj-online.de/ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis/" /><link rel="canonical" href="https://dtj-online.de/ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis/" /><link rel="publisher" href="https://plus.google.com/+Dtj-onlineDe"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Ramadan.NRW bewirbt sich um deutschen Engagementpreis - DTJ ONLINE" /><meta property="og:description" content="In Deutschland ist fast die Hälfte der Bevölkerung ehrenamtlich aktiv. Die Arbeiten dieser Menschen bleiben aber oft im Hintergrund. Um diese" /><meta property="og:url" content="https://dtj-online.de/ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis/" /><meta property="og:site_name" content="DTJ ONLINE" /><meta property="article:publisher" content="https://www.facebook.com/DTJONLINE" /><meta property="article:tag" content="Engagementpreis" /><meta property="article:tag" content="Ramadan NRW" /><meta property="article:section" content="Gesellschaft" /><meta property="article:published_time" content="2019-09-27T18:12:48+00:00" /><meta property="og:image" content="https://dtj-online.de/wp-content/uploads/2019/09/ramadan-nrw.jpg" /><meta property="og:image:secure_url" content="https://dtj-online.de/wp-content/uploads/2019/09/ramadan-nrw.jpg" /><meta property="og:image:width" content="711" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="In Deutschland ist fast die Hälfte der Bevölkerung ehrenamtlich aktiv. Die Arbeiten dieser Menschen bleiben aber oft im Hintergrund. Um diese" /><meta name="twitter:title" content="Ramadan.NRW bewirbt sich um deutschen Engagementpreis - DTJ ONLINE" /><meta name="twitter:site" content="@dtj_online" /><meta name="twitter:image" content="https://dtj-online.de/wp-content/uploads/2019/09/ramadan-nrw.jpg" /><meta name="twitter:creator" content="@dtj_online" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/dtj-online.de\/","sameAs":["https:\/\/www.facebook.com\/DTJONLINE","https:\/\/www.instagram.com\/dtjonline.de\/","https:\/\/plus.google.com\/+Dtj-onlineDe","https:\/\/www.youtube.com\/user\/DTJwebtv","https:\/\/twitter.com\/dtj_online"],"@id":"https:\/\/dtj-online.de\/#organization","name":"DTJ Online - Nachrichten","logo":"https:\/\/dtj-online.de\/wp-content\/uploads\/2017\/08\/dtj-logo-red-homepage-png.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Feed" href="https://dtj-online.de/feed/" /><link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Kommentar-Feed" href="https://dtj-online.de/comments/feed/" /><link rel='stylesheet' id='wpsr_sb_icon_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.1.8' type='text/css' media='all' /> <script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var give_global_vars = {"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","checkout_nonce":"5d4b63fd54","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"2.5.4","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltige E-Mail-Adresse oder Benutzername","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","ajaxNonce":"2039c4af57","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"308c6c28218b96833f4bcf459daadb31","session_nonce_cookie_name":"wp-give_session_reset_nonce_308c6c28218b96833f4bcf459daadb31","session_cookie_name":"wp-give_session_308c6c28218b96833f4bcf459daadb31","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/dtj-online.de\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://dtj-online.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dtj-online.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dtj-online.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://wp.me/p9F0EL-tyc' /><meta property="fb:pages" content="160692724037089" /><meta property="ia:markup_url" content="https://dtj-online.de/ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis/?ia_markup=1" /><link rel="amphtml" href="https://dtj-online.de/ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis/?amp_markup=1"><meta name="generator" content="Give v2.5.4" /><link rel='dns-prefetch' href='//c0.wp.com'/> <script>window.tdwGlobal = {"adminUrl":"https:\/\/dtj-online.de\/wp-admin\/","wpRestNonce":"0ee88d74c6","wpRestUrl":"https:\/\/dtj-online.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script>  <script>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</script>  <script type="text/javascript">var gaProperty = 'UA-98463108-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dtj-online.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dtj-online.de/gesellschaft/",
                                "name": "Gesellschaft"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dtj-online.de/ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis/",
                                "name": "Ramadan.NRW bewirbt sich um deutschen Engagementpreis"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07-180x180.jpg" /><meta name="msapplication-TileImage" content="https://dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07-270x270.jpg" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-113596 single-format-standard ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-dtj-main-container"><ul id="menu-dtj-main" class="td-mobile-main-menu"><li id="menu-item-83040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li><li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li><li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li><li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li><li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur</a></li><li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li><li id="menu-item-83036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83036"><a href="https://dtj-online.de/bildung/">Bildung</a></li><li id="menu-item-91160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li><li id="menu-item-83222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83222"><a target="_blank" href="https://dtj-online.de/dtj-blog/">DTJ-Blog<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-83428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83428"><a href="https://dtj-online.de/dtj-blog-richtlinien/">DTJ-Blog-Richtlinien</a></li></ul></li><li id="menu-item-83168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83168"><a href="https://dtj-online.de/kolumnen/">Kolumnen</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Passwort zurücksetzen</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://dtj-online.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >Freitag, September 27, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-dtj-top" class="top-header-menu"><li id="menu-item-87537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-87537"><a href="https://dtj-online.de/spenden">SPENDEN</a></li><li id="menu-item-83042" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83042"><a href="https://dtj-online.de/kontakt/">Kontakt</a></li><li id="menu-item-111427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-111427"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li><li id="menu-item-83041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83041"><a href="https://dtj-online.de/impressum/">Impressum</a></li><li id="menu-item-83044" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83044"><a href="https://dtj-online.de/apps">APPS</a></li><li id="menu-item-105132" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105132"><a href="https://dtj-online.de/schlagworte">Schlagworte</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Passwort zurücksetzen</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://dtj-online.de/"> <img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/> <span class="td-visual-hidden">DTJ ONLINE</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d8e78b0d6613_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://dtj-online.de/"> <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://dtj-online.de/wp-content/uploads/2017/06/dtj-logo-white-png-mobile.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/> </a> <a class="td-header-logo td-sticky-disable" href="https://dtj-online.de/"> <img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/> </a></div><div class="menu-dtj-main-container"><ul id="menu-dtj-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83036"><a href="https://dtj-online.de/bildung/">Bildung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83222"><a target="_blank" href="https://dtj-online.de/dtj-blog/">DTJ-Blog</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83428"><a href="https://dtj-online.de/dtj-blog-richtlinien/">DTJ-Blog-Richtlinien</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83168"><a href="https://dtj-online.de/kolumnen/">Kolumnen</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://dtj-online.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-113596" class="post-113596 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-gesellschaft category-newsticker tag-engagementpreis tag-ramadan-nrw" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dtj-online.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Gesellschaft" class="entry-crumb" href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ramadan.NRW bewirbt sich um deutschen Engagementpreis</span></div></div><header class="td-post-title"><h1 class="entry-title">Ramadan.NRW bewirbt sich um deutschen Engagementpreis</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://dtj-online.de/author/dtj-online/">dtj-online</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T20:12:48+00:00" >27. September 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-113596">26</span></div><div class="td-post-comments"><a href="https://dtj-online.de/ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><a href="https://dtj-online.de/wp-content/uploads/2019/09/ramadan-nrw.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://dtj-online.de/wp-content/uploads/2019/09/ramadan-nrw-696x392.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://dtj-online.de/wp-content/uploads/2019/09/ramadan-nrw-696x392.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_670/https://dtj-online.de/wp-content/uploads/2019/09/ramadan-nrw-670x377.jpg 670w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_711/https://dtj-online.de/wp-content/uploads/2019/09/ramadan-nrw.jpg 711w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ramadan nrw"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5d8e78b1218fe_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><em>In Deutschland ist fast die Hälfte der Bevölkerung ehrenamtlich aktiv. Die Arbeiten dieser Menschen bleiben aber oft im Hintergrund. Um diese ehrenamtlichen Arbeiten zu würdigen, wird der Deutsche Engagementpreis verliehen. In diesem Jahr ist auch eine muslimische Initiative unter den Nominierten.</em> <span id="more-113596"></span></p><p>44% der Deutschen sind ehrenamtlich aktiv. Das ist eine riesige Zahl. Oft laufen ehrenamtliche Aktivitäten allerdings im Hintergrund ab und werden deshalb von der breiten Öffentlichkeit selten wahrgenommen. Der Deutsche Engagementpreis will das ändern und hat 2009 im Rahmen der Kampagne &#8222;Geben gibt.&#8220; den Preis ins Leben gerufen. Damit bezweckt die Initiative &#8222;die Stärkung der öffentlichen Anerkennung von bürgerschaftlichem Engagement.&#8220;</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5d8e78b12180f_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Seit 2015 werden &#8222;mit einem neuen Wettbewerbsverfahren die Preisträgerinnen und Preisträger sowie die Ausrichter der rund 700 Engagement- und Bürgerpreise in Deutschland ausgezeichnet, um ganzjährig die Anerkennungskultur für freiwilliges Engagement zu stärken.&#8220;</p><h2>Engagementpreis: Muslimische Initiative konkurriert mit vielen anderen Ehrenamtlern</h2><p>Im vergangenen Jahr gewann in der Kategorie &#8222;Chancen leben&#8220; der Verein 180Grad Wende. Dieser will zu einer fundamentalen Wende in den Biografien junger benachteiligter Menschen mit Diskriminierungserfahrung beitragen.</p><p>In diesem Jahr macht sich die nordrhein-westfälische Initiative &#8222;Ramadan.NRW&#8220; große Hoffnungen auf den ersten Platz. Die Initiative geht von der Kooperationsplattform dialog-nrw aus und setzt sich nach eigenen Angaben durch &#8222;konkrete und nachhaltige Projekte für interreligiösen und interkulturellen Dialog ein&#8220;.</p><p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Framadannrw%2Fvideos%2F430834117714909%2F&amp;show_text=1&amp;width=560" width="560" height="513" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p><p>&#8222;Es ist uns wichtig, Mitbürgerinnen und Mitbürger mitzunehmen und religiöse Rituale und deren Hintergründe zu erläutern. Wir möchten unseren Beitrag zur Schaffung einer lebenswerteren Welt leisten. Dafür ist es unserer Ansicht nach erforderlich, dass die Kenntnisse über religiöse Feierlichkeiten, wie die <strong>jüdische Chanukka</strong>, das <strong>christliche Weihnachtsfest</strong> und auch die <strong>muslimische Fastenzeit im Ramadan</strong> nicht verloren gehen. In diesem Sinne empfehlen wir allen Mitgliedern Einladungen zu entsprechen, an Veranstaltungen teilzunehmen, aber auch selber interreligiöse Veranstaltungen zu organisieren&#8220;, heißt es auf der <a href="https://www.ramadan-nrw.de/über-uns/">Webseite der Organisatoren</a>.</p><p>Mehr als 150 Personen der Mehrheitsgesellschaft hätten sich im Jahr 2018 über die Webseite angemeldet und an einer solchen Begegnung teilgenommen, sagt Murat Yazgı, Projektkoordinator des Ramadan.NRW. 2016 sei diese Zahl sogar auf 166 gestiegen.</p><p>Abstimmen kann man über den Deutschen Engagementpreis übrigens <a href="https://www.deutscher-engagementpreis.de/wettbewerb/details/?tx_epawards_voting%5BawardWinner%5D=2133&amp;tx_epawards_voting%5Baction%5D=show&amp;tx_epawards_voting%5Bcontroller%5D=AwardWinner&amp;cHash=3cf0262afc0de9411f9cf42268e125b7&amp;fbclid=IwAR189ACGoh8xMdsc0PES3XnENFcXpxx4UxtUOJlGS8TpTEPHegmK2FwN6kw">hier.</a></p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fdtj-online.de%2Framadan-nrw-bewirbt-sich-um-deutschen-engagementpreis%2F" data-timestamp="1569615168" data-hidezero="1" data-backendurl="https://dtj-online.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fdtj-online.de%2Framadan-nrw-bewirbt-sich-um-deutschen-engagementpreis%2F&text=Ramadan.NRW%20bewirbt%20sich%20um%20deutschen%20Engagementpreis&via=dtj_online" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Framadan-nrw-bewirbt-sich-um-deutschen-engagementpreis%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Ramadan.NRW%20bewirbt%20sich%20um%20deutschen%20Engagementpreis%20https%3A%2F%2Fdtj-online.de%2Framadan-nrw-bewirbt-sich-um-deutschen-engagementpreis%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5d8e78b1219b2_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://dtj-online.de/nachrichten/engagementpreis/">Engagementpreis</a></li><li><a href="https://dtj-online.de/nachrichten/ramadan-nrw/">Ramadan NRW</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dtj-online.de/ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Framadan-nrw-bewirbt-sich-um-deutschen-engagementpreis%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ramadan.NRW+bewirbt+sich+um+deutschen+Engagementpreis&url=https%3A%2F%2Fdtj-online.de%2Framadan-nrw-bewirbt-sich-um-deutschen-engagementpreis%2F&via=dtj_online"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://dtj-online.de/ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dtj-online.de/ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis/&amp;media=https://dtj-online.de/wp-content/uploads/2019/09/ramadan-nrw.jpg&description=Ramadan.NRW+bewirbt+sich+um+deutschen+Engagementpreis"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ramadan.NRW bewirbt sich um deutschen Engagementpreis %0A%0A https://dtj-online.de/ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://dtj-online.de/nachhaltigkeit-tuerken-verzichten-ungern-auf-fleisch/">Nachhaltigkeit: Türken verzichten ungern auf Fleisch</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://dtj-online.de/author/dtj-online/"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://dtj-online.de/author/dtj-online/">dtj-online</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dtj-online"></span><meta itemprop="datePublished" content="2019-09-27T20:12:48+00:00"><meta itemprop="dateModified" content="2019-09-27T20:12:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dtj-online.de/ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png"></span><meta itemprop="name" content="DTJ ONLINE"></span><meta itemprop="headline " content="Ramadan.NRW bewirbt sich um deutschen Engagementpreis"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dtj-online.de/wp-content/uploads/2019/09/ramadan-nrw.jpg"><meta itemprop="width" content="711"><meta itemprop="height" content="400"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_5_5d8e78b131a83_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d8e78b131a83" ><script>var block_td_uid_5_5d8e78b131a83 = new tdBlock();
block_td_uid_5_5d8e78b131a83.id = "td_uid_5_5d8e78b131a83";
block_td_uid_5_5d8e78b131a83.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5d8e78b131a83_rand","td_column_number":3,"live_filter_cur_post_id":113596,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d8e78b131a83_rand","tdc_css_class_style":"td_uid_5_5d8e78b131a83_rand_style"}';
block_td_uid_5_5d8e78b131a83.td_column_number = "3";
block_td_uid_5_5d8e78b131a83.block_type = "td_block_related_posts";
block_td_uid_5_5d8e78b131a83.post_count = "6";
block_td_uid_5_5d8e78b131a83.found_posts = "2740";
block_td_uid_5_5d8e78b131a83.header_color = "";
block_td_uid_5_5d8e78b131a83.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d8e78b131a83.max_num_pages = "457";
tdBlocksArray.push(block_td_uid_5_5d8e78b131a83);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5d8e78ba775d9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5d8e78b131a83" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_7_5d8e78ba775dc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5d8e78b131a83" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_5_5d8e78b131a83 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/nachhaltigkeit-tuerken-verzichten-ungern-auf-fleisch/" rel="bookmark" class="td-image-wrap" title="Nachhaltigkeit: Türken verzichten ungern auf Fleisch"><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2019/09/Globaler_Klimastreik_-218x150.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2019/09/Globaler_Klimastreik_-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2019/09/Globaler_Klimastreik_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nachhaltigkeit: Türken verzichten ungern auf Fleisch"/></a></div> <a href="https://dtj-online.de/gesellschaft/" class="td-post-category">Gesellschaft</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/nachhaltigkeit-tuerken-verzichten-ungern-auf-fleisch/" rel="bookmark" title="Nachhaltigkeit: Türken verzichten ungern auf Fleisch">Nachhaltigkeit: Türken verzichten ungern auf Fleisch</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/istanbul-erdbeben-der-staerke-58-erschuettert-marmararegion/" rel="bookmark" class="td-image-wrap" title="Istanbul: Erdbeben der Stärke 5,8 erschüttert Marmararegion"><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2019/07/Erdbebengefahr_fuer-Istanbul-218x150.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2019/07/Erdbebengefahr_fuer-Istanbul-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2019/07/Erdbebengefahr_fuer-Istanbul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="09.06.2011, Türkei, Marmarameer: Istanbul und die Umgebung im Nordwesten der Türkei, aufgenommen vom MERIS-Gerät vom Satelliten Envisat der European Space Agency (ESA). Im Norden liegt das Schwarze Meer, das über die Bosporusstraße mit dem Marmarameer (Mitte) verbunden ist. Die Dardanellenstraße verbindet die Marmara mit dem Ägäischen Meer (untere linke Ecke). Die größte Stadt der Türkei, Istanbul, liegt in der Nähe des Bildmittelpunktes an der Bosporusstraße. Istanbul erstreckt sich über zwei Kontinente (Europa und Asien) und ist damit ein echter Treffpunkt von Ost und West. Die Lage der Türkei macht sie anfällig für Erdbeben, denn die 1000 Kilometer lange nordanatolische Störung liegt nur 15 Kilometer südlich von Istanbul. Da Erdbeben plötzlich dazu führen können, dass aktuelle Karten veraltet sind, sind Satellitenbilder nützlich, um die Ansichten über die Auswirkungen der Landschaft zu aktualisieren und Referenzkarten für Notfallmaßnahmen zu erstellen. Darüber hinaus ermöglichen Satellitenbilder des Gebietes vor und nach der Aufnahme eine zuverlässige Schadensbewertung als Grundlage für die Planung von Sanierungsmaßnahmen." title="Istanbul: Erdbeben der Stärke 5,8 erschüttert Marmararegion"/></a></div> <a href="https://dtj-online.de/newsticker/" class="td-post-category">Newsticker</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/istanbul-erdbeben-der-staerke-58-erschuettert-marmararegion/" rel="bookmark" title="Istanbul: Erdbeben der Stärke 5,8 erschüttert Marmararegion">Istanbul: Erdbeben der Stärke 5,8 erschüttert Marmararegion</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/schlachtet-kurden-ab-israel-attackiert-erdogan-wegen-holocaust-vergleich/" rel="bookmark" class="td-image-wrap" title="&#8222;Schlachtet Kurden ab&#8220;: Israel attackiert Erdoğan wegen Holocaust-Vergleich"><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2013/12/Holocaust-218x150.png" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2013/12/Holocaust-218x150.png 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2013/12/Holocaust-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Zwei in den Bürgersteig eingelassene Stolpersteine. Sie sollen an die Menschen erinnern, die in die Konzentrationslager der Nationalsozialisten deportiert und dort getötet wurden. Quelle: Reuters" title="&#8222;Schlachtet Kurden ab&#8220;: Israel attackiert Erdoğan wegen Holocaust-Vergleich"/></a></div> <a href="https://dtj-online.de/geschichte/" class="td-post-category">Geschichte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/schlachtet-kurden-ab-israel-attackiert-erdogan-wegen-holocaust-vergleich/" rel="bookmark" title="&#8222;Schlachtet Kurden ab&#8220;: Israel attackiert Erdoğan wegen Holocaust-Vergleich">&#8222;Schlachtet Kurden ab&#8220;: Israel attackiert Erdoğan wegen Holocaust-Vergleich</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/istanbuler-buergermeisterwahl-staatsanwaltschaft-anklage/" rel="bookmark" class="td-image-wrap" title="Istanbuler Bürgermeisterwahl: Staatsanwaltschaft erhebt Anklage"><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2019/04/Ekrem-Imamoglu-218x150.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2019/04/Ekrem-Imamoglu-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2019/04/Ekrem-Imamoglu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="31.03.2019, Türkei, Istanbul: Ekrem Imamoğlu, Bürgermeister von Istanbul (CHP), spricht auf einer Pressekonferenz. Zuvor hatte er seinen Gegenkandidaten Binali Yildirim mit deutlichem Vorsprung bei der Bürgermeisterwahl geschlagen. Foto: Stringer/AP/dpa" title="Istanbuler Bürgermeisterwahl: Staatsanwaltschaft erhebt Anklage"/></a></div> <a href="https://dtj-online.de/allgemein/" class="td-post-category">Allgemein</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/istanbuler-buergermeisterwahl-staatsanwaltschaft-anklage/" rel="bookmark" title="Istanbuler Bürgermeisterwahl: Staatsanwaltschaft erhebt Anklage">Istanbuler Bürgermeisterwahl: Staatsanwaltschaft erhebt Anklage</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/perincek-nicht-erdogan-regiert-die-tuerkei-die-tuerkei-regiert-erdogan/" rel="bookmark" class="td-image-wrap" title="Perinçek: &#8222;Nicht Erdoğan regiert die Türkei, die Türkei regiert Erdoğan&#8220;"><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2016/01/Doğu-Perinçek-218x150.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2016/01/Doğu-Perinçek-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2016/01/Doğu-Perinçek-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perinçek: &#8222;Nicht Erdoğan regiert die Türkei, die Türkei regiert Erdoğan&#8220;"/></a></div> <a href="https://dtj-online.de/allgemein/" class="td-post-category">Allgemein</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/perincek-nicht-erdogan-regiert-die-tuerkei-die-tuerkei-regiert-erdogan/" rel="bookmark" title="Perinçek: &#8222;Nicht Erdoğan regiert die Türkei, die Türkei regiert Erdoğan&#8220;">Perinçek: &#8222;Nicht Erdoğan regiert die Türkei, die Türkei regiert Erdoğan&#8220;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/susamam-vor-dem-game-over/" rel="bookmark" class="td-image-wrap" title="Nach Austritten: &#8222;Susamam&#8220; vor dem Aus"><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2019/09/Susamam-fotoğraf-218x150.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2019/09/Susamam-fotoğraf-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2019/09/Susamam-fotoğraf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nach Austritten: &#8222;Susamam&#8220; vor dem Aus"/></a></div> <a href="https://dtj-online.de/allgemein/" class="td-post-category">Allgemein</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/susamam-vor-dem-game-over/" rel="bookmark" title="Nach Austritten: &#8222;Susamam&#8220; vor dem Aus">Nach Austritten: &#8222;Susamam&#8220; vor dem Aus</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d8e78b131a83" data-td_block_id="td_uid_5_5d8e78b131a83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d8e78b131a83" data-td_block_id="td_uid_5_5d8e78b131a83"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></article></div></div><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap "><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/dtjonline.de" target="_blank">@dtjonline.de</a></h4></div><div class="td_block_wrap td_block_instagram td_uid_8_5d8e78bab00f5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d8e78bab00f5" ><div class="td-block-title-wrap"></div><div id=td_uid_8_5d8e78bab00f5 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-4"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B208iSOoe5g" target="_blank"> <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/vp/2abee0d1302d2cd07eb4a62131fc6b87/5E1835FD/t51.2885-15/e35/71144517_2289593984486250_4881823479768898748_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=106"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/BwXOL79hQx9" target="_blank"> <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/vp/0364017e8e4b77da56496a0f0b7136a2/5E38732B/t51.2885-15/e35/56965638_851957791858057_6210714747619259375_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=101"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/BwAVsLmh12c" target="_blank"> <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/vp/d19f702352131759c07935bd2d8c4053/5E1A4D93/t51.2885-15/sh0.08/e35/s640x640/54266335_149374852768179_860057120841219508_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=103"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/BvsEe-MB8pl" target="_blank"> <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/vp/cea56052b43bceac9b9057703dcb6393/5E34B73C/t51.2885-15/sh0.08/e35/s640x640/52655736_410623709488463_5481628353531862294_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=111"/> </a></div><div class="clearfix"></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_5d8e78bab05a6_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_10_5d8e78bab0721_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5d8e78bab0721" ><script>var block_td_uid_10_5d8e78bab0721 = new tdBlock();
block_td_uid_10_5d8e78bab0721.id = "td_uid_10_5d8e78bab0721";
block_td_uid_10_5d8e78bab0721.atts = '{"custom_title":"REDAKTIONSTIPP","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5d8e78bab0721_rand","tdc_css_class":"td_uid_10_5d8e78bab0721_rand","tdc_css_class_style":"td_uid_10_5d8e78bab0721_rand_style"}';
block_td_uid_10_5d8e78bab0721.td_column_number = "1";
block_td_uid_10_5d8e78bab0721.block_type = "td_block_7";
block_td_uid_10_5d8e78bab0721.post_count = "3";
block_td_uid_10_5d8e78bab0721.found_posts = "167";
block_td_uid_10_5d8e78bab0721.header_color = "";
block_td_uid_10_5d8e78bab0721.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d8e78bab0721.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_10_5d8e78bab0721);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_10_5d8e78bab0721 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis/" rel="bookmark" class="td-image-wrap" title="Ramadan.NRW bewirbt sich um deutschen Engagementpreis"><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2019/09/ramadan-nrw-100x70.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2019/09/ramadan-nrw-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2019/09/ramadan-nrw-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ramadan.NRW bewirbt sich um deutschen Engagementpreis"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis/" rel="bookmark" title="Ramadan.NRW bewirbt sich um deutschen Engagementpreis">Ramadan.NRW bewirbt sich um deutschen Engagementpreis</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T20:12:48+00:00" >27. September 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/nachhaltigkeit-tuerken-verzichten-ungern-auf-fleisch/" rel="bookmark" class="td-image-wrap" title="Nachhaltigkeit: Türken verzichten ungern auf Fleisch"><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2019/09/Globaler_Klimastreik_-100x70.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2019/09/Globaler_Klimastreik_-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2019/09/Globaler_Klimastreik_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nachhaltigkeit: Türken verzichten ungern auf Fleisch"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/nachhaltigkeit-tuerken-verzichten-ungern-auf-fleisch/" rel="bookmark" title="Nachhaltigkeit: Türken verzichten ungern auf Fleisch">Nachhaltigkeit: Türken verzichten ungern auf Fleisch</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T10:42:28+00:00" >27. September 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/istanbul-erdbeben-der-staerke-58-erschuettert-marmararegion/" rel="bookmark" class="td-image-wrap" title="Istanbul: Erdbeben der Stärke 5,8 erschüttert Marmararegion"><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2019/07/Erdbebengefahr_fuer-Istanbul-100x70.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2019/07/Erdbebengefahr_fuer-Istanbul-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2019/07/Erdbebengefahr_fuer-Istanbul-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="09.06.2011, Türkei, Marmarameer: Istanbul und die Umgebung im Nordwesten der Türkei, aufgenommen vom MERIS-Gerät vom Satelliten Envisat der European Space Agency (ESA). Im Norden liegt das Schwarze Meer, das über die Bosporusstraße mit dem Marmarameer (Mitte) verbunden ist. Die Dardanellenstraße verbindet die Marmara mit dem Ägäischen Meer (untere linke Ecke). Die größte Stadt der Türkei, Istanbul, liegt in der Nähe des Bildmittelpunktes an der Bosporusstraße. Istanbul erstreckt sich über zwei Kontinente (Europa und Asien) und ist damit ein echter Treffpunkt von Ost und West. Die Lage der Türkei macht sie anfällig für Erdbeben, denn die 1000 Kilometer lange nordanatolische Störung liegt nur 15 Kilometer südlich von Istanbul. Da Erdbeben plötzlich dazu führen können, dass aktuelle Karten veraltet sind, sind Satellitenbilder nützlich, um die Ansichten über die Auswirkungen der Landschaft zu aktualisieren und Referenzkarten für Notfallmaßnahmen zu erstellen. Darüber hinaus ermöglichen Satellitenbilder des Gebietes vor und nach der Aufnahme eine zuverlässige Schadensbewertung als Grundlage für die Planung von Sanierungsmaßnahmen." title="Istanbul: Erdbeben der Stärke 5,8 erschüttert Marmararegion"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/istanbul-erdbeben-der-staerke-58-erschuettert-marmararegion/" rel="bookmark" title="Istanbul: Erdbeben der Stärke 5,8 erschüttert Marmararegion">Istanbul: Erdbeben der Stärke 5,8 erschüttert Marmararegion</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-26T15:50:23+00:00" >26. September 2019</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_11_5d8e78bab1d4d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5d8e78bab1d4d" ><script>var block_td_uid_11_5d8e78bab1d4d = new tdBlock();
block_td_uid_11_5d8e78bab1d4d.id = "td_uid_11_5d8e78bab1d4d";
block_td_uid_11_5d8e78bab1d4d.atts = '{"custom_title":"BELIEBTE BEITR\u00c4GE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5d8e78bab1d4d_rand","tdc_css_class":"td_uid_11_5d8e78bab1d4d_rand","tdc_css_class_style":"td_uid_11_5d8e78bab1d4d_rand_style"}';
block_td_uid_11_5d8e78bab1d4d.td_column_number = "1";
block_td_uid_11_5d8e78bab1d4d.block_type = "td_block_7";
block_td_uid_11_5d8e78bab1d4d.post_count = "3";
block_td_uid_11_5d8e78bab1d4d.found_posts = "12104";
block_td_uid_11_5d8e78bab1d4d.header_color = "";
block_td_uid_11_5d8e78bab1d4d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d8e78bab1d4d.max_num_pages = "4035";
tdBlocksArray.push(block_td_uid_11_5d8e78bab1d4d);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_11_5d8e78bab1d4d class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet/" rel="bookmark" class="td-image-wrap" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818-100x70.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet/" rel="bookmark" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet">Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-18T17:29:31+00:00" >18. Juni 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen/" rel="bookmark" class="td-image-wrap" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588-100x70.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen/" rel="bookmark" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!">PKK: Wir haben türkischen Armeehubschrauber abgeschossen!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T14:00:48+00:00" >3. Juni 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/enes-uenal-mit-naechstem-karriereschritt/" rel="bookmark" class="td-image-wrap" title="Enes Ünal mit nächstem Karriereschritt"><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2017/05/enes-unal-100x70.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://dtj-online.de/wp-content/uploads/2017/05/enes-unal-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://dtj-online.de/wp-content/uploads/2017/05/enes-unal-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Enes Ünal mit nächstem Karriereschritt"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/enes-uenal-mit-naechstem-karriereschritt/" rel="bookmark" title="Enes Ünal mit nächstem Karriereschritt">Enes Ünal mit nächstem Karriereschritt</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-27T02:14:41+00:00" >27. Mai 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_12_5d8e78bab3781_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5d8e78bab3781" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://dtj-online.de/politik/"><span class="td-cat-name">Politik</span><span class="td-cat-no">5706</span></a></li><li><a href="https://dtj-online.de/allgemein/"><span class="td-cat-name">Allgemein</span><span class="td-cat-no">1872</span></a></li><li><a href="https://dtj-online.de/gesellschaft/"><span class="td-cat-name">Gesellschaft</span><span class="td-cat-no">1736</span></a></li><li><a href="https://dtj-online.de/panorama/"><span class="td-cat-name">Panorama</span><span class="td-cat-no">1175</span></a></li><li><a href="https://dtj-online.de/wirtschaft/"><span class="td-cat-name">Wirtschaft</span><span class="td-cat-no">1072</span></a></li><li><a href="https://dtj-online.de/newsticker/"><span class="td-cat-name">Newsticker</span><span class="td-cat-no">1067</span></a></li><li><a href="https://dtj-online.de/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">844</span></a></li><li><a href="https://dtj-online.de/kultur/"><span class="td-cat-name">Kultur</span><span class="td-cat-no">569</span></a></li><li><a href="https://dtj-online.de/top-thema/"><span class="td-cat-name">Top Thema</span><span class="td-cat-no">537</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://dtj-online.de/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://dtj-online.de/wp-content/uploads/2017/05/cropped-dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>dtj-online ist „Das Expertenportal über die Türkei und die Deutsch-Türkische Community“. Was wir bisher gemacht haben und – nach einer zwangsläufigen Sendepause von mehr als 6 Monaten, seit dem diesjährigen internationalen Tag des Journalismus (03. Mai 2017) weiter machen, ist, aus Deutschland über die Türkei, die Deutsch-Türken, die Deutsch-Türkische Community und über das Verhältnis zwischen Deutschland und der Türkei zu berichten.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:kontakt@dtj-online.de">kontakt@dtj-online.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-111400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-111400"><a href="https://dtj-online.de/tuerkei-nachrichten/">Türkei Nachrichten</a></li><li id="menu-item-84077" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84077"><a href="https://dtj-online.de/video/">Video</a></li><li id="menu-item-84078" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84078"><a href="https://dtj-online.de/top-thema/">Top Thema</a></li><li id="menu-item-84079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-84079"><a href="https://dtj-online.de/newsticker/">Newsticker</a></li><li id="menu-item-84080" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84080"><a href="https://dtj-online.de/panorama/">Panorama</a></li><li id="menu-item-111399" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111399"><a href="https://dtj-online.de/alle-nachrichten/">Nachrichten-Übersicht</a></li><li id="menu-item-111426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-111426"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; © Copyright 2019 - Cooked with love by <a href="https://dtj-recherche.de/" target="_blank"></a> DTJ-R</div></div></div></div></div><div class="wpsr-followbar sr-fb-rm sr-fb-vl" data-minonwidth="900" ><div class="socializer sr-followbar sr-32px sr-circle sr-zoom sr-pad sr-vertical"><span class="sr-facebook "><a rel="nofollow" href="https://www.facebook.com/DTJONLINE" target="_blank" title="Facebook" style="color: #ffffff" ><i class="fa fa-facebook-f"></i></a></span><span class="sr-twitter "><a rel="nofollow" href="https://twitter.com/dtj_online" target="_blank" title="Twitter" style="color: #ffffff" ><i class="fa fa-twitter"></i></a></span><span class="sr-instagram "><a rel="nofollow" href="https://www.instagram.com/dtjonline.de/" target="_blank" title="Instagram" style="color: #ffffff" ><i class="fa fa-instagram"></i></a></span><span class="sr-youtube "><a rel="nofollow" href="https://www.youtube.com/user/DTJwebtv" target="_blank" title="Youtube" style="color: #ffffff" ><i class="fa fa-youtube-play"></i></a></span></div><div class="wpsr-fb-close" title="Open or close followbar"><span class="wpsr-bar-icon"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 16 16" class="i-open"><path d="M15,6h-5V1c0-0.55-0.45-1-1-1H7C6.45,0,6,0.45,6,1v5H1C0.45,6,0,6.45,0,7v2c0,0.55,0.45,1,1,1h5v5c0,0.55,0.45,1,1,1h2 c0.55,0,1-0.45,1-1v-5h5c0.55,0,1-0.45,1-1V7C16,6.45,15.55,6,15,6z"/></svg><svg class="i-close" xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 512 512"><path d="M417.4,224H94.6C77.7,224,64,238.3,64,256c0,17.7,13.7,32,30.6,32h322.8c16.9,0,30.6-14.3,30.6-32 C448,238.3,434.3,224,417.4,224z"/></svg></span></div></div><ul class="wpsr-text-sb wpsr-tsb-32px wpsr-clearfix" data-content=".entry-content" data-tcount="20" style="background-color: #333" data-url="https://dtj-online.de/ramadan-nrw-bewirbt-sich-um-deutschen-engagementpreis/" data-title="Ramadan.NRW bewirbt sich um deutschen Engagementpreis" data-surl="https://wp.me/p9F0EL-tyc" data-tuname="@dtj_online"><li><a href="#" title="Share this on Facebook" data-link="https://www.facebook.com/share.php?u={url}&amp;quote={excerpt}" style="color: #fff" ><i class="fa fa-facebook-f"></i></a></li><li><a href="#" title="Tweet this !" data-link="https://twitter.com/intent/tweet?text={title}%20-%20{url}%20{twitter-username}" style="color: #fff" ><i class="fa fa-twitter"></i></a></li><li><a href="#" title="Bookmark this on Google" data-link="https://www.google.com/bookmarks/mark?op=edit&amp;bkmk={url}&amp;title={title}&amp;annotation={excerpt}" style="color: #fff" ><i class="fa fa-google"></i></a></li><li><a href="#" title="Add this to LinkedIn" data-link="https://www.linkedin.com/sharing/share-offsite/?url={url}" style="color: #fff" ><i class="fa fa-linkedin"></i></a></li><li><a href="#" title="Email this " data-link="mailto:?to=&amp;subject={title-plain}&amp;body={excerpt-plain}%20-%20{url}" style="color: #fff" ><i class="fa fa-envelope"></i></a></li></ul>  <script>var wpsr_ajax_url = "https://dtj-online.de/wp-admin/admin-ajax.php";</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MEHR STORYS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/tuerkei-erdogan-demokratie-religion/" rel="bookmark" class="td-image-wrap" title="Danke, Erdoğan, für eine wichtige Erkenntnis!"><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://dtj-online.de/wp-content/themes/dtj/images/no-thumb/td_100x70.png" alt=""/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/tuerkei-erdogan-demokratie-religion/" rel="bookmark" title="Danke, Erdoğan, für eine wichtige Erkenntnis!">Danke, Erdoğan, für eine wichtige Erkenntnis!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-01-16T18:23:40+00:00" >16. Januar 2014</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/uefa-gibt-galatasaray-gruenes-licht/" rel="bookmark" class="td-image-wrap" title="UEFA gibt Galatasaray grünes Licht"><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_70/https://dtj-online.de/wp-content/themes/dtj/images/no-thumb/td_100x70.png" alt=""/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/uefa-gibt-galatasaray-gruenes-licht/" rel="bookmark" title="UEFA gibt Galatasaray grünes Licht">UEFA gibt Galatasaray grünes Licht</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-18T16:53:18+00:00" >18. Februar 2016</time></span></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/dtj-online.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script> <script type='text/javascript'>/* <![CDATA[ */ var _spTr = {"optimizeWithSP":"Mit ShortPixel optimieren","redoLossy":"Erneut \u201eVerlustbehaftet\u201c optimieren","redoGlossy":"Erneut \u201eGl\u00e4nzend\u201c optimieren","redoLossless":"Erneut \u201eVerlustfrei\u201c optimieren","restoreOriginal":"Originale wiederherstellen","changeMLToListMode":"Um auf die ShortPixel-Optimierungsaktionen und -Informationen zuzugreifen, wechsle bitte zu {0}Listenansicht{1}Listenansicht{2}Verwerfen{3}","alertOnlyAppliesToNewImages":"Diese Art der Optimierung wird auf neu hochgeladene Bilder angewendet. Bilder, die bereits verarbeitet wurden, werden nicht erneut optimiert, es sei denn, du startest nochmals die Sammelverarbeitung.","areYouSureStopOptimizing":"Bist du sicher, dass du die Optimierung des Ordners {0} beenden willst?","reducedBy":"Reduziert um","bonusProcessing":"Bonus-Durchf\u00fchrung","plusXthumbsOpt":"+{0} Vorschaubilder optimiert","plusXretinasOpt":"+{0} Retina-Bilder optimiert","optXThumbs":"Optimiere {0} Vorschaubilder","reOptimizeAs":"Optimiere {0} erneut","restoreBackup":"Sicherung wiederherstellen","getApiKey":"API-Schl\u00fcssel erhalten","extendQuota":"Kontingent erweitern","check__Quota":"Kontingent\u00a0\u00a0\u00fcberpr\u00fcfen","retry":"Erneut versuchen","thisContentNotProcessable":"Dieser Inhalt kann nicht verarbeitet werden.","imageWaitOptThumbs":"Bild wartet auf Optimierung von Vorschaubildern","pleaseDoNotSetLesserSize":"Bitte setze keine {0} kleiner als die {1} des gr\u00f6\u00dften Vorschaubilds, die {2} betr\u00e4gt, um weiterhin in der Lage zu sein, all deine Vorschaubilder neu zu erzeugen, falls dies einmal erforderlich sein sollte.","pleaseDoNotSetLesser1024":"Bitte setze keine {0} kleiner als 1024, um weiterhin in der Lage zu sein, all deine Vorschaubilder neu zu erzeugen, falls dies einmal erforderlich sein sollte.","confirmBulkRestore":"Bist du sicher, dass du alle Bilder in deiner Mediathek, die mit ShortPixel optimiert wurden, aus der Sicherung wiederherstellen willst?","confirmBulkCleanup":"Bist du sicher, dass du die ShortPixel-Metadaten-Informationen f\u00fcr bereits optimierte Bilder in deiner Mediathek s\u00e4ubern willst? Dies l\u00e4sst ShortPixel \u201evergessen\u201c, dass es sie bereits optimiert hat und wird sie nochmals optimieren, wenn die Optimierungs-Sammelverarbeitung neu ausgef\u00fchrt wird.","confirmBulkCleanupPending":"Bist du sicher, dass du die ausstehenden Metadaten s\u00e4ubern willst?","alertDeliverWebPAltered":"Warning: Using this method alters the structure of the rendered HTML code (IMG tags get included in PICTURE tags),\nwhich in some rare cases can lead to CSS\/JS inconsistencies.\n\nPlease test this functionality thoroughly after activating!\n\nIf you notice any issue, just deactivate it and the HTML will will revert to the previous state.","alertDeliverWebPUnaltered":"This option will serve both WebP and the original image using the same URL, based on the web browser capabilities, please make sure you're serving the images from your server and not using a CDN which caches the images."};
var ShortPixelConstants = [{"STATUS_SUCCESS":1,"STATUS_EMPTY_QUEUE":0,"STATUS_ERROR":-1,"STATUS_FAIL":-2,"STATUS_QUOTA_EXCEEDED":-3,"STATUS_SKIP":-4,"STATUS_NO_KEY":-6,"STATUS_RETRY":-7,"STATUS_QUEUE_FULL":-404,"STATUS_MAINTENANCE":-500,"STATUS_SEARCHING":-8,"WP_PLUGIN_URL":"https:\/\/dtj-online.de\/wp-content\/plugins\/shortpixel-image-optimiser","WP_ADMIN_URL":"https:\/\/dtj-online.de\/wp-admin\/","API_KEY":"","DEFAULT_COMPRESSION":1,"MEDIA_ALERT":"todo","FRONT_BOOTSTRAP":1,"AJAX_URL":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","AFFILIATE":false}]; /* ]]> */</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[113596]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dtj-online.de/wp-content/themes/dtj/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dtj-online.de/wp-content/themes/dtj';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'142760999',post:'113596',tz:'2',srv:'dtj-online.de'} ]);
	_stq.push([ 'clickTrackerInit', '142760999', '113596' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5d8e78bb3c11f"></textarea><div id="td_live_css_uid_1_5d8e78bb3c11f" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d8e78bb3c11f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d8e78bb3c11f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://dtj-online.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script type="text/javascript" defer src="https://dtj-online.de/wp-content/cache/autoptimize/js/autoptimize_34aad5e220f23d1f8fdafa24b333491d.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1569618107 -->