<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dtj-online.de/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="eZD1ljmzSz8wDezCeSPwnuPqF-Z5pRUVQi4xDVKS0Lw" />
<link rel="icon" type="image/png" href="https://dtj-online.de/wp-content/uploads/2017/10/dtj-logo-red-png-icon.png"><meta property="og:title" content="Warum Putin und Erdoğan immer häufiger zusammenarbeiten"/>
<meta property="og:description" content="Syrien, Libyen und nun auch Bergkarabach: Russland und die Türkei arbeiten in immer mehr Konflikten zusammen – auch wenn sie unterschiedliche Akteure unterst"/>
<meta property="og:image" content="https://dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Warum Putin und Erdoğan immer häufiger zusammenarbeiten"/>
<meta name="twitter:description" content="Syrien, Libyen und nun auch Bergkarabach: Russland und die Türkei arbeiten in immer mehr Konflikten zusammen – auch wenn sie unterschiedliche Akteure unterst"/>
<meta name="twitter:image" content="https://dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg"/>
<meta name="author" content="Stefan Kreitewolf"/>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Warum Putin und Erdoğan immer häufiger zusammenarbeiten - DTJ Online - Deutsch Türkisches Journal</title>
<meta name="description" content="Syrien, Libyen und nun auch Bergkarabach: Russland und die Türkei arbeiten in immer mehr Konflikten zusammen – auch wenn sie unterschiedliche Akteure"/>
<meta name="news_keywords" content="headlines, politics, deutsch türkische nachrichten, türkei nachrichten, türkei, nachrichten, dtj, deutsch-türkische news,  nachrichten, kommentare, analysen, hintergrundberichte, politik, wirtschaft, gesellschaft, wissen, kultur,  entertainment, sport, deutsch-türkischen beziehungen, türkei news, erdogan, deutsch-türken, gülen, gülen-bewegung, akp, türken in deutschland, türkeistämmige deutschland, türkische küche, türkische restaurants, türken in berlin" />
<meta name="original-source" content="https://dtj-online.de/tuerkei-russland-kooperation-bergkarabach-syrien-libyen/" />
<link rel="canonical" href="https://dtj-online.de/tuerkei-russland-kooperation-bergkarabach-syrien-libyen/" />
<link rel="publisher" href="https://plus.google.com/+Dtj-onlineDe"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://dtj-online.de/tuerkei-russland-kooperation-bergkarabach-syrien-libyen/" />
<meta property="og:site_name" content="DTJ Online - Deutsch Türkisches Journal" />
<meta property="article:publisher" content="https://www.facebook.com/DTJONLINE" />
<meta property="article:section" content="Politik" />
<meta property="article:published_time" content="2020-11-28T11:53:52+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@dtj_online" />
<meta name="twitter:creator" content="@dtj_online" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/dtj-online.de\/","sameAs":["https:\/\/www.facebook.com\/DTJONLINE","https:\/\/www.instagram.com\/dtjonline.de\/","https:\/\/plus.google.com\/+Dtj-onlineDe","https:\/\/www.youtube.com\/user\/DTJwebtv","https:\/\/twitter.com\/dtj_online"],"@id":"https:\/\/dtj-online.de\/#organization","name":"DTJ Online - Nachrichten","logo":"https:\/\/dtj-online.de\/wp-content\/uploads\/2017\/08\/dtj-logo-red-homepage-png.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="DTJ Online - Deutsch Türkisches Journal &raquo; Feed" href="https://dtj-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DTJ Online - Deutsch Türkisches Journal &raquo; Kommentar-Feed" href="https://dtj-online.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dtj-online.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://dtj-online.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://dtj-online.de/wp-content/plugins/give/assets/dist/css/give.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dtj-online.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dtj-online.de/wp-content/plugins/td-newsletter/style.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dtj-online.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dtj-online.de/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dtj-online.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dtj-online.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://dtj-online.de/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.9.4' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","checkout_nonce":"f0de7b6d09","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.9.4","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltige E-Mail-Adresse oder Benutzername","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","ajaxNonce":"9b2ef76054","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"308c6c28218b96833f4bcf459daadb31","session_nonce_cookie_name":"wp-give_session_reset_nonce_308c6c28218b96833f4bcf459daadb31","session_cookie_name":"wp-give_session_308c6c28218b96833f4bcf459daadb31","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/dtj-online.de\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/give/assets/dist/js/give.js?ver=2.9.4' id='give-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/dtj-online.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":120563,"token":"84256d3eaa","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://dtj-online.de/wp-json/" /><link rel="alternate" type="application/json" href="https://dtj-online.de/wp-json/wp/v2/posts/120563" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dtj-online.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dtj-online.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p9F0EL-vmz' />
<link rel="alternate" type="application/json+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Ftuerkei-russland-kooperation-bergkarabach-syrien-libyen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Ftuerkei-russland-kooperation-bergkarabach-syrien-libyen%2F&#038;format=xml" />
			<meta property="fb:pages" content="160692724037089" />
							<meta property="ia:markup_url" content="https://dtj-online.de/tuerkei-russland-kooperation-bergkarabach-syrien-libyen/?ia_markup=1" />
						<link rel="amphtml" href="https://dtj-online.de/tuerkei-russland-kooperation-bergkarabach-syrien-libyen/?amp_markup=1">
		<meta name="generator" content="Give v2.9.4" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"84256d3eaa","wpRestUrl":"https:\/\/dtj-online.de\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dtj-online.de\/wp-admin\/","wpRestNonce":"84256d3eaa","wpRestUrl":"https:\/\/dtj-online.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">
var gaProperty = 'UA-98463108-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dtj-online.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dtj-online.de/politik/",
                    "name": "Politik"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dtj-online.de/tuerkei-russland-kooperation-bergkarabach-syrien-libyen/",
                    "name": "Warum Putin und Erdoğan immer häufiger zusammenarbeiten"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-120563 single-format-standard td-standard-pack tuerkei-russland-kooperation-bergkarabach-syrien-libyen global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-dtj-main-container"><ul id="menu-dtj-main" class="td-mobile-main-menu"><li id="menu-item-83040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li>
<li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li>
<li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-115338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115338"><a href="https://dtj-online.de/corona/">Corona</a></li>
<li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur</a></li>
<li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li>
<li id="menu-item-114603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114603"><a href="https://dtj-online.de/menschenrechte-in-der-tuerkei/">Menschenrechte</a></li>
<li id="menu-item-91160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dtj-online.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Samstag, November 28, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dtj-online.de/">
            <img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/>
            <span class="td-visual-hidden">DTJ Online &#8211; Deutsch Türkisches Journal</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_66e td_block_template_1 ">

<style>
/* custom css */
.tdi_1_66e.td-a-rec{
					text-align: center;
				}.tdi_1_66e .td-element-style{
					z-index: -1;
				}.tdi_1_66e.td-a-rec-img{
				    text-align: left;
				}.tdi_1_66e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_66e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dtj-online.de/">
			<img src="https://dtj-online.de/wp-content/uploads/2017/06/dtj-logo-white-png-mobile.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dtj-online.de/">
			<img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/>
		</a>
	    </div>
    <div class="menu-dtj-main-container"><ul id="menu-dtj-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115338"><a href="https://dtj-online.de/corona/">Corona</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114603"><a href="https://dtj-online.de/menschenrechte-in-der-tuerkei/">Menschenrechte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dtj-online.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-120563" class="post-120563 post type-post status-publish format-standard has-post-thumbnail category-featured category-politik category-top-thema" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dtj-online.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" href="https://dtj-online.de/politik/">Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Warum Putin und Erdoğan immer häufiger zusammenarbeiten</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#e29c04; color:#fff; border-color:#e29c04;" href="https://dtj-online.de/politik/">Politik</a></li><li class="entry-category"><a  href="https://dtj-online.de/top-thema/">Top Thema</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Warum Putin und Erdoğan immer häufiger zusammenarbeiten</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://dtj-online.de/author/kreitewolf/">Stefan Kreitewolf</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T12:53:52+01:00" >28. November 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-120563">48</span></div>                                <div class="td-post-comments"><a href="https://dtj-online.de/tuerkei-russland-kooperation-bergkarabach-syrien-libyen/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg?fit=2413%2C2120&ssl=1" data-caption="Der türkische Präsident Recep Tayyip Erdoğan (rechts) trifft den russischen Präsidenten Wladimir Putin. Foto: Mikhail Klimentyev/Pool Sputnik Kremlin/AP/dpa "><img width="696" height="611" class="entry-thumb td-modal-image" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg?resize=696%2C611&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg?w=2413&ssl=1 2413w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg?resize=696%2C611&ssl=1 696w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg?resize=1068%2C938&ssl=1 1068w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg?resize=478%2C420&ssl=1 478w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg?resize=1920%2C1687&ssl=1 1920w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg?resize=670%2C589&ssl=1 670w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg?resize=768%2C675&ssl=1 768w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg?resize=903%2C793&ssl=1 903w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg?w=1392&ssl=1 1392w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg?w=2088&ssl=1 2088w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Putin in der Türkei"/></a><figcaption class="wp-caption-text">Der türkische Präsident Recep Tayyip Erdoğan (rechts) trifft den russischen Präsidenten Wladimir Putin. Foto: Mikhail Klimentyev/Pool Sputnik Kremlin/AP/dpa </figcaption></figure></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_290 td_block_template_1 ">

<style>
/* custom css */
.tdi_3_290.td-a-rec{
					text-align: center;
				}.tdi_3_290 .td-element-style{
					z-index: -1;
				}.tdi_3_290.td-a-rec-img{
				    text-align: left;
				}.tdi_3_290.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_290.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<p class="headline__lead" data-v-612cd7d6=""><strong>Syrien, Libyen und nun auch Bergkarabach: Russland und die Türkei arbeiten in immer mehr Konflikten zusammen – auch wenn sie unterschiedliche Akteure unterstützen. Wie ist das widersprüchliche Verhältnis zu erklären? Eine Annäherung.</strong></p>
<p data-v-612cd7d6=""><span id="more-120563"></span></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_2_509 td_block_template_1 ">

<style>
/* custom css */
.tdi_2_509.td-a-rec{
					text-align: center;
				}.tdi_2_509 .td-element-style{
					z-index: -1;
				}.tdi_2_509.td-a-rec-img{
				    text-align: left;
				}.tdi_2_509.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_509.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


<p data-v-612cd7d6="">Es ist später Abend, als der Tod aus der Luft kommt. Wieder einmal bombardieren russische Kampfflugzeuge die syrische Provinz Idlib. Doch bei dem Luftangriff sterben keine Rebellen, sondern Soldaten eines Nato-Mitgliedstaats. Als sich der Staub gelegt hat, ist klar: <a href="https://dtj-online.de/nach-toetung-tuerkischer-soldaten-tuerkei-reagiert/" target="_blank" rel="noopener noreferrer">Bei der Attacke wurden Dutzende türkische Soldaten getötet.</a> Um genau zu sein; 33. 36 weitere seien verletzt worden, teilen die türkischen Streitkräfte mit.</p>
<p data-v-612cd7d6="">Der Zwischenfall ereignete sich bereits im Februar 2020. Er markiert den zwischenzeitlichen (neuerlichen) Tiefpunkt der türkisch-russischen Beziehungen wenige Jahre nach <a href="https://dtj-online.de/warum-wurde-der-russische-kampfjet-ueberhaupt-abgeschossen/" target="_blank" rel="noopener noreferrer">Abschuss eines russischen Kampfjets</a>. Die beiden Mächte schieben sich die Verantwortung zu: Russland will nichts von türkischen Truppenbewegungen mitbekommen haben, die Türkei wertet den Zwischenfall als Angriff. Das Einzige, was jetzt noch hilft, ist der kurze Dienstweg. Russlands Präsident Wladimir Putin greift zum Hörer und telefoniert mit seinem türkischen Pendant Recep Tayyip Erdoğan.</p>
<h2>Zwischen Ankara und Moskau laufen die Drähte heiß</h2>
<p data-v-612cd7d6="">So oder so ähnlich muss es abgelaufen sein. Denn nach dem Luftangriff passiert: Nichts. Die Reaktion der Türken bleibt aus. Zwar kämpfen Russland und die Türkei weiterhin auf Seiten des jeweiligen Gegners im Syrien-Konflikt. Doch weitere Zwischenfälle bleiben – fürs Erste – aus.</p>
<p data-v-612cd7d6="">Der Anruf ist kein Einzelfall. In den vergangenen Jahren und Monaten laufen die Drähte zwischen Ankara und Moskau heiß. <a href="https://www.nzz.ch/international/tuerkei-und-russland-was-erklaert-ihre-kooperation-ld.1587650?reduced=true" target="_blank" rel="noopener noreferrer">Seit Jahresbeginn sind 15 Telefongespräche überliefert.</a> Putin und Erdoğan haben schließlich viel zu besprechen. In Syrien, Libyen und nun auch im Konflikt um Bergkarabach mischen die beiden Mächte mit und diktieren zum Teil die Entscheidungen der Kriegsparteien.</p>
<h3>Russland und die Türkei füllen Machtvakuum</h3>
<p data-v-612cd7d6="">Das Machtvakuum, das die America-First-Politik des abgewählten US-Präsidenten Donald Trump im Nahen Osten und in Nordafrika hinterlassen hat, füllen Russland und die Türkei zunehmend. Und sie kommen sich immer häufiger in die Quere: Die türkische Einmischung in den armenisch-aserbaidschanischen Konflikt um die Region Bergkarabach quittierte Putin mit der Bombardierung von türkischen Ausbildungslagern in Nordsyrien. Das Waffenstillstandsabkommen wurde dennoch mit beiderseitiger Hilfe ausgehandelt.</p>
<p data-v-612cd7d6="">Der Neuen Zürcher Zeitung sagte <a href="https://www.swp-berlin.org/wissenschaftler-detail/daria-isachenko/" target="_blank" rel="nofollow noopener noreferrer">Daria Isachenko vom Centrum für angewandte Türkeistudien der Stiftung Wissenschaft und Politik in Berlin</a>: &#8222;Die Türkei und Russland verstehen sich nicht als Freund oder Feind, sondern als Partner in einem Zweckbündnis.&#8220; Viele der bestehenden Konflikte hingen zusammen. Zugeständnisse und Gewinne halten sich die Waage, alles sei ein &#8222;großer Verhandlungsprozess&#8220;.</p>
<p data-v-612cd7d6="">Erdoğan und Putin, beide als liberale Reformer gestartet, wurden mit Fortdauer ihrer Amtszeit mehr und mehr vom &#8222;Westen&#8220; enttäuscht. Deswegen machen die beiden Machtpolitiker nun gemeinsame Sache und konzentrieren sich auf ihre Interessen und Ziele.</p>
<p data-v-612cd7d6="">Daran ändern auch der Tod der 33 Mehmetçik und jahrhundertelange Feindschaft zwischen dem osmanischen Sultan und dem russischen Zaren nichts.</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fdtj-online.de%2Ftuerkei-russland-kooperation-bergkarabach-syrien-libyen%2F" data-timestamp="1606568032" data-hidezero="1" data-backendurl="https://dtj-online.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fdtj-online.de%2Ftuerkei-russland-kooperation-bergkarabach-syrien-libyen%2F&text=Warum%20Putin%20und%20Erdo%C4%9Fan%20immer%20h%C3%A4ufiger%20zusammenarbeiten&via=dtj_online" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noreferrernoopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Ftuerkei-russland-kooperation-bergkarabach-syrien-libyen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noreferrernoopener nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fdtj-online.de%2Ftuerkei-russland-kooperation-bergkarabach-syrien-libyen%2F%20Warum%20Putin%20und%20Erdo%C4%9Fan%20immer%20h%C3%A4ufiger%20zusammenarbeiten" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noreferrernoopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4_555 td_block_template_1 ">

<style>
/* custom css */
.tdi_4_555.td-a-rec{
					text-align: center;
				}.tdi_4_555 .td-element-style{
					z-index: -1;
				}.tdi_4_555.td-a-rec-img{
				    text-align: left;
				}.tdi_4_555.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4_555.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dtj-online.de/tuerkei-russland-kooperation-bergkarabach-syrien-libyen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Ftuerkei-russland-kooperation-bergkarabach-syrien-libyen%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Warum+Putin+und+Erdo%C4%9Fan+immer+h%C3%A4ufiger+zusammenarbeiten&url=https%3A%2F%2Fdtj-online.de%2Ftuerkei-russland-kooperation-bergkarabach-syrien-libyen%2F&via=dtj_online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dtj-online.de/tuerkei-russland-kooperation-bergkarabach-syrien-libyen/&amp;media=https://dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg&description=Warum+Putin+und+Erdo%C4%9Fan+immer+h%C3%A4ufiger+zusammenarbeiten">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Warum+Putin+und+Erdo%C4%9Fan+immer+h%C3%A4ufiger+zusammenarbeiten %0A%0A https://dtj-online.de/tuerkei-russland-kooperation-bergkarabach-syrien-libyen/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://dtj-online.de/spiegel-tuerkisches-frachtschiff-lieferte-gepanzerte-militaerfahrzeuge-nach-libyen/">&#8222;Spiegel&#8220;: Türkisches Frachtschiff lieferte gepanzerte Militärfahrzeuge nach Libyen</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://dtj-online.de/author/kreitewolf/"><img alt src="https://secure.gravatar.com/avatar/882d0262eb7fd3cce263eaccfa9a898d?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/882d0262eb7fd3cce263eaccfa9a898d?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/882d0262eb7fd3cce263eaccfa9a898d?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/882d0262eb7fd3cce263eaccfa9a898d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/882d0262eb7fd3cce263eaccfa9a898d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://dtj-online.de/author/kreitewolf/">Stefan Kreitewolf</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stefan Kreitewolf"></span><meta itemprop="datePublished" content="2020-11-28T12:53:52+01:00"><meta itemprop="dateModified" content="2020-11-28T12:53:52+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dtj-online.de/tuerkei-russland-kooperation-bergkarabach-syrien-libyen/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png"></span><meta itemprop="name" content="DTJ Online - Deutsch Türkisches Journal"></span><meta itemprop="headline " content="Warum Putin und Erdoğan immer häufiger zusammenarbeiten"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg?fit=2413%2C2120&ssl=1"><meta itemprop="width" content="2413"><meta itemprop="height" content="2120"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_5_952 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_952" ><script>var block_tdi_5_952 = new tdBlock();
block_tdi_5_952.id = "tdi_5_952";
block_tdi_5_952.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_952","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":120563,"live_filter_cur_post_author":"2522","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_952","tdc_css_class_style":"tdi_5_952_rand_style"}';
block_tdi_5_952.td_column_number = "3";
block_tdi_5_952.block_type = "td_block_related_posts";
block_tdi_5_952.post_count = "6";
block_tdi_5_952.found_posts = "6303";
block_tdi_5_952.header_color = "";
block_tdi_5_952.ajax_pagination_infinite_stop = "";
block_tdi_5_952.max_num_pages = "1051";
tdBlocksArray.push(block_tdi_5_952);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_f29" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_952" href="#">VERWANDTE ARTIKEL</a><a id="tdi_7_514" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_952" href="#">MEHR VOM AUTOR</a></h4><div id=tdi_5_952 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/spiegel-tuerkisches-frachtschiff-lieferte-gepanzerte-militaerfahrzeuge-nach-libyen/" rel="bookmark" class="td-image-wrap " title="&#8222;Spiegel&#8220;: Türkisches Frachtschiff lieferte gepanzerte Militärfahrzeuge nach Libyen" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8222;Spiegel&#8220;: Türkisches Frachtschiff lieferte gepanzerte Militärfahrzeuge nach Libyen" data-type="image_tag" data-img-url="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/11/Fregatte_Hamburg_67468547-scaled.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/spiegel-tuerkisches-frachtschiff-lieferte-gepanzerte-militaerfahrzeuge-nach-libyen/" rel="bookmark" title="&#8222;Spiegel&#8220;: Türkisches Frachtschiff lieferte gepanzerte Militärfahrzeuge nach Libyen">&#8222;Spiegel&#8220;: Türkisches Frachtschiff lieferte gepanzerte Militärfahrzeuge nach Libyen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/sind-ali-babacan-und-seine-neue-partei-deva-fuer-die-tuerkei/" rel="bookmark" class="td-image-wrap " title="Sind Ali Babacan und seine neue Partei &#8222;DEVA&#8220; für die Türkei?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sind Ali Babacan und seine neue Partei &#8222;DEVA&#8220; für die Türkei?" data-type="image_tag" data-img-url="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/sind-ali-babacan-und-seine-neue-partei-deva-fuer-die-tuerkei/" rel="bookmark" title="Sind Ali Babacan und seine neue Partei &#8222;DEVA&#8220; für die Türkei?">Sind Ali Babacan und seine neue Partei &#8222;DEVA&#8220; für die Türkei?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/ahmet-sik-bezeichnet-egmr-urteil-als-inszenierung/" rel="bookmark" class="td-image-wrap " title="Ahmet Şık bezeichnet EGMR-Urteil als &#8222;Inszenierung&#8220;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ahmet Şık bezeichnet EGMR-Urteil als &#8222;Inszenierung&#8220;" data-type="image_tag" data-img-url="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-25-um-19.09.31.png?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://dtj-online.de/menschenrechte-in-der-tuerkei/" class="td-post-category">Menschenrechte</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/ahmet-sik-bezeichnet-egmr-urteil-als-inszenierung/" rel="bookmark" title="Ahmet Şık bezeichnet EGMR-Urteil als &#8222;Inszenierung&#8220;">Ahmet Şık bezeichnet EGMR-Urteil als &#8222;Inszenierung&#8220;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/tuerkische-zeitung-bildet-merkel-als-piratin-ab/" rel="bookmark" class="td-image-wrap " title="Kemalistische Zeitung bildet Merkel als Piratin ab" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kemalistische Zeitung bildet Merkel als Piratin ab" data-type="image_tag" data-img-url="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-25-um-19.28.40.png?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://dtj-online.de/newsticker/" class="td-post-category">Newsticker</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/tuerkische-zeitung-bildet-merkel-als-piratin-ab/" rel="bookmark" title="Kemalistische Zeitung bildet Merkel als Piratin ab">Kemalistische Zeitung bildet Merkel als Piratin ab</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/gewalt-an-frauen-in-der-tuerkei-frauen-koennen-nicht-als-haelfte-bezeichnet-werden/" rel="bookmark" class="td-image-wrap " title="Gewalt an Frauen in der Türkei: &#8222;Frauen können nicht als &#8218;Hälfte&#8216; bezeichnet werden&#8220;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gewalt an Frauen in der Türkei: &#8222;Frauen können nicht als &#8218;Hälfte&#8216; bezeichnet werden&#8220;" data-type="image_tag" data-img-url="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/11/Internationaler_Tag_67479657-scaled.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://dtj-online.de/gesellschaft/" class="td-post-category">Gesellschaft</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/gewalt-an-frauen-in-der-tuerkei-frauen-koennen-nicht-als-haelfte-bezeichnet-werden/" rel="bookmark" title="Gewalt an Frauen in der Türkei: &#8222;Frauen können nicht als &#8218;Hälfte&#8216; bezeichnet werden&#8220;">Gewalt an Frauen in der Türkei: &#8222;Frauen können nicht als &#8218;Hälfte&#8216; bezeichnet werden&#8220;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/tuerkei-arbeitet-an-corona-impfstoff-fuer-die-ganze-menschheit/" rel="bookmark" class="td-image-wrap " title="Türkei arbeitet an Corona-Impfstoff für die &#8222;ganze Menschheit&#8220;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Erdogan G20 Gipfel 2020 Corona Impfstoff" title="Türkei arbeitet an Corona-Impfstoff für die &#8222;ganze Menschheit&#8220;" data-type="image_tag" data-img-url="https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/11/Virtueller_G20_Gipfel-scaled.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://dtj-online.de/corona/" class="td-post-category">Corona</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/tuerkei-arbeitet-an-corona-impfstoff-fuer-die-ganze-menschheit/" rel="bookmark" title="Türkei arbeitet an Corona-Impfstoff für die &#8222;ganze Menschheit&#8220;">Türkei arbeitet an Corona-Impfstoff für die &#8222;ganze Menschheit&#8220;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_952" data-td_block_id="tdi_5_952"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_952" data-td_block_id="tdi_5_952"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
            </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<div class="block-title"><span>Meistgelesene Artikel der Woche</span></div><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cards-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cards-compact li { display: flex; align-items: center; list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cards-compact li:last-of-type, .wpp-cards-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cards-compact li .wpp-thumbnail { overflow: hidden; display: inline-block; flex-grow: 0; flex-shrink: 0; margin-right: 1em; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cards-compact li a { text-decoration: none; } .wpp-cards-compact li a:hover { text-decoration: underline; } .wpp-cards-compact li .taxonomies, .wpp-cards-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cards-compact li .taxonomies { margin-bottom: 0.25em; font-size: 0.7em; line-height: 1; } .wpp-cards-compact li .wpp-post-title { margin-bottom: 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cards-compact li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cards-compact">
<li><img src="https://dtj-online.de/wp-content/uploads/wordpress-popular-posts/120449-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"></div><a href="https://dtj-online.de/nach-merkel-drohung-erdogan-reicht-die-hand-paris-fordert-taten/" class="wpp-post-title" target="_self">Nach Merkel-Drohung: Erdoğan reicht die Hand – Paris fordert Taten</a></div></li>
<li><img src="https://dtj-online.de/wp-content/uploads/wordpress-popular-posts/120526-featured-75x75.jpg" width="75" height="75" alt="Erdogan G20 Gipfel 2020 Corona Impfstoff" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"></div><a href="https://dtj-online.de/tuerkei-arbeitet-an-corona-impfstoff-fuer-die-ganze-menschheit/" class="wpp-post-title" target="_self">Türkei arbeitet an Corona-Impfstoff für die &#8222;ganze Menschheit&#8220;</a></div></li>
<li><img src="https://dtj-online.de/wp-content/uploads/wordpress-popular-posts/120446-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"></div><a href="https://dtj-online.de/wann-brechen-die-gelehrten-ihr-lautes-schweigen/" class="wpp-post-title" target="_self">Wann brechen die Gelehrten ihr lautes Schweigen?</a></div></li>
<li><img src="https://dtj-online.de/wp-content/uploads/wordpress-popular-posts/120583-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"></div><a href="https://dtj-online.de/tuerkische-zeitung-bildet-merkel-als-piratin-ab/" class="wpp-post-title" target="_self">Kemalistische Zeitung bildet Merkel als Piratin ab</a></div></li>
<li><img src="https://dtj-online.de/wp-content/uploads/wordpress-popular-posts/120486-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"></div><a href="https://dtj-online.de/tuerkei-deutschland-libyen-waffen-schmuggel-waffenhandel/" class="wpp-post-title" target="_self">Eskalation auf hoher See – Türkei dementiert Waffenlieferung</a></div></li>
<li><img src="https://dtj-online.de/wp-content/uploads/wordpress-popular-posts/120477-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"></div><a href="https://dtj-online.de/libyen-tuerkei-verhindert-die-inspektion-von-verdaechtigem-frachter/" class="wpp-post-title" target="_self">Libyen: Türkei verhindert Inspektion von verdächtigem Frachter</a></div></li>
<li><img src="https://dtj-online.de/wp-content/uploads/wordpress-popular-posts/120648-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"></div><a href="https://dtj-online.de/spiegel-tuerkisches-frachtschiff-lieferte-gepanzerte-militaerfahrzeuge-nach-libyen/" class="wpp-post-title" target="_self">&#8222;Spiegel&#8220;: Türkisches Frachtschiff lieferte gepanzerte Militärfahrzeuge nach Libyen</a></div></li>

</ul>
</div>
</aside>
<aside id="google_translate_widget-3" class="td_block_template_1 widget google_translate_widget-3 widget_google_translate_widget"><div id="google_translate_element"></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Follow us on Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/dtjonline.de" target="_blank">@dtjonline.de</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_8_592 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_592" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_8_592 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-4">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5FSOKeC1YK" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/73480737_519349102016105_2837460004828792190_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=105&oh=ff2f851ded13fcd2ed0b2bd3eb02e9f9&oe=5E68D49B"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5DlX-3Cfw8" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/c111.0.473.473a/72484529_191203972041659_3264245372797788648_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=111&oh=5fd97b61e68305dabd668738fb596c44&oe=5E4DC520"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B497PqbiCz1" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/75051222_550167202383841_6118499613051774720_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=101&oh=f41bcb3763345136d0734d9eec0f1c37&oe=5E50E502"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B45ISh-IV7_" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/72903065_150397396321779_4882583403289041188_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=103&oh=8281fe1a71742a41b868776865c0dbdc&oe=5E7F4618"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_9_924 td_block_template_1 ">

<style>
/* custom css */
.tdi_9_924.td-a-rec{
					text-align: center;
				}.tdi_9_924 .td-element-style{
					z-index: -1;
				}.tdi_9_924.td-a-rec-img{
				    text-align: left;
				}.tdi_9_924.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_924.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_10_a0f td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_a0f" >
<style>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</style><script>var block_tdi_10_a0f = new tdBlock();
block_tdi_10_a0f.id = "tdi_10_a0f";
block_tdi_10_a0f.atts = '{"custom_title":"REDAKTIONSTIPP","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_10_a0f","tdc_css_class":"tdi_10_a0f","tdc_css_class_style":"tdi_10_a0f_rand_style"}';
block_tdi_10_a0f.td_column_number = "1";
block_tdi_10_a0f.block_type = "td_block_7";
block_tdi_10_a0f.post_count = "3";
block_tdi_10_a0f.found_posts = "550";
block_tdi_10_a0f.header_color = "";
block_tdi_10_a0f.ajax_pagination_infinite_stop = "";
block_tdi_10_a0f.max_num_pages = "184";
tdBlocksArray.push(block_tdi_10_a0f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=tdi_10_a0f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/tuerkei-russland-kooperation-bergkarabach-syrien-libyen/" rel="bookmark" class="td-image-wrap " title="Warum Putin und Erdoğan immer häufiger zusammenarbeiten" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Warum Putin und Erdoğan immer häufiger zusammenarbeiten" data-type="image_tag" data-img-url="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Putin_in_der_Tuerkei_54865844.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/tuerkei-russland-kooperation-bergkarabach-syrien-libyen/" rel="bookmark" title="Warum Putin und Erdoğan immer häufiger zusammenarbeiten">Warum Putin und Erdoğan immer häufiger zusammenarbeiten</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T12:53:52+01:00" >28. November 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/spiegel-tuerkisches-frachtschiff-lieferte-gepanzerte-militaerfahrzeuge-nach-libyen/" rel="bookmark" class="td-image-wrap " title="&#8222;Spiegel&#8220;: Türkisches Frachtschiff lieferte gepanzerte Militärfahrzeuge nach Libyen" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8222;Spiegel&#8220;: Türkisches Frachtschiff lieferte gepanzerte Militärfahrzeuge nach Libyen" data-type="image_tag" data-img-url="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/11/Fregatte_Hamburg_67468547-scaled.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/spiegel-tuerkisches-frachtschiff-lieferte-gepanzerte-militaerfahrzeuge-nach-libyen/" rel="bookmark" title="&#8222;Spiegel&#8220;: Türkisches Frachtschiff lieferte gepanzerte Militärfahrzeuge nach Libyen">&#8222;Spiegel&#8220;: Türkisches Frachtschiff lieferte gepanzerte Militärfahrzeuge nach Libyen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T16:22:20+01:00" >27. November 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/sind-ali-babacan-und-seine-neue-partei-deva-fuer-die-tuerkei/" rel="bookmark" class="td-image-wrap " title="Sind Ali Babacan und seine neue Partei &#8222;DEVA&#8220; für die Türkei?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sind Ali Babacan und seine neue Partei &#8222;DEVA&#8220; für die Türkei?" data-type="image_tag" data-img-url="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/sind-ali-babacan-und-seine-neue-partei-deva-fuer-die-tuerkei/" rel="bookmark" title="Sind Ali Babacan und seine neue Partei &#8222;DEVA&#8220; für die Türkei?">Sind Ali Babacan und seine neue Partei &#8222;DEVA&#8220; für die Türkei?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T16:04:54+01:00" >27. November 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_11_425 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_11_425" >
<style>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</style><script>var block_tdi_11_425 = new tdBlock();
block_tdi_11_425.id = "tdi_11_425";
block_tdi_11_425.atts = '{"custom_title":"BELIEBTE BEITR\u00c4GE","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_11_425","tdc_css_class":"tdi_11_425","tdc_css_class_style":"tdi_11_425_rand_style"}';
block_tdi_11_425.td_column_number = "1";
block_tdi_11_425.block_type = "td_block_7";
block_tdi_11_425.post_count = "3";
block_tdi_11_425.found_posts = "12498";
block_tdi_11_425.header_color = "";
block_tdi_11_425.ajax_pagination_infinite_stop = "";
block_tdi_11_425.max_num_pages = "4166";
tdBlocksArray.push(block_tdi_11_425);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=tdi_11_425 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/urlaub-gerettet-turkish-airlines-hebt-wieder-ab/" rel="bookmark" class="td-image-wrap " title="Urlaub gerettet? Turkish Airlines hebt wieder ab" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Urlaub gerettet? Turkish Airlines hebt wieder ab" data-type="image_tag" data-img-url="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/05/turkish-airlines-flüge-türkei.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/urlaub-gerettet-turkish-airlines-hebt-wieder-ab/" rel="bookmark" title="Urlaub gerettet? Turkish Airlines hebt wieder ab">Urlaub gerettet? Turkish Airlines hebt wieder ab</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T02:25:59+02:00" >7. Mai 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/urlaub-in-der-tuerkei-muessen-reisende-in-quarantaene/" rel="bookmark" class="td-image-wrap " title="Urlaub in der Türkei: Müssen Reisende in Quarantäne?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Urlaubsreisen Türkei Quarantäne" title="Urlaub in der Türkei: Müssen Reisende in Quarantäne?" data-type="image_tag" data-img-url="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/05/antalya-beach-urlaubsreisen.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/urlaub-in-der-tuerkei-muessen-reisende-in-quarantaene/" rel="bookmark" title="Urlaub in der Türkei: Müssen Reisende in Quarantäne?">Urlaub in der Türkei: Müssen Reisende in Quarantäne?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T01:53:03+02:00" >18. Mai 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/tuerkei-tourismus-reisewarnung-cavusoglu-trotzdem-reisen-ankara/" rel="bookmark" class="td-image-wrap " title="Reisewarnung, Reisehinweis, Sicherheitshinweis: Was passiert, wenn ich trotzdem in die Türkei verreise?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Ein laufender Mann am Strand." title="Reisewarnung, Reisehinweis, Sicherheitshinweis: Was passiert, wenn ich trotzdem in die Türkei verreise?" data-type="image_tag" data-img-url="https://i1.wp.com/dtj-online.de/wp-content/uploads/2014/02/Tourismus.png?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/tuerkei-tourismus-reisewarnung-cavusoglu-trotzdem-reisen-ankara/" rel="bookmark" title="Reisewarnung, Reisehinweis, Sicherheitshinweis: Was passiert, wenn ich trotzdem in die Türkei verreise?">Reisewarnung, Reisehinweis, Sicherheitshinweis: Was passiert, wenn ich trotzdem in die Türkei...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T14:13:25+02:00" >13. Juni 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_12_fc2 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_fc2" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://dtj-online.de/politik/"><span class="td-cat-name">Politik</span><span class="td-cat-no">5891</span></a></li><li><a href="https://dtj-online.de/allgemein/"><span class="td-cat-name">Allgemein</span><span class="td-cat-no">1884</span></a></li><li><a href="https://dtj-online.de/gesellschaft/"><span class="td-cat-name">Gesellschaft</span><span class="td-cat-no">1827</span></a></li><li><a href="https://dtj-online.de/panorama/"><span class="td-cat-name">Panorama</span><span class="td-cat-no">1239</span></a></li><li><a href="https://dtj-online.de/newsticker/"><span class="td-cat-name">Newsticker</span><span class="td-cat-no">1167</span></a></li><li><a href="https://dtj-online.de/wirtschaft/"><span class="td-cat-name">Wirtschaft</span><span class="td-cat-no">1125</span></a></li><li><a href="https://dtj-online.de/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">860</span></a></li><li><a href="https://dtj-online.de/top-thema/"><span class="td-cat-name">Top Thema</span><span class="td-cat-no">834</span></a></li><li><a href="https://dtj-online.de/kultur/"><span class="td-cat-name">Kultur</span><span class="td-cat-no">583</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://dtj-online.de/"><img src="https://dtj-online.de/wp-content/uploads/2017/05/cropped-dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>dtj-online ist „Das Expertenportal über die Türkei und die Deutsch-Türkische Community“. Was wir bisher gemacht haben und – nach einer zwangsläufigen Sendepause von mehr als 6 Monaten, seit dem diesjährigen internationalen Tag des Journalismus (03. Mai 2017) weiter machen, ist, aus Deutschland über die Türkei, die Deutsch-Türken, die Deutsch-Türkische Community und über das Verhältnis zwischen Deutschland und der Türkei zu berichten.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:kontakt@dtj-online.de">kontakt@dtj-online.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-111400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-111400"><a href="https://dtj-online.de/tuerkei-nachrichten/">Türkei Nachrichten</a></li>
<li id="menu-item-84077" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84077"><a href="https://dtj-online.de/video/">Video</a></li>
<li id="menu-item-84078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-84078"><a href="https://dtj-online.de/top-thema/">Top Thema</a></li>
<li id="menu-item-84079" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84079"><a href="https://dtj-online.de/newsticker/">Newsticker</a></li>
<li id="menu-item-84080" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84080"><a href="https://dtj-online.de/panorama/">Panorama</a></li>
<li id="menu-item-111399" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111399"><a href="https://dtj-online.de/alle-nachrichten/">Nachrichten-Übersicht</a></li>
<li id="menu-item-111426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-111426"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; © Copyright 2019 - Cooked with love by <a href="https://dtj-recherche.de/" target="_blank"></a> DTJ-R                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/spiegel-tuerkisches-frachtschiff-lieferte-gepanzerte-militaerfahrzeuge-nach-libyen/" rel="bookmark" class="td-image-wrap " title="&#8222;Spiegel&#8220;: Türkisches Frachtschiff lieferte gepanzerte Militärfahrzeuge nach Libyen" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8222;Spiegel&#8220;: Türkisches Frachtschiff lieferte gepanzerte Militärfahrzeuge nach Libyen" data-type="image_tag" data-img-url="https://i2.wp.com/dtj-online.de/wp-content/uploads/2020/11/Fregatte_Hamburg_67468547-scaled.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/spiegel-tuerkisches-frachtschiff-lieferte-gepanzerte-militaerfahrzeuge-nach-libyen/" rel="bookmark" title="&#8222;Spiegel&#8220;: Türkisches Frachtschiff lieferte gepanzerte Militärfahrzeuge nach Libyen">&#8222;Spiegel&#8220;: Türkisches Frachtschiff lieferte gepanzerte Militärfahrzeuge nach Libyen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T16:22:20+01:00" >27. November 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/sind-ali-babacan-und-seine-neue-partei-deva-fuer-die-tuerkei/" rel="bookmark" class="td-image-wrap " title="Sind Ali Babacan und seine neue Partei &#8222;DEVA&#8220; für die Türkei?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sind Ali Babacan und seine neue Partei &#8222;DEVA&#8220; für die Türkei?" data-type="image_tag" data-img-url="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/03/Babacan_beantragt_Pa_64652048-scaled.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/sind-ali-babacan-und-seine-neue-partei-deva-fuer-die-tuerkei/" rel="bookmark" title="Sind Ali Babacan und seine neue Partei &#8222;DEVA&#8220; für die Türkei?">Sind Ali Babacan und seine neue Partei &#8222;DEVA&#8220; für die Türkei?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T16:04:54+01:00" >27. November 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/ahmet-sik-bezeichnet-egmr-urteil-als-inszenierung/" rel="bookmark" class="td-image-wrap " title="Ahmet Şık bezeichnet EGMR-Urteil als &#8222;Inszenierung&#8220;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ahmet Şık bezeichnet EGMR-Urteil als &#8222;Inszenierung&#8220;" data-type="image_tag" data-img-url="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-25-um-19.09.31.png?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/ahmet-sik-bezeichnet-egmr-urteil-als-inszenierung/" rel="bookmark" title="Ahmet Şık bezeichnet EGMR-Urteil als &#8222;Inszenierung&#8220;">Ahmet Şık bezeichnet EGMR-Urteil als &#8222;Inszenierung&#8220;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T14:08:23+01:00" >26. November 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/tuerkische-zeitung-bildet-merkel-als-piratin-ab/" rel="bookmark" class="td-image-wrap " title="Kemalistische Zeitung bildet Merkel als Piratin ab" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Kemalistische Zeitung bildet Merkel als Piratin ab" data-type="image_tag" data-img-url="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-25-um-19.28.40.png?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/tuerkische-zeitung-bildet-merkel-als-piratin-ab/" rel="bookmark" title="Kemalistische Zeitung bildet Merkel als Piratin ab">Kemalistische Zeitung bildet Merkel als Piratin ab</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T20:15:08+01:00" >25. November 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5fc255094b200
    -->

    <link rel='stylesheet' id='shariffcss-css'  href='https://dtj-online.de/wp-content/plugins/e-recht24-share/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dtj-online.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.33.0' id='mo-google-webfont-js'></script>
<script type='text/javascript' id='mailoptin-js-extra'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/dtj-online.de\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/tuerkei-russland-kooperation-bergkarabach-syrien-libyen\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.33.0' id='mailoptin-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcU0KUZAAAAAKPCA1Vc0RIaVO9e2MqBbqGVOBKG&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcU0KUZAAAAAKPCA1Vc0RIaVO9e2MqBbqGVOBKG","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/e-recht24-share/js/shariff.min.js?ver=4.6.5' id='shariffjs-js'></script>
<script type='text/javascript' id='google-translate-init-js-extra'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de_DE","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/widgets/google-translate/google-translate.min.js' id='google-translate-init-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.5.3' id='google-translate-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[120563]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'142760999',post:'120563',tz:'1',srv:'dtj-online.de'} ]);
	_stq.push([ 'clickTrackerInit', '142760999', '120563' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.296 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-28 14:47:53 -->

<!-- Compression = gzip -->