<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dtj-online.de/xmlrpc.php">
<title>Türkische Regierung: &quot;Verfassungsgericht hat Grenzen überschritten&quot; | DTJ ONLINE</title>
<meta name="description" content="Nachrichten aus Deutschland und der Türkei, Kommentare, Analysen und Hintergrundberichte aus Politik, Gesellschaft, Kultur, Sport und Fragen der deutsch-türkischen Beziehungen lesen Sie auf DTJ ONLINE. Türkische Regierung: &quot;Verfassungsgericht hat Grenzen überschritten&quot; ."/>
<meta name="news_keywords" content="ahmet altan, alpay, deniz y, mehmet altan, sahin alpay, türkei justiz, economy, education, headlines, politics, deutsch türkische nachrichten, türkei nachrichten, türkei, nachrichten, dtj, deutsch-türkische news,  nachrichten, kommentare, analysen, hintergrundberichte, politik, wirtschaft, gesellschaft, wissen, kultur,  entertainment, sport, deutsch-türkischen beziehungen"/>
<meta name="original-source" content="https://dtj-online.de/tuerkische-regierung-verfassungsgericht-hat-grenzen-ueberschritten-92775"/>
<meta name="keywords" content="Ahmet Altan, Alpay, Deniz Y, Mehmet Altan, Sahin Alpay, Türkei Justiz"/>
<link rel="canonical" href="https://dtj-online.de/tuerkische-regierung-verfassungsgericht-hat-grenzen-ueberschritten-92775"/>
<link rel="publisher" href="https://plus.google.com/+Dtj-onlineDe"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Türkische Regierung: &quot;Verfassungsgericht hat Grenzen überschritten&quot; | DTJ ONLINE"/>
<meta property="og:description" content="Nachrichten aus Deutschland und der Türkei, Kommentare, Analysen und Hintergrundberichte aus Politik, Gesellschaft, Kultur, Sport und Fragen der deutsch-türkischen Beziehungen lesen Sie auf DTJ ONLINE. Türkische Regierung: &quot;Verfassungsgericht hat Grenzen überschritten&quot; ."/>
<meta property="og:url" content="https://dtj-online.de/tuerkische-regierung-verfassungsgericht-hat-grenzen-ueberschritten-92775"/>
<meta property="og:site_name" content="DTJ ONLINE"/>
<meta property="article:publisher" content="https://www.facebook.com/DTJONLINE"/>
<meta property="article:author" content="https://www.facebook.com/DTJONLINE"/>
<meta property="article:tag" content="Ahmet Altan"/>
<meta property="article:tag" content="Alpay"/>
<meta property="article:tag" content="Deniz Y"/>
<meta property="article:tag" content="Mehmet Altan"/>
<meta property="article:tag" content="Sahin Alpay"/>
<meta property="article:tag" content="Türkei Justiz"/>
<meta property="article:section" content="Politik"/>
<meta property="article:published_time" content="2018-01-12T10:59:32+01:00"/>
<meta property="article:modified_time" content="2018-01-12T11:30:31+01:00"/>
<meta property="og:updated_time" content="2018-01-12T11:30:31+01:00"/>
<meta property="fb:admins" content="100000649490447"/>
<meta property="og:image" content="https://dtj-online.de/wp-content/uploads/2015/04/Sahin-Alpay.jpg"/>
<meta property="og:image:secure_url" content="https://dtj-online.de/wp-content/uploads/2015/04/Sahin-Alpay.jpg"/>
<meta property="og:image:width" content="971"/>
<meta property="og:image:height" content="392"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Nachrichten aus Deutschland und der Türkei, Kommentare, Analysen und Hintergrundberichte aus Politik, Gesellschaft, Kultur, Sport und Fragen der deutsch-türkischen Beziehungen lesen Sie auf DTJ ONLINE. Türkische Regierung: &quot;Verfassungsgericht hat Grenzen überschritten&quot; ."/>
<meta name="twitter:title" content="Türkische Regierung: &quot;Verfassungsgericht hat Grenzen überschritten&quot; | DTJ ONLINE"/>
<meta name="twitter:site" content="@dtj_online"/>
<meta name="twitter:image" content="https://i0.wp.com/dtj-online.de/wp-content/uploads/2015/04/Sahin-Alpay.jpg?fit=971%2C392&#038;ssl=1"/>
<meta name="twitter:creator" content="@dtj_online"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//cdn.rawgit.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Feed" href="https://dtj-online.de/feed"/>
<link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Kommentar-Feed" href="https://dtj-online.de/comments/feed"/>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='login-with-ajax-css' href='https://dtj-online.de/wp-content/themes/dtj-online/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://dtj-online.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all'/>
<link rel='stylesheet' id='encyclopedia-css' href='https://dtj-online.de/wp-content/plugins/encyclopedia-lexicon-glossary-wiki-dictionary/assets/css/encyclopedia.css?ver=4.9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='give-styles-css' href='https://dtj-online.de/wp-content/plugins/give/templates/give.min.css?ver=1.8.19' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://dtj-online.de/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://dtj-online.de/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.9' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://dtj-online.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all'/>
<link rel='stylesheet' id='wpsr_main_css-css' href='https://dtj-online.de/wp-content/plugins/wp-socializer/public/css/wp-socializer.min.css?ver=3.3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wpsr_sb_css-css' href='https://cdn.rawgit.com/vaakash/socializer/aaa23968/css/socializer.min.css?ver=4.9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-bootstrap.min-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-bootstrap-theme.min-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/bootstrap-theme.min.css?ver=4.9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-font-awesome.min-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-jquery.jscrollpane-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/jquery.jscrollpane.css?ver=4.9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-owl.carousel.all.min-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/owl.carousel.all.min.css?ver=2.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-magnific-popup-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-main-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/main.css?ver=4.9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='fave-options-css' href='https://dtj-online.de/wp-content/themes/dtj-online/css/options.css?ver=4.9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='https://dtj-online.de/wp-content/themes/dtj-online/style.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='popular-widget-css' href='https://dtj-online.de/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all'/>
<style id='jetpack_facebook_likebox-inline-css'>.widget_facebook_likebox{overflow:hidden}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://dtj-online.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://dtj-online.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dtj-online.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dtj-online.de/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.1"/>
<link rel='shortlink' href='https://wp.me/p8GBHy-o8n'/>
<link rel="alternate" type="application/json+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Ftuerkische-regierung-verfassungsgericht-hat-grenzen-ueberschritten-92775"/>
<link rel="alternate" type="text/xml+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Ftuerkische-regierung-verfassungsgericht-hat-grenzen-ueberschritten-92775&#038;format=xml"/>
<meta property="fb:pages" content="160692724037089"/>
<meta property="ia:markup_url" content="https://dtj-online.de/tuerkische-regierung-verfassungsgericht-hat-grenzen-ueberschritten-92775?ia_markup=1"/>
<link rel="amphtml" href="https://dtj-online.de/tuerkische-regierung-verfassungsgericht-hat-grenzen-ueberschritten-92775?amp_markup=1">
<meta name="generator" content="Give v1.8.19"/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style>img#wpstats{display:none}</style>
<style>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</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dtj-online.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=270%2C270&#038;ssl=1"/>
<style id="wp-custom-css">ul.newsticker a{font-size:13px}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3422363211137489",enable_page_level_ads:true});</script>
<link href="//dtj-online.de/spenden/css/udb.css" rel="stylesheet"> 
</head>
<body class="post-template-default single single-post postid-92775 single-format-standard custom-background boxed-layout wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-98463108-1','auto');ga('send','pageview');</script>	
<div class="external-wrap"> <div class="header-2 hidden-xs hidden-sm" itemscope itemtype="http://schema.org/WPHeader"> <nav class="magazilla-top-nav navbar"> <div class="container"> <div class="top-menu clearfix">  <ul id="top-nav" class="nav navbar-nav"><li id="nav-menu-item-87537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dtj-online.de/spenden">SPENDEN</a></li> <li id="nav-menu-item-83042" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-8896"><a href="https://dtj-online.de/kontakt">Kontakt</a></li> <li id="nav-menu-item-83041" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-2"><a href="https://dtj-online.de/impressum">Impressum</a></li> <li id="nav-menu-item-83044" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dtj-online.de/apps">APPS</a></li> <li id="nav-menu-item-89124" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dtjobs.de/">DT l Jobs</a></li> </ul>  <ul class="nav navbar-nav navbar-right"> <li class="post-author-social-links"><a href="http://dtj-online.de/feed" target="_blank"> <i class="fa fa-rss"></i></a><a href="https://www.facebook.com/DTJONLINE" target="_blank"> <i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/dtj_online" target="_blank"> <i class="fa fa-twitter-square"></i></a><a href="https://plus.google.com/+DtjonlineDeDTJwebtv" target="_blank"> <i class="fa fa-google-plus-square"></i></a><a href="https://www.instagram.com/dtjonline.de" target="_blank"> <i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/user/DTJwebtv" target="_blank"> <i class="fa fa-youtube-square"></i></a></li> <li><a data-toggle="modal" data-target="#modal-login-form" data-dismiss="modal" href="#">Login</a></li> <li><a data-toggle="modal" data-target="#modal-register-form" data-dismiss="modal" href="#">Register</a></li> <li><div class="modal fade" id="modal-login-form" tabindex="-1" role="dialog" aria-labelledby="modal-login-form" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i class="fa fa-times"></i></button></div><div class="modal-body"> <div class="row"> <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"> <h4 class="modal-title">Login</h4></div><div class="col-xs-12 col-sm-8 col-md-8 col-lg-8"> <p class="login-link mt10">Not an account yet? <a href="#" data-toggle="modal" data-target="#modal-register-form" data-dismiss="modal">Register</a></p></div></div><form class="lwa-form clearfix" action="https://dtj-online.de/wp-login.php" method="post"> <div class="form-group"> <span class="lwa-status"></span></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-user"></i></div><input type="text" name="log" class="form-control" placeholder="Username"></div></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-lock"></i></div><input type="password" name="pwd" class="form-control" placeholder="Password"></div></div><div class="checkbox"> <label> <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever"/> Remember me </label> <a class="pull-right" href="#" data-toggle="modal" data-target="#modal-reset-form" data-dismiss="modal">I forgot username and password</a></div><input type="submit" name="wp-submit" class="btn btn-block btn-theme" value="Login"/> <input type="hidden" name="lwa_profile_link" value=""/> <input type="hidden" name="login-with-ajax" value="login"/> </form></div></div></div></div><div class="modal fade" id="modal-reset-form" tabindex="-1" role="dialog" aria-labelledby="modal-reset-form" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i class="fa fa-times"></i></button></div><div class="modal-body"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <h4 class="modal-title">Reset Password</h4> <p class="login-link">Please enter your username or email address. You will receive a link to create a new password via email.</p></div></div><form class="lwa-remember" action="https://dtj-online.de/wp-login.php?action=lostpassword" method="post"> <span class="lwa-status"></span> <div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-user"></i></div><input type="text" name="user_login" class="lwa-user-remember form-control" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}"/></div></div><input type="submit" value="Get New Password" class="lwa-button-remember btn btn-block btn-theme"/> <input type="hidden" name="login-with-ajax" value="remember"/> </form></div></div></div></div><div class="modal fade lwa-register lwa-register-default" id="modal-register-form" tabindex="-1" role="dialog" aria-labelledby="modal-register-form" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i class="fa fa-times"></i></button></div><div class="modal-body"> <div class="row"> <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"> <h4 class="modal-title">Sign up</h4></div><div class="col-xs-12 col-sm-8 col-md-8 col-lg-8"> <p class="login-link mt10">Already have an account? <a href="#" data-toggle="modal" data-target="#modal-login-form" data-dismiss="modal">Login</a></p></div></div><form class="lwa-register-form" method="post" action="https://dtj-online.de/wp-login.php?action=register"> <div class="form-group"> <span class="lwa-status"></span></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-user"></i></div><input type="text" class="form-control" name="user_login" placeholder="Username"></div></div><div class="form-group"> <div class="input-group"> <div class="input-group-addon"><i class="fa fa-envelope-o"></i></div><input type="text" class="form-control" name="user_email" placeholder="Email"></div></div><input type="submit" name="wp-submit" class="btn btn-block btn-theme" value="Sign Up"/> <input type="hidden" name="login-with-ajax" value="register"/> </form></div></div></div></div></li>
</ul></div></div></nav>
<div class="container"> <div class="row"> <div class="col-xs-4 col-sm-12 col-md-4 col-lg-4"> <div class="logo-wrap text-left"> <h1> <a href="https://dtj-online.de/"> <img src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" width="250" height="42" alt="DTJ ONLINE" title="DTJ ONLINE -"/> </a> </h1> <div class="mag-info"></div></div></div><div class="col-xs-8 col-sm-12 col-md-8 col-lg-8">
<div class="banner-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="8689911450"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <nav class="magazilla-main-nav navbar yamm navbar-header-1" data-sticky="1"> <div class="sticky_inner"> <ul id="main-nav" class="nav navbar-nav"><li id="menu-item-83040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li> <li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83033 fave-menu-cat-2 dropdown yamm-fw"><a href="https://dtj-online.de/politik">Politik</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab2"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/demirtas-meine-adresse-ist-das-tuerkische-parlament-92808"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2018/01/shutterstock_demirtas-260x195.jpg" alt="Demirtas: &#8222;Meine Adresse ist das Türkische Parlament&#8220;"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/demirtas-meine-adresse-ist-das-tuerkische-parlament-92808">Demirtas: &#8222;Meine Adresse ist das Türkische Parlament&#8220;</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/tuerkei-wird-zurueckschlagen-cavusoglu-relativiert-aussage-zu-deutschland-92800"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2018/01/shutterstock_607131161-260x195.jpg" alt="&#8222;Türkei wird zurückschlagen&#8220; &#8211; Çavuşoğlu relativiert Aussage zu Deutschland"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/tuerkei-wird-zurueckschlagen-cavusoglu-relativiert-aussage-zu-deutschland-92800">&#8222;Türkei wird zurückschlagen&#8220; &#8211; Çavuşoğlu relativiert Aussage zu Deutschland</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/erneut-gegenseitiger-schlagabtausch-tuerkei-erlaesst-reisewarnung-fuer-die-usa-92794"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/10/shutterstock_361442063-260x195.jpg" alt="Erneut gegenseitiger Schlagabtausch: Türkei erlässt Reisewarnung für die USA"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/erneut-gegenseitiger-schlagabtausch-tuerkei-erlaesst-reisewarnung-fuer-die-usa-92794">Erneut gegenseitiger Schlagabtausch: Türkei erlässt Reisewarnung für die USA</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a></div><a href="https://dtj-online.de/interview-charmeoffensive-der-tuerkei-reicht-nicht-aus-92786"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2018/01/Johannes_Hahn-EU-Kommissar-260x195.jpg" alt="Interview: &#8222;Charmeoffensive der Türkei reicht nicht aus&#8220;"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/interview-charmeoffensive-der-tuerkei-reicht-nicht-aus-92786">Interview: &#8222;Charmeoffensive der Türkei reicht nicht aus&#8220;</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83031 fave-menu-cat-6 dropdown yamm-fw"><a href="https://dtj-online.de/gesellschaft">Gesellschaft</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab6"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a></div><a href="https://dtj-online.de/experten-daempfen-zu-hohe-erwartungen-an-salafismus-praevention-92804"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/11/shutterstock_terror-260x195.jpg" alt="Experten dämpfen zu hohe Erwartungen an Salafismus-Prävention"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/experten-daempfen-zu-hohe-erwartungen-an-salafismus-praevention-92804">Experten dämpfen zu hohe Erwartungen an Salafismus-Prävention</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/14-franzoesische-journalisten-adoptieren-14-tuerkische-journalisten-92743"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/11/shutterstock_free_press_journalismus-260x195.jpg" alt="14 französische Journalisten adoptieren 14 türkische Journalisten"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/14-franzoesische-journalisten-adoptieren-14-tuerkische-journalisten-92743">14 französische Journalisten adoptieren 14 türkische Journalisten</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-18819" href="https://dtj-online.de/fake-news">Fake News</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/webseite-von-diyanet-heiraten-ab-9-92560"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2018/01/shutterstock_kindesehe-260x195.jpg" alt="Webseite von Diyanet: Heiraten ab 9?"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/webseite-von-diyanet-heiraten-ab-9-92560">Webseite von Diyanet: Heiraten ab 9?</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a></div><a href="https://dtj-online.de/der-streit-ueber-das-beschneidungsgesetz-haelt-an-92448"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_beschneidung-260x195.jpg" alt="Der Streit über das Beschneidungsgesetz hält an"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/der-streit-ueber-das-beschneidungsgesetz-haelt-an-92448">Der Streit über das Beschneidungsgesetz hält an</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035 fave-menu-cat-3 dropdown yamm-fw"><a href="https://dtj-online.de/wirtschaft">Wirtschaft</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab3"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/reisehinweise-tuerkei-fordert-bundesregierung-zur-entschaerfung-auf-92735"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2018/01/Tourismusminister_Numan-Kurtulmus-260x195.jpg" alt="Reisehinweise: Türkei fordert Bundesregierung zur Entschärfung auf"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/reisehinweise-tuerkei-fordert-bundesregierung-zur-entschaerfung-auf-92735">Reisehinweise: Türkei fordert Bundesregierung zur Entschärfung auf</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/deutsche-wirtschaft-steigert-wachstumstempo-2017-abermals-92723"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2018/01/shutterstock_237785695-260x195.jpg" alt="Deutsche Wirtschaft steigert Wachstumstempo 2017 abermals"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/deutsche-wirtschaft-steigert-wachstumstempo-2017-abermals-92723">Deutsche Wirtschaft steigert Wachstumstempo 2017 abermals</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-8" href="https://dtj-online.de/panorama">Panorama</a><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/tuerkei-urlaub-wieder-im-aufschwung-tui-stockt-angebot-auf-92699"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2018/01/Tuerkei-Urlaub--260x195.jpg" alt="Türkei-Urlaub wieder im Aufschwung? &#8211; TUI stockt Angebot auf"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/tuerkei-urlaub-wieder-im-aufschwung-tui-stockt-angebot-auf-92699">Türkei-Urlaub wieder im Aufschwung? &#8211; TUI stockt Angebot auf</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a><a class="cat-color-3" href="https://dtj-online.de/wirtschaft">Wirtschaft</a></div><a href="https://dtj-online.de/tourismus-boomt-in-griechenland-36-millionen-deutsche-urlauber-92494"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_chalkidiki-260x195.jpg" alt="Tourismus boomt in Griechenland – 3,6 Millionen deutsche Urlauber"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/tourismus-boomt-in-griechenland-36-millionen-deutsche-urlauber-92494">Tourismus boomt in Griechenland – 3,6 Millionen deutsche Urlauber</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83032 fave-menu-cat-5 dropdown yamm-fw"><a href="https://dtj-online.de/kultur">Kultur</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab5"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/hababam-mahmut-hoca-gestorben-92619"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2018/01/Mahmut-Hoca-Hababam-260x195.jpg" alt="Hababam: &#8222;Mahmut Hoca&#8220; gestorben"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/hababam-mahmut-hoca-gestorben-92619">Hababam: &#8222;Mahmut Hoca&#8220; gestorben</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a></div><a href="https://dtj-online.de/risiken-und-nebenwirkungen-der-shisha-92575"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2018/01/Wasserpfeife_55821280-260x195.jpg" alt="Risiken und Nebenwirkungen der Shisha"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/risiken-und-nebenwirkungen-der-shisha-92575">Risiken und Nebenwirkungen der Shisha</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a></div><a href="https://dtj-online.de/mehr-als-26-000-archaeologische-fundstuecke-in-tuerkei-beschlagnahmt-92338"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/12/shutterstock_archäologie-260x195.jpg" alt="Mehr als 26 000 archäologische Fundstücke in Türkei beschlagnahmt"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/mehr-als-26-000-archaeologische-fundstuecke-in-tuerkei-beschlagnahmt-92338">Mehr als 26 000 archäologische Fundstücke in Türkei beschlagnahmt</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1" href="https://dtj-online.de/allgemein">Allgemein</a><a class="cat-color-5" href="https://dtj-online.de/kultur">Kultur</a></div><a href="https://dtj-online.de/taz-gazete-eine-andere-tuerkei-ist-moeglich-92244"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/Internationaler_Tag_53287992-260x195.jpg" alt="taz.gazete &#8211; &#8222;Eine andere Türkei ist möglich&#8220;"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/taz-gazete-eine-andere-tuerkei-ist-moeglich-92244">taz.gazete &#8211; &#8222;Eine andere Türkei ist möglich&#8220;</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83034 fave-menu-cat-7 dropdown yamm-fw"><a href="https://dtj-online.de/sport">Sport</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab7"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a></div><a href="https://dtj-online.de/interesse-von-basaksehir-laesst-barca-arda-turan-ziehen-92720"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2016/12/FC_Barcelona_trainin_51743160-260x195.jpg" alt="Interesse von Başakşehir: Lässt Barça Arda Turan ziehen?"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/interesse-von-basaksehir-laesst-barca-arda-turan-ziehen-92720">Interesse von Başakşehir: Lässt Barça Arda Turan ziehen?</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/angriff-auf-deniz-naki-er-ist-nicht-sicher-92670"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2018/01/Deniz_Naki_55868279-260x195.jpg" alt="Angriff auf Deniz Naki «Er ist nicht sicher»"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/angriff-auf-deniz-naki-er-ist-nicht-sicher-92670">Angriff auf Deniz Naki «Er ist nicht sicher»</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a></div><a href="https://dtj-online.de/altintop-hoert-ueberraschend-auf-und-zieht-in-die-tuerkei-92615"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2017/07/hamit-altintop-sv-darmstadt-260x195.jpg" alt="Altıntop hört überraschend auf und zieht in die Türkei"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/altintop-hoert-ueberraschend-auf-und-zieht-in-die-tuerkei-92615">Altıntop hört überraschend auf und zieht in die Türkei</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-7" href="https://dtj-online.de/sport">Sport</a></div><a href="https://dtj-online.de/teuerster-sueper-lig-transfer-cenk-tosun-verlaesst-besiktas-92594"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2018/01/RB_Leipzig_Besiktas_55586898-260x195.jpg" alt="Teuerster Süper-Lig Transfer: Cenk Tosun verlässt Beşiktaş"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/teuerster-sueper-lig-transfer-cenk-tosun-verlaesst-besiktas-92594">Teuerster Süper-Lig Transfer: Cenk Tosun verlässt Beşiktaş</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83036 fave-menu-cat-4 dropdown yamm-fw"><a href="https://dtj-online.de/bildung">Bildung</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab4"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-13732" href="https://dtj-online.de/newsticker">Newsticker</a></div><a href="https://dtj-online.de/uni-osnabrueck-unterstuetzt-einrichtung-einer-imam-ausbildung-91842"> <img class="featured-image lazyOwl" width="260" height="195" src="//i1.wp.com/dtj-online.de/wp-content/uploads/2015/03/Deutschland-Imam-Islamgesetz-260x195.jpg" alt="Uni Osnabrück unterstützt Einrichtung einer Imam-Ausbildung"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/uni-osnabrueck-unterstuetzt-einrichtung-einer-imam-ausbildung-91842">Uni Osnabrück unterstützt Einrichtung einer Imam-Ausbildung</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a></div><a href="https://dtj-online.de/blog-ich-gehe-ins-tuerkei-oder-wie-heisst-es-doch-91592"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/11/Deutsche-Sprache-260x195.jpg" alt="[BLOG] &#8222;Ich gehe ins Türkei&#8220; &#8211; oder wie heißt es doch?"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/blog-ich-gehe-ins-tuerkei-oder-wie-heisst-es-doch-91592">[BLOG] &#8222;Ich gehe ins Türkei&#8220; &#8211; oder wie heißt es doch?</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a></div><a href="https://dtj-online.de/gemeinsame-kita-von-christen-juden-und-muslimen-geplant-91218"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2016/03/House-Of-One-Petition-260x195.jpg" alt="Gemeinsame Kita von Christen, Juden und Muslimen geplant"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/gemeinsame-kita-von-christen-juden-und-muslimen-geplant-91218">Gemeinsame Kita von Christen, Juden und Muslimen geplant</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a></div><a href="https://dtj-online.de/studie-religiositaet-und-bildungserfolg-haben-keinen-zusammenhang-90002"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2017/10/Muslime-Schüler-Muslime-Muslima-Uni-260x195.jpg" alt="Religiosität und Bildungserfolg haben keinen Zusammenhang!"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/studie-religiositaet-und-bildungserfolg-haben-keinen-zusammenhang-90002">Religiosität und Bildungserfolg haben keinen Zusammenhang!</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-91160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91160 fave-menu-cat-18819 dropdown yamm-fw"><a href="https://dtj-online.de/fake-news">Fake News</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab18819"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-18819" href="https://dtj-online.de/fake-news">Fake News</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/webseite-von-diyanet-heiraten-ab-9-92560"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2018/01/shutterstock_kindesehe-260x195.jpg" alt="Webseite von Diyanet: Heiraten ab 9?"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/webseite-von-diyanet-heiraten-ab-9-92560">Webseite von Diyanet: Heiraten ab 9?</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1" href="https://dtj-online.de/allgemein">Allgemein</a><a class="cat-color-18819" href="https://dtj-online.de/fake-news">Fake News</a><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></div><a href="https://dtj-online.de/a-haber-nimmt-dpa-bericht-als-anlass-fuer-fake-news-90086"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2017/10/Spende-Caps2-260x195.jpg" alt="A Haber nimmt dpa Bericht als Anlass für Fake News"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/a-haber-nimmt-dpa-bericht-als-anlass-fuer-fake-news-90086">A Haber nimmt dpa Bericht als Anlass für Fake News</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1" href="https://dtj-online.de/allgemein">Allgemein</a><a class="cat-color-18819" href="https://dtj-online.de/fake-news">Fake News</a><a class="cat-color-6" href="https://dtj-online.de/gesellschaft">Gesellschaft</a></div><a href="https://dtj-online.de/peinlicher-patzer-oder-bewusste-fake-news-regierungsnaher-sender-vertauscht-personen-84756"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/06/ourghi-260x195.jpg" alt="Peinlicher Patzer oder bewusste Fake-News: Regierungsnaher Sender vertauscht Personen"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/peinlicher-patzer-oder-bewusste-fake-news-regierungsnaher-sender-vertauscht-personen-84756">Peinlicher Patzer oder bewusste Fake-News: Regierungsnaher Sender vertauscht Personen</a></h2> </article></div></div></div></div></div></div></li></ul></li>
<li id="menu-item-83222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-83222 fave-menu-cat-1339 dropdown yamm-fw"><a target="_blank" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><ul class="dropdown-menu"><li> <div class="yamm-content"> <div class="row"> <div role="tabpanel" class="tab-pane fade active in" id="tab1339"> <div class="row-sub-menu"> <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><a class="cat-color-8" href="https://dtj-online.de/panorama">Panorama</a></div><a href="https://dtj-online.de/der-janitscharengeist-lebt-noch-heute-92429"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2014/06/Verschiedene-Janitscharen-260x195.jpg" alt="Der &#8222;Janitscharengeist&#8220; lebt noch heute"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/der-janitscharengeist-lebt-noch-heute-92429">Der &#8222;Janitscharengeist&#8220; lebt noch heute</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a></div><a href="https://dtj-online.de/miteinander-statt-gegeneinander-91814"> <img class="featured-image lazyOwl" width="260" height="195" src="//i3.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_410158612-260x195.jpg" alt="Miteinander statt gegeneinander"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/miteinander-statt-gegeneinander-91814">Miteinander statt gegeneinander</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a><a class="cat-color-8" href="https://dtj-online.de/panorama">Panorama</a></div><a href="https://dtj-online.de/erdogan-ueber-jamaika-die-kriegen-es-nicht-hin-91704"> <img class="featured-image lazyOwl" width="260" height="195" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2016/03/Erdogan-260x195.jpg" alt="Erdogan über Jamaika: &#8222;Die kriegen es nicht hin!&#8220;"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/erdogan-ueber-jamaika-die-kriegen-es-nicht-hin-91704">Erdogan über Jamaika: &#8222;Die kriegen es nicht hin!&#8220;</a></h2> </article></div></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3"> <div class="menu-post"> <div class="featured-image-wrap"> <div class="category-label"><a class="cat-color-4" href="https://dtj-online.de/bildung">Bildung</a><a class="cat-color-1339" href="https://dtj-online.de/dtj-blog">DTJ-Blog</a></div><a href="https://dtj-online.de/blog-ich-gehe-ins-tuerkei-oder-wie-heisst-es-doch-91592"> <img class="featured-image lazyOwl" width="260" height="195" src="//i0.wp.com/dtj-online.de/wp-content/uploads/2017/11/Deutsche-Sprache-260x195.jpg" alt="[BLOG] &#8222;Ich gehe ins Türkei&#8220; &#8211; oder wie heißt es doch?"> </a></div><article class="post"> <h2 class="post-title module-small-title"><a href="https://dtj-online.de/blog-ich-gehe-ins-tuerkei-oder-wie-heisst-es-doch-91592">[BLOG] &#8222;Ich gehe ins Türkei&#8220; &#8211; oder wie heißt es doch?</a></h2> </article></div></div></div></div></div></div></li></ul>
<ul class="dropdown-menu">
<li id="menu-item-83428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83428 fave-menu-page-83424"><a href="https://dtj-online.de/dtj-blog-richtlinien">DTJ-Blog-Richtlinien</a></li>
</ul>
</li>
<li id="menu-item-83168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83168 fave-menu-cat-10"><a href="https://dtj-online.de/kolumnen">Kolumnen</a></li>
</ul>
<form method="get" action="https://dtj-online.de/" class="navbar-form navbar-right navbar-search">
<div class="form-group"> <input type="text" name="s" id="s_header" class="form-control" placeholder="Search"></div><div class="form_submit_btn btn-link"><i class="fa fa-search"></i></div></form></div></nav></div></div></div></div><nav class="navbar mobile-menu hidden-lg visible-xs visible-sm" data-sticky="1">
<div class="container-fluid"> <div class="navbar-header"> <button type="button" class="navbar-toggle mobile-menu-btn collapsed" data-toggle="collapse" data-target="#mobile-menu" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <i class="fa fa-bars"></i> </button> <a class="navbar-brand mobile_logo" href="https://dtj-online.de/"> <img src="//i1.wp.com/dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="DTJ ONLINE" title="DTJ ONLINE -"/> </a> <button type="button" class="navbar-toggle collapsed mobile-search-btn" data-toggle="collapse" data-target="#mobile-search" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <i class="fa fa-search"></i> </button></div><div class="navbar-collapse collapse mobile-menu-collapse" id="mobile-menu" style="height: 0px;"> <ul id="favethemes_mobile_nav" class="nav navbar-nav"><li id="nav-menu-item-83586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent fave-menu-cat-15065"><a href="https://dtj-online.de/top-thema">Top Thema</a></li> <li id="nav-menu-item-83583" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-13732"><a href="https://dtj-online.de/newsticker">Newsticker</a></li> <li id="nav-menu-item-83588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Themen <i class="fa fa-caret-down"></i></a> <ul class="dropdown-menu"> <li id="nav-menu-item-83575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent fave-menu-cat-2"><a href="https://dtj-online.de/politik">Politik</a></li> <li id="nav-menu-item-83576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-6"><a href="https://dtj-online.de/gesellschaft" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Gesellschaft <i class="fa fa-caret-down"></i></a> <ul class="dropdown-menu"> <li id="nav-menu-item-83577" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-8"><a href="https://dtj-online.de/panorama">Panorama</a></li> </ul> </li> <li id="nav-menu-item-83578" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-3"><a href="https://dtj-online.de/wirtschaft">Wirtschaft</a></li> <li id="nav-menu-item-83580" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5"><a href="https://dtj-online.de/kultur">Kultur</a></li> <li id="nav-menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-7"><a href="https://dtj-online.de/sport">Sport</a></li> <li id="nav-menu-item-83582" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-4"><a href="https://dtj-online.de/bildung">Bildung</a></li> <li id="nav-menu-item-84171" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-15202"><a href="https://dtj-online.de/ramadan">Ramadan</a></li> </ul> </li> <li id="nav-menu-item-83587" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-1339"><a href="https://dtj-online.de/dtj-blog">DTJ-Blog</a></li> <li id="nav-menu-item-83581" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10"><a href="https://dtj-online.de/kolumnen">Kolumnen</a></li> <li id="nav-menu-item-83584" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5145"><a href="https://dtj-online.de/video">Video</a></li> <li id="nav-menu-item-84081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown fave-menu-page-8896"><a href="https://dtj-online.de/kontakt" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Kontakt <i class="fa fa-caret-down"></i></a> <ul class="dropdown-menu"> <li id="nav-menu-item-84082" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent fave-menu-page-2"><a href="https://dtj-online.de/impressum">Impressum</a></li> </ul> </li> </ul></div><div class="collapse navbar-collapse" id="mobile-search"> <form class="navbar-form navbar-search" method="get" action="https://dtj-online.de/"> <input type="text" name="s" id="s_mobile" class="form-control" placeholder="Search"> </form></div></div><div class="mobile-menu-layer"></div></nav>
<div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <ul class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://dtj-online.de/"><i class="fa fa-home"></i></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://dtj-online.de/politik">Politik</a></li><li class="current">Türkische Regierung: &#8222;Verfassungsgericht hat Grenzen überschritten&#8220;</li></ul></div></div></div><div class="magzilla-main-wrap"> <div class="container"> <div class="row"> <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12"> <main class="site-main" role="main"> <article class="post post-92775 type-post status-publish format-standard has-post-thumbnail hentry category-politik category-top-thema tag-ahmet-altan tag-alpay tag-deniz-y tag-mehmet-altan tag-sahin-alpay tag-tuerkei-justiz" itemscope itemtype="https://schema.org/Article"> <header class="entry-header"> <div class="dachzeile">Unabhängige Justiz</div><h1 itemprop="headline" class="entry-title">Türkische Regierung: &#8222;Verfassungsgericht hat Grenzen überschritten&#8220;</h1>
<div class="post-author"> <div class="media"> <div class="media-body"> <ul class="list-inline post-meta"> <li class="post-author"><a href="https://dtj-online.de/author/dtj-online">dtj-online</a></li>  <li class="post-category cat-color-"><a class="cat-color-2" href="https://dtj-online.de/politik">Politik</a><a class="cat-color-15065" href="https://dtj-online.de/top-thema">Top Thema</a></li>  <li class="post-date" datetime="12. Januar 2018" itemprop="datePublished"><a href="https://dtj-online.de/date/2018/01"><i class="fa fa-calendar-o"></i> 12. Januar 2018 10:59</a></li>  </ul></div></div></div></header>
<div class="entry-content" itemprop="articleBody"> <div class="single-featured-image"> <figure class="wp-caption"> <a class="magzilla-popup" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2015/04/Sahin-Alpay.jpg?fit=971%2C392&ssl=1"> <img width="971" height="392" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2015/04/Sahin-Alpay.jpg?resize=971%2C392&amp;ssl=1" class="attachment-single-big-size size-single-big-size wp-post-image" alt="Sahin Alpay" itemprop="image" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2015/04/Sahin-Alpay.jpg?w=971&amp;ssl=1 971w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2015/04/Sahin-Alpay.jpg?resize=903%2C365&amp;ssl=1 903w" sizes="(max-width: 971px) 100vw, 971px" data-attachment-id="52088" data-permalink="https://dtj-online.de/ist-das-problem-geloest-wenn-man-sagt-es-war-voelkermord-52074/sahin-alpay" data-orig-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2015/04/Sahin-Alpay.jpg?fit=971%2C392&amp;ssl=1" data-orig-size="971,392" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sahin Alpay" data-image-description="&lt;p&gt;Sahin Alpay&lt;/p&gt;" data-medium-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2015/04/Sahin-Alpay.jpg?fit=670%2C670&amp;ssl=1" data-large-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2015/04/Sahin-Alpay.jpg?fit=903%2C365&amp;ssl=1"/> </a> </figure> <figcaption class="wp-caption-text">Journalist Sahin Alpay im Gefängnis. Der 73 jährige schreibt in einem Brief, wie es ihm geht und was ihn enttäuscht.</figcaption></div><style>#donation_buttons td{border:medium none;background:inherit!important}#donation_buttons table{border:medium none;margin:auto;width:auto}</style>
<div class="favethemes-content-ad-inline"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2427895058"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Die t&uuml;rkische Regierung hat die vom Verfassungsgericht angeordnete Freilassung von zwei t&uuml;rkischen <a href="https://dtj-online.de/nachrichten/journalisten" class="st_tag internal_tag" rel="tag" title="Posts tagged with Journalisten">Journalisten</a> aus der Untersuchungshaft scharf kritisiert.<span id="more-92775"></span> Mit der Entscheidung in den F&auml;llen der Journalisten <a href="https://dtj-online.de/nachrichten/sahin-alpay" class="st_tag internal_tag" rel="tag" title="Posts tagged with Sahin Alpay">Sahin Alpay</a> und <a href="https://dtj-online.de/nachrichten/mehmet-altan" class="st_tag internal_tag" rel="tag" title="Posts tagged with Mehmet Altan">Mehmet Altan</a> &laquo;hat das Verfassungsgericht die von der Verfassung und den Gesetzen vorgegebenen Grenzen &uuml;berschritten&raquo;, erkl&auml;rte Vize-Ministerpr&auml;sident Bekir Bozdag am Freitag auf Twitter.</p>
<p>Das Verfassungsgericht hatte seine Entscheidung am Donnerstag damit begr&uuml;ndet, durch die U-Haft werde das Recht der Angeklagten auf pers&ouml;nliche Freiheit und Sicherheit verletzt. Dass Grundlage f&uuml;r die U-Haft Artikel und Aussagen der Beschuldigten seien, versto&szlig;e gegen die in der Verfassung verankerte Meinungs- und Pressefreiheit. Elf der Richter hatten die Entscheidung unterst&uuml;tzt, sechs hatten dagegen gestimmt. Alpay und Altan sind wegen Terrorvorw&uuml;rfen inhaftiert.</p>
<h4>Fall auch f&uuml;r Deniz Y&uuml;cel relevant</h4>
<p>Der Fall ist auch aus deutscher Sicht relevant, weil der &laquo;Welt&raquo;-Korrespondent Deniz Y&uuml;cel ebenfalls vor dem Verfassungsgericht gegen seine Untersuchungshaft klagt. In dem Fall hatte die Regierung ihre Stellungnahme zu Jahresbeginn eingereicht. Die Frist f&uuml;r die Reaktion von Y&uuml;cels Anw&auml;lten l&auml;uft in der kommenden Woche ab.</p>
<blockquote class="twitter-tweet" data-lang="de">
<p dir="ltr" lang="tr">5)Bireysel ba&#351;vurular&#305; inceleyip karara ba&#287;larken Anayasa Mahkemesi,ilk derece mahkemesi veya istinaf mahkemesi ya da temyiz mahkemesi veyahut da s&uuml;per temyiz mahkemesi gibi davranamaz ve bu mahkemeler gibi karar veremez.</p>
<p>&mdash; Bekir Bozda&#287; (@bybekirbozdag) <a href="https://twitter.com/bybekirbozdag/status/951679287635202048?ref_src=twsrc%5Etfw">12. Januar 2018</a></p></blockquote>
<p></p>
<p>Das <a href="https://dtj-online.de/nachrichten/gericht" class="st_tag internal_tag" rel="tag" title="Posts tagged with Gericht">Gericht</a> betonte, es habe nur &uuml;ber die Rechtm&auml;&szlig;igkeit der Untersuchungshaft entschieden. Bozdag warf dem <a href="https://dtj-online.de/nachrichten/gericht" class="st_tag internal_tag" rel="tag" title="Posts tagged with Gericht">Gericht</a> dagegen vor, es habe die strafrechtlichen F&auml;lle und die Beweislage &uuml;cel bewertet, was Aufgabe eines erstinstanzlichen oder eines Berufungsgerichts w&auml;re. Es habe sich daher wie ein &laquo;Super-Berufungsgericht&raquo; verhalten.</p>
<h3>Bozdag: &bdquo;eine schlechte und falsche Wiederholung des Can-D&uuml;ndar-Urteils&ldquo;</h3>
<p>Bozdag kritisierte weiter, der Beschluss sei &bdquo;eine schlechte und falsche Wiederholung des Can-D&uuml;ndar-Urteils&ldquo;. Das Verfassungsgericht hatte den damaligen Chefredakteur der regierungskritischen <a href="https://dtj-online.de/nachrichten/zeitung" class="st_tag internal_tag" rel="tag" title="Posts tagged with Zeitung">Zeitung</a> &laquo;Cumhuriyet&raquo;&nbsp;im Jahr 2016 aus der Untersuchungshaft entlassen. D&uuml;ndar lebt inzwischen im Exil in <a href="https://dtj-online.de/nachrichten/deutschland" class="st_tag internal_tag" rel="tag" title="Posts tagged with Deutschland">Deutschland</a>.</p>
<p>Alpay und Altan waren am Freitag weiterhin in Untersuchungshaft. Die f&uuml;r die beiden F&auml;lle zust&auml;ndigen <a href="https://dtj-online.de/enzyklopaedie/istanbul" target="_self" title="Istanbul (t&uuml;rkisch &#304;stanbul, Verballhornung von griechisch &epsilon;&#7984;&sigmaf; &tau;&#8052;&nu; &pi;&#972;&lambda;&iota;&nu;, eis t&#7701;n p&oacute;lin, &bdquo;in die Stadt&ldquo;: siehe unten), fr&uuml;her Konstantinopel, ist die bev&ouml;lkerungsreichste Stadt der T&uuml;rkei und deren Zentrum f&uuml;r Kultur, Handel, Finanzen und Medien. Mit rund 14,80 Millionen Einwohnern nahm die Metropolregion 2014 den 15.[4] Platz unter den gr&ouml;&szlig;ten Metropolregionen der Welt ein. Mit j&auml;hrlich&hellip;" class="encyclopedia">Istanbul</a>er Strafgerichte setzten die Entscheidung des Verfassungsgerichts in <a href="https://dtj-online.de/enzyklopaedie/ankara" target="_self" title="Ankara, fr&uuml;her Angora (antiker Name altgriechisch &#7948;&gamma;&kappa;&upsilon;&rho;&alpha; Ankyra, lateinisch Ancyra), ist seit 1923 die Hauptstadt der T&uuml;rkei und der gleichnamigen Provinz Ankara. Die Stadt, die nach t&uuml;rkischem Recht als Gro&szlig;stadtgemeinde (B&uuml;y&uuml;k&#351;ehir Belediyesi) verfasst und nunmehr fl&auml;chen- und einwohnerm&auml;&szlig;ig mit der gleichnamigen Provinz identisch ist, hatte 2015 5,27 Millionen Einwohner und ist damit nach Istanbul die&hellip;" class="encyclopedia">Ankara</a> zun&auml;chst nicht um. Nach Angaben der staatlichen Nachrichtenagentur Anadolu begr&uuml;ndeten sie den Schritt damit, dass der ausf&uuml;hrliche Beschluss des Verfassungsgerichts noch nicht &uuml;bermittelt worden sei.</p>
<p>Lesen Sie <a href="https://dtj-online.de/brief-von-journalist-sahin-alpay-89326">hier</a> einen ehemaligen Brief von Sahin Alpay aus dem Gef&auml;ngnis!</p>
<div class="page-sidebar widget" id="donation_buttons"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><input type="hidden" name="business" value="paypal@dtj-online.de"><input type="hidden" name="bn" value="mbjtechnolabs_SP"><input type="hidden" name="cmd" value="_donations"><input type="hidden" name="item_name" value="Unser Artikel hat Ihnen gefallen? "><input type="hidden" name="item_number" value="DTJ Artikel Spende"><table><tbody><tr><td>Anzeige:<label for="Hat Ihnen dieser Beitrag gefallen? Dann spenden Sie jetzt f&uuml;r einen unabh&auml;ngigen Journalismus.">Hat Ihnen dieser Beitrag gefallen? Dann spenden Sie jetzt f&uuml;r einen unabh&auml;ngigen Journalismus.</label></td></tr></tbody></table><table><tbody><tr><td><input style="width: 99%; margin-bottom:20px;" type="image" name="submit" border="0" src="//i2.wp.com/dtj-online.de/wp-content/uploads/2017/07/artikel-spende.png" alt="PayPal - The safer, easier way to pay online"></td></tr></tbody></table><input type="hidden" name="currency_code" value="EUR"><input type="hidden" name="notify_url" value="https://dtj-online.de/?Donation_Button&amp;action=ipn_handler"><input type="hidden" name="return" value="https://dtj-online.de/spenden-bestaetigung"></form></div><h6>dpa/dtj</h6>
<div class="favethemes-content-ad-bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="5381361450"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="post-views post-92775 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Post Views: </span> <span class="post-views-count">15</span></div></div><div id="nativendo-bottom-artikel"></div><footer class="entry-footer">
<div class="post-sharing-buttons"> <div class="btn-group"> <a class="btn btn-share btn-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Ftuerkische-regierung-verfassungsgericht-hat-grenzen-ueberschritten-92775" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook-square"></i> Facebook</a> <a class="btn btn-share btn-twitter" href="https://twitter.com/intent/tweet?text=T%C3%BCrkische+Regierung%3A+%26%238222%3BVerfassungsgericht+hat+Grenzen+%C3%BCberschritten%26%238220%3B&url=https%3A%2F%2Fdtj-online.de%2Ftuerkische-regierung-verfassungsgericht-hat-grenzen-ueberschritten-92775&via=dtj_online" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}"><i class="fa fa-twitter-square"></i> Twitter</a> <a class="btn btn-share btn-pinterest" href="http://pinterest.com/pin/create/button/?url=//i2.wp.com/dtj-online.de/tuerkische-regierung-verfassungsgericht-hat-grenzen-ueberschritten-92775&amp;media=https://i0.wp.com/dtj-online.de/wp-content/uploads/2015/04/Sahin-Alpay.jpg?fit=903%2C365&ssl=1" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i>Pinterest</a> <a class="btn btn-share btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://dtj-online.de/tuerkische-regierung-verfassungsgericht-hat-grenzen-ueberschritten-92775&title=Türkische Regierung: &#8222;Verfassungsgericht hat Grenzen überschritten&#8220;&source=https://dtj-online.de/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin-square"></i> Linkedin</a> <a class="btn btn-share btn-google-plus" href="http://plus.google.com/share?url=https://dtj-online.de/tuerkische-regierung-verfassungsgericht-hat-grenzen-ueberschritten-92775" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus-square"></i> Google +</a> <a class="btn btn-share btn-email" href="mailto:redaktion@dtj-online.de?subject=Türkische Regierung: &#8222;Verfassungsgericht hat Grenzen überschritten&#8220;"><i class="fa fa-envelope"></i> Email</a></div></div><meta itemprop="author" content="dtj-online">
</footer>
</article>
<div class="post-tags"> <div class="module-top clearfix"> <h4 class="module-title">Tags</h4></div><div class="module-body"> <a href="https://dtj-online.de/nachrichten/ahmet-altan" rel="tag">Ahmet Altan</a> <a href="https://dtj-online.de/nachrichten/alpay" rel="tag">Alpay</a> <a href="https://dtj-online.de/nachrichten/deniz-y" rel="tag">Deniz Y</a> <a href="https://dtj-online.de/nachrichten/mehmet-altan" rel="tag">Mehmet Altan</a> <a href="https://dtj-online.de/nachrichten/sahin-alpay" rel="tag">Sahin Alpay</a> <a href="https://dtj-online.de/nachrichten/tuerkei-justiz" rel="tag">Türkei Justiz</a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3422363211137489" data-ad-slot="8151527853" enable_page_level_ads="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</main></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 magzilla_sticky"> <aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"> <div id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.tagesschau.de/xml/rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//i1.wp.com/dtj-online.de/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="http://www.tagesschau.de/">Aktuelle Nachrichten</a></h3><ul><li><a class='rsswidget' href='http://www.tagesschau.de/newsticker/liveblog-sondierungen-101.html'>Liveblog zu Sondierungen: Durchbruch auf Chefebene - Erste Details</a></li><li><a class='rsswidget' href='http://www.tagesschau.de/multimedia/livestreams/livestream3/index.html'>tagesschau zum Abschluss der Sondierungsgespräche</a></li><li><a class='rsswidget' href='http://www.phoenix.de/livestream/'>Livestream: Sondersendung zu den Sondierungen</a></li><li><a class='rsswidget' href='http://www.tagesschau.de/inland/sondierungen-ringen-105.html'>Chef-Sondierer einigen sich</a></li><li><a class='rsswidget' href='https://www.ndr.de/nachrichten/hamburg/Messerangriff-in-Barmbek-Angeklagter-gesteht,barmbek358.html'>Messerattacke in Supermarkt: Geständnis zum Prozessauftakt</a></li></ul></div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Anzeige</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="6777369455"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" id="eu-cookie-law"> <form method="post"> <input type="submit" value="Close and accept" class="accept"/> </form> Privacy &amp; Cookies: This site uses cookies. <br/> To find out more, as well as how to remove or block these, see here: <a href="https://jetpack.com/support/cookies/"> Our Cookie Policy </a></div></div><div id="facebook-likebox-4" class="widget widget_facebook_likebox"> <div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/DTJONLINE" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"> <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/DTJONLINE"><a href="https://www.facebook.com/DTJONLINE"></a></blockquote></div></div></div><div id="text-7" class="widget widget_text"><h3 class="widget-title">Anzeige</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3422363211137489" data-ad-slot="5086983457" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="magazilla_code_banner-2" class="widget widget_magazilla_code_banner"><h3 class="widget-title">Anzeige</h3><div class="widget-body"><div class="module-body"><div class="magazilla_code_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3422363211137489" data-ad-slot="8151527853"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></aside></div></div></div></div><footer class="footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="favethemes-footer-ads-main">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="favethemes-ads-footer text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2441455736"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div><div class="favethemes-footer-ads-main"> <div class="container"> <div class="row"> <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"> <div class="favethemes-ads-footer text-center"> <a href="https://dtj-online.de/impressum">Impressum</a> I <a href="https://dtj-online.de/hilfe/datenschutz">Datenschutz</a><br></div></div></div></div></div><div class="bottom-footer"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"> <p>© Copyright 2017 - Cooked with love by <a href='http://pinienmedia.de'>Pinien Art &amp; Media GmbH</a></p></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"> <ul id="footer-nav" class="nav navbar-nav navbar-right"><li id="menu-item-84077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84077 fave-menu-cat-5145"><a href="https://dtj-online.de/video">Video</a></li> <li id="menu-item-84078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84078 fave-menu-cat-15065"><a href="https://dtj-online.de/top-thema">Top Thema</a></li> <li id="menu-item-84079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84079 fave-menu-cat-13732"><a href="https://dtj-online.de/newsticker">Newsticker</a></li> <li id="menu-item-84080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84080 fave-menu-cat-8"><a href="https://dtj-online.de/panorama">Panorama</a></li> </ul></div></div></div></div></footer></div><div class="wpsr-followbar sr-fb-rm sr-fb-vl" data-minonwidth="900"><div class="socializer sr-followbar sr-32px sr-circle sr-zoom sr-pad sr-vertical"><span class="sr-facebook"><a rel="nofollow" href="https://www.facebook.com/DTJONLINE" target="_blank" title="Facebook" style="color: #ffffff"><i class="fa fa-facebook"></i></a></span><span class="sr-googleplus"><a rel="nofollow" href="https://plus.google.com/+DtjonlineDeDTJwebtv" target="_blank" title="Google Plus" style="color: #ffffff"><i class="fa fa-google-plus"></i></a></span><span class="sr-twitter"><a rel="nofollow" href="https://twitter.com/dtj_online" target="_blank" title="Twitter" style="color: #ffffff"><i class="fa fa-twitter"></i></a></span><span class="sr-instagram"><a rel="nofollow" href="https://www.instagram.com/dtjonline.de/" target="_blank" title="Instagram" style="color: #ffffff"><i class="fa fa-instagram"></i></a></span><span class="sr-youtube"><a rel="nofollow" href="https://www.youtube.com/user/DTJwebtv" target="_blank" title="Youtube" style="color: #ffffff"><i class="fa fa-youtube-play"></i></a></span></div><div class="wpsr-fb-close" title="Toggle"><span class="fa wpsr-arrow"></span></div></div><ul class="wpsr-text-sb wpsr-tsb-32px wpsr-clearfix" data-content=".entry-content" data-tcount="20" style="background-color: #333" data-url="https://dtj-online.de/tuerkische-regierung-verfassungsgericht-hat-grenzen-ueberschritten-92775" data-title="Türkische Regierung: &#8222;Verfassungsgericht hat Grenzen überschritten&#8220;" data-surl="https://wp.me/p8GBHy-o8n" data-tuname="@dtj_online"><li><a href="#" title="Share this on Facebook" data-link="https://www.facebook.com/share.php?u={url}&amp;quote={excerpt}" style="color: #fff"><i class="fa fa-facebook"></i></a></li><li><a href="#" title="Tweet this !" data-link="https://twitter.com/home?status={excerpt}%20-%20{s-url}%20{twitter-username}" style="color: #fff"><i class="fa fa-twitter"></i></a></li><li><a href="#" title="Bookmark this on Google" data-link="https://www.google.com/bookmarks/mark?op=edit&amp;bkmk={url}&amp;title={title}&amp;annotation={excerpt}" style="color: #fff"><i class="fa fa-google"></i></a></li><li><a href="#" title="Add this to LinkedIn" data-link="https://www.linkedin.com/shareArticle?mini=true&amp;url={url}&amp;title={title}&amp;summary={excerpt}" style="color: #fff"><i class="fa fa-linkedin"></i></a></li><li><a href="#" title="Email this" data-link="mailto:?to=&amp;subject={title}&amp;body={excerpt}%20-%20{url}" style="color: #fff"><i class="fa fa-envelope"></i></a></li></ul>
<link rel='stylesheet' id='wpsr_sb_fa_css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all'/>
<script>var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//dtj-online.de/piwik/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','1']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<script>var LWA={"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php"};</script>
<script>var give_global_vars={"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","checkout_nonce":"5b831ecb4d","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","general_loading":"L\u00e4dt...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"1.8.19","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltiger Benutzername. Es sind nur Kleinbuchstaben (a-z) und Zahlen erlaubt.","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history."};var give_scripts={"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","ajaxNonce":"fff23d1c7e","loading":"L\u00e4dt","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":"2"};</script>
<script>var wpp_params={"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"92775","token":"5be7e1aa87"};</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/dtj-online.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};</script>
<script>var popwid={"postid":"92775","ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php"};</script>
<script>var jpfbembed={"appid":"249643311490","locale":"de_DE"};</script>
<script>var wpsr_ajax_url="https://dtj-online.de/wp-admin/admin-ajax.php";</script>
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/d/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/dtj-online.de\/","name":"Deutsch T\u00fcrkische News & Nachrichten | DTJ ONLINE","potentialAction":{"@type":"SearchAction","target":"https:\/\/dtj-online.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/dtj-online.de\/tuerkische-regierung-verfassungsgericht-hat-grenzen-ueberschritten-92775","sameAs":["https:\/\/www.facebook.com\/DTJONLINE","https:\/\/www.instagram.com\/dtjonline.de\/","https:\/\/plus.google.com\/+Dtj-onlineDe","https:\/\/www.youtube.com\/user\/DTJwebtv","https:\/\/twitter.com\/dtj_online"],"@id":"#organization","name":"Deutsch T\u00fcrkische News & Nachrichten | DTJ ONLINE","logo":"http:\/\/dtj-online.de\/wp-content\/uploads\/2017\/05\/dtj-logo-red-png.png"}</script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/themes/dtj-online/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.8.19'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//dtj-online.de/?wordfence_lh=1&hid=9671E554964446F169943C5DB9A860BF');</script>
<script></script>
<script src="//dtj-online.de/spenden/js/udb-jsonp.js"></script>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/themes/dtj-online/js/bootstrap.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/themes/dtj-online/js/plugins.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/themes/dtj-online/js/custom.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20170404'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=3.3.4'></script>
<script></script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.7',blog:'128365392',post:'92775',tz:'1',srv:'dtj-online.de'}]);_stq.push(['clickTrackerInit','128365392','92775']);</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dtj-online.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4806709289551 seconds, on 12-01-18 17:02:05 -->