<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dtj-online.de/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="eZD1ljmzSz8wDezCeSPwnuPqF-Z5pRUVQi4xDVKS0Lw" />
<meta property="og:image" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?fit=1008%2C1024&ssl=1" /><link rel="icon" type="image/png" href="https://dtj-online.de/wp-content/uploads/2017/10/dtj-logo-red-png-icon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen - DTJ ONLINE</title>
<meta name="description" content="In den USA haben die Veranstaltungen des Internationalen Sprach- und Kulturfestival (IFLC) begonnen. Damit jährt sich das IFLC zum 17. mal. Die"/>
<meta name="news_keywords" content="iflc, sprach und kulturfestival, economy, education, headlines, politics, deutsch türkische nachrichten, türkei nachrichten, türkei, nachrichten, dtj, deutsch-türkische news,  nachrichten, kommentare, analysen, hintergrundberichte, politik, wirtschaft, gesellschaft, wissen, kultur,  entertainment, sport, deutsch-türkischen beziehungen" />
<meta name="original-source" content="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/" />
<link rel="canonical" href="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/" />
<link rel="publisher" href="https://plus.google.com/+Dtj-onlineDe"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen - DTJ ONLINE" />
<meta property="og:description" content="In den USA haben die Veranstaltungen des Internationalen Sprach- und Kulturfestival (IFLC) begonnen. Damit jährt sich das IFLC zum 17. mal. Die" />
<meta property="og:url" content="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/" />
<meta property="og:site_name" content="DTJ ONLINE" />
<meta property="article:publisher" content="https://www.facebook.com/DTJONLINE" />
<meta property="article:tag" content="IFLC" />
<meta property="article:tag" content="Sprach und Kulturfestival" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2019-05-04T22:35:16+00:00" />
<meta property="article:modified_time" content="2019-05-04T22:37:54+00:00" />
<meta property="og:updated_time" content="2019-05-04T22:37:54+00:00" />
<meta property="og:image" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?fit=1008%2C1024&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?fit=1008%2C1024&#038;ssl=1" />
<meta property="og:image:width" content="1008" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:alt" content="Sprach und Kulturfestival" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In den USA haben die Veranstaltungen des Internationalen Sprach- und Kulturfestival (IFLC) begonnen. Damit jährt sich das IFLC zum 17. mal. Die" />
<meta name="twitter:title" content="USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen - DTJ ONLINE" />
<meta name="twitter:site" content="@dtj_online" />
<meta name="twitter:image" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?fit=1008%2C1024&#038;ssl=1" />
<meta name="twitter:creator" content="@dtj_online" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/dtj-online.de\/","sameAs":["https:\/\/www.facebook.com\/DTJONLINE","https:\/\/www.instagram.com\/dtjonline.de\/","https:\/\/plus.google.com\/+Dtj-onlineDe","https:\/\/www.youtube.com\/user\/DTJwebtv","https:\/\/twitter.com\/dtj_online"],"@id":"https:\/\/dtj-online.de\/#organization","name":"DTJ Online - Nachrichten","logo":"https:\/\/dtj-online.de\/wp-content\/uploads\/2017\/08\/dtj-logo-red-homepage-png.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Feed" href="https://dtj-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Kommentar-Feed" href="https://dtj-online.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dtj-online.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dtj-online.de/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dtj-online.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='https://dtj-online.de/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_icon_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://dtj-online.de/wp-content/plugins/give/assets/dist/css/give.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://dtj-online.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dtj-online.de/wp-content/themes/dtj/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://dtj-online.de/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","checkout_nonce":"22407536b7","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"2.4.4","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltige E-Mail-Adresse oder Benutzername","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","ajaxNonce":"ecbcaa9607","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"308c6c28218b96833f4bcf459daadb31","session_nonce_cookie_name":"wp-give_session_reset_nonce_308c6c28218b96833f4bcf459daadb31","session_cookie_name":"wp-give_session_308c6c28218b96833f4bcf459daadb31","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/dtj-online.de\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/give/assets/dist/js/give.js?ver=2.4.4'></script>
<link rel='https://api.w.org/' href='https://dtj-online.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dtj-online.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dtj-online.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/p9F0EL-tlh' />
<link rel="alternate" type="application/json+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fusa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fusa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen%2F&#038;format=xml" />
			<meta property="fb:pages" content="160692724037089" />
							<meta property="ia:markup_url" content="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/?ia_markup=1" />
						<link rel="amphtml" href="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/?amp_markup=1">
		<meta name="generator" content="Give v2.4.4" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dtj-online.de/?wordfence_lh=1&hid=0BB280D54D2AAAFFA776CA5F46F8F10F');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dtj-online.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">
var gaProperty = 'UA-98463108-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dtj-online.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dtj-online.de/politik/",
                                "name": "Politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/",
                                "name": "USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-112795 single-format-standard usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-dtj-main-container"><ul id="menu-dtj-main" class="td-mobile-main-menu"><li id="menu-item-83040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li>
<li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li>
<li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur</a></li>
<li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li>
<li id="menu-item-83036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83036"><a href="https://dtj-online.de/bildung/">Bildung</a></li>
<li id="menu-item-91160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li>
<li id="menu-item-83222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83222"><a target="_blank" href="https://dtj-online.de/dtj-blog/">DTJ-Blog<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83428"><a href="https://dtj-online.de/dtj-blog-richtlinien/">DTJ-Blog-Richtlinien</a></li>
</ul>
</li>
<li id="menu-item-83168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83168"><a href="https://dtj-online.de/kolumnen/">Kolumnen</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dtj-online.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Montag, Mai 6, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-dtj-top" class="top-header-menu"><li id="menu-item-87537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-87537"><a href="https://dtj-online.de/spenden">SPENDEN</a></li>
<li id="menu-item-83042" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83042"><a href="https://dtj-online.de/kontakt/">Kontakt</a></li>
<li id="menu-item-111427" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111427"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-83041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83041"><a href="https://dtj-online.de/impressum/">Impressum</a></li>
<li id="menu-item-83044" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83044"><a href="https://dtj-online.de/apps">APPS</a></li>
<li id="menu-item-105132" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105132"><a href="https://dtj-online.de/schlagworte">Schlagworte</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dtj-online.de/">
            <img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/>
            <span class="td-visual-hidden">DTJ ONLINE</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ccfb017e0859_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dtj-online.de/">
			<img src="https://dtj-online.de/wp-content/uploads/2017/06/dtj-logo-white-png-mobile.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dtj-online.de/">
			<img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/>
		</a>
	    </div>
    <div class="menu-dtj-main-container"><ul id="menu-dtj-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83036"><a href="https://dtj-online.de/bildung/">Bildung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83222"><a target="_blank" href="https://dtj-online.de/dtj-blog/">DTJ-Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83428"><a href="https://dtj-online.de/dtj-blog-richtlinien/">DTJ-Blog-Richtlinien</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83168"><a href="https://dtj-online.de/kolumnen/">Kolumnen</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dtj-online.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-112795" class="post-112795 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-politik category-top-thema tag-iflc tag-sprach-und-kulturfestival" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dtj-online.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" href="https://dtj-online.de/politik/">Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://dtj-online.de/author/dtj-online/">dtj-online</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-05T00:35:16+00:00" >5. Mai 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-112795">20</span></div>                                <div class="td-post-comments"><a href="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?fit=1008%2C1024&ssl=1" data-caption=""><img width="696" height="707" class="entry-thumb td-modal-image" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?resize=696%2C707&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?w=1008&ssl=1 1008w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?resize=660%2C670&ssl=1 660w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?resize=768%2C780&ssl=1 768w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?resize=889%2C903&ssl=1 889w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?resize=696%2C707&ssl=1 696w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?resize=413%2C420&ssl=1 413w" sizes="(max-width: 696px) 100vw, 696px" alt="Sprach und Kulturfestival" title="iflc2019"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5ccfb017e589a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>In den USA haben die Veranstaltungen des Internationalen Sprach- und Kulturfestival (IFLC) begonnen. Damit jährt sich das IFLC zum 17. mal. Die diesjährige Veranstaltung fand in der Hauptstadt Washington statt. </p>



<p>Mit einem atemberaubenden Kinderkonzert starteten vergangene Woche das International Sprach- und Kulturfestival (IFLC) in Washington. Mit der Veranstaltung in der prominenten Kongressbibliothek der USA (Library of Congress) jährt sich das IFLC zum 17. mal. <br />Die Moderation des Festivals, das unter anderem durch den NBA-Star Enes Kanter gesponsert wird, übernahm der Schauspieler und Regisseur Vince Swan. Das IFLC ist eine Veranstaltung, die für Frieden auf der Welt Kinder aus den unterschiedlichsten Nationen auf einer Bühne vereint.  In diesem Jahr kamen über 50 Schüler aus 13 Ländern zusammen.<br /></p>



<h2>Spezielle Ausstellung für Festivalkinder<br /></h2>




 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5ccfb017e51d3_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Susan Vita, Leiterin der Musikabteilung der Kongressbibliothek, machte in ihrer Rede darauf aufmerksam, dass das Gebäude, in dem das Festival veranstaltet wird, die größte Bibliothek der Welt ist. „Wir sind sehr glücklich darüber, dass wir in diesem historischen Gebäude das Internationale Sprach- und Kulturfestival begrüßen können“, so Vita weiter. <br />Während des Festivaltags wurden Werke der Komponisten, die aus den Ländern der Festivalkinder stammen, ausgestellt.<br /></p>



<h3>„IFLC ist viel mehr als ein Festival, es ist ein Friedensappell“<br /></h3>



<p>Senator Ben Cardin, der Mitglied des US-Komitees für Außenbeziehungen ist, sendete per Brief eine Message an die Organisatoren und Teilnehmer:   „Das Internationale Sprach- und Kulturfestival ist viel mehr als ein Festival – es ist ein globales Harmonie- und Friedensappell.“ Senator Cardin bezog sich auch im Speziellen an die teilnehmenden Kinder und deren Lehrkräfte: „Ich bedanke mich bei euch sehr dafür, dass ihr eine Rolle beim Zusammenbringen der internationalen Gesellschaft spielt, indem ihr der Pluralität der Kulturen auf diese Weise einen Beitrag leistet und die universellen menschlichen Werte auf diese Weise glorifiziert.“<br />Auch Mark Warner, Senator des US-Bundesstaates Virginia lies eine schriftliche Nachricht zukommen. „Diese Veranstaltung bietet jungen Menschen eine gigantische Gelegenheit, ihre eigene Kultur auf künstlerischem Wege zu teilen“, so Warner. Der Politiker schrieb weiter: „Das Internationale Sprach- und Kulturfestival und die Dialoge, die durch das Festival entstehen, werden für einen gegenseitigen Respekt und ein gegenseitiges Verständnis zwischen Menschen, die aus unterschiedlichen Kulturen kommen, führen.“</p>



<figure class="wp-block-image"><img data-attachment-id="112797" data-permalink="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/iflc-2019-usa/" data-orig-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?fit=1600%2C1068&amp;ssl=1" data-orig-size="1600,1068" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iflc 2019 usa" data-image-description data-medium-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?fit=670%2C447&amp;ssl=1" data-large-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?fit=696%2C465&amp;ssl=1" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?resize=696%2C465&#038;ssl=1" alt class="wp-image-112797 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?resize=903%2C603&amp;ssl=1 903w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?resize=670%2C447&amp;ssl=1 670w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?resize=696%2C465&amp;ssl=1 696w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?resize=1068%2C713&amp;ssl=1 1068w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?resize=629%2C420&amp;ssl=1 629w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?resize=696%2C465&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="112797" data-permalink="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/iflc-2019-usa/" data-orig-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?fit=1600%2C1068&amp;ssl=1" data-orig-size="1600,1068" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iflc 2019 usa" data-image-description="" data-medium-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?fit=670%2C447&amp;ssl=1" data-large-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?fit=696%2C465&amp;ssl=1" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?resize=696%2C465&#038;ssl=1" alt="" class="wp-image-112797" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?resize=903%2C603&amp;ssl=1 903w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?resize=670%2C447&amp;ssl=1 670w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?resize=696%2C465&amp;ssl=1 696w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?resize=1068%2C713&amp;ssl=1 1068w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?resize=629%2C420&amp;ssl=1 629w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-usa.jpeg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></figure>



<p><br /></p>



<h3>„Wir haben viel von diesen Jugendlichen zu lernen.“</h3>



<p><br />Ein Abgeordneter aus Kalifornien, der an dem Abend eine Rede hielt, betonte, dass das IFLC „Jugendliche aus verschiedenen Regionen und Kulturen um einen Friedensideal sammelt und zusammenbringt“ für die Zukunft eine großen Wert trägt: „Dieses Zusammenkommen ist nicht nur für die Kinder lehrreich. Gleichzeitig haben auch wir sehr viel von diesen Jugendlichen zu lernen.“  <br />Randy Webber, Abgeordneter aus Texas, der am Abend eine Rede hielt, berichtete von den Beiträgen des IFLC, woran er zum dritten mal teilnahm, zur Kultur des Zusammenlebens und zum internationalen Frieden. Webber erinnerte daran, dass das Festival vor 17 Jahren mit der Idee Fethullah Gülens in der Türkei startete und sich von dort aus in alle  Welt verbreitete. „Dass dieses Programm zur Zeit nicht in der Türkei veranstaltet werden kann, ist ein großer Scham&#8220;, so Webber.  Seit der Verfolgung der Gülen-Bewegung in der Türkei, findet das IFLC dort nicht mehr statt. </p>



<p><br />Der Abgeordnete aus Connecticut, Joe Courtney, der ebenfalls eine kurze Rede beim Tagesprogramm des Festivals hielt, bezog sich auf die Relevanz der türkisch-amerikanischen Freundschaft und brachte seine Zufriedenheit mit dem Engagement der türkischen Community in Connecticut zur Sprache. </p>



<figure class="wp-block-image"><img data-attachment-id="112796" data-permalink="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/iflc-2019-d/" data-orig-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iflc 2019 d" data-image-description data-medium-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?fit=670%2C503&amp;ssl=1" data-large-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?fit=696%2C522&amp;ssl=1" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=696%2C522&#038;ssl=1" alt class="wp-image-112796 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=903%2C677&amp;ssl=1 903w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=670%2C503&amp;ssl=1 670w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=265%2C198&amp;ssl=1 265w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?w=1024&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=696%2C522&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="112796" data-permalink="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/iflc-2019-d/" data-orig-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iflc 2019 d" data-image-description="" data-medium-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?fit=670%2C503&amp;ssl=1" data-large-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?fit=696%2C522&amp;ssl=1" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=696%2C522&#038;ssl=1" alt="" class="wp-image-112796" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=903%2C677&amp;ssl=1 903w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=670%2C503&amp;ssl=1 670w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=265%2C198&amp;ssl=1 265w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-d.jpeg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></figure>



<h3><br />Norton: „Ich rufe alle Abgeordnete dazu auf, diesen Schülern und Lehrern zu gratulieren.“</h3>



<p><br />Die Abgeordnete von Washington DCs, Eleanir Holmes Norten, sagte: „Ich rufe alle meine Kollegen dazu auf, dieses Festival, das uns seit 17 Jahren mit den Liedern, Gedichten und Tänzen dieser Jugendlichen unsere kulturelle Vielfalt und Reichtum zeigt, sowie den Schülern und Lehrern, die ihre Arbeit darin stecken, zu gratulieren.“<br />Donald McEachin, Abgeordneter aus Virginia, machte deutlich: „Unsere gemeinsamen humanistischen Werte vereinen uns, unsere Unterschiede sind lediglich ein Reichtum und eine Quelle der Kraft. Das Internationale Sprach- und Kulturfestival leistet den Jugendlichen einen großen Dienst, indem es sie zusammenbringt und dafür sorgt, dass sie einen Dialog führen und ihre Erfahrungen, Gedanken und Meinungen austauschen. Es bringt verschiedene Kulturen näher und wir alle, die ganze Welt profitiert davon.“</p>



<h2><br />Wexton: „Ich bin Stolz auf den Erfolg des IFLC“</h2>



<p>In dem Brief, den die Abgeordnete Jennifer Wexton aus Virginia schreibt , heißt es: „In jeder künstlerischen Erzählung, gibt es eine Schönheit, die nicht zwischen Religion, Sprache, Ethnie und Kultur unterscheidet. Ich bin Stolz auf den Erfolg des Internationalen Sprach- und Kulturfestivals, das Jugendliche aus den unterschiedlichen Ecken der Welt und ihre Kulturen im Schatten der Kunst zusammenbringt.“</p>



<figure class="wp-block-image"><img data-attachment-id="112798" data-permalink="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/iflc-2019-0/" data-orig-file="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?fit=1600%2C1068&amp;ssl=1" data-orig-size="1600,1068" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iflc 2019 0" data-image-description data-medium-file="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?fit=670%2C447&amp;ssl=1" data-large-file="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?fit=696%2C465&amp;ssl=1" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?resize=696%2C465&#038;ssl=1" alt class="wp-image-112798 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?resize=903%2C603&amp;ssl=1 903w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?resize=670%2C447&amp;ssl=1 670w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?resize=696%2C465&amp;ssl=1 696w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?resize=1068%2C713&amp;ssl=1 1068w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?resize=629%2C420&amp;ssl=1 629w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?resize=696%2C465&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="112798" data-permalink="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/iflc-2019-0/" data-orig-file="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?fit=1600%2C1068&amp;ssl=1" data-orig-size="1600,1068" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iflc 2019 0" data-image-description="" data-medium-file="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?fit=670%2C447&amp;ssl=1" data-large-file="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?fit=696%2C465&amp;ssl=1" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?resize=696%2C465&#038;ssl=1" alt="" class="wp-image-112798" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?resize=903%2C603&amp;ssl=1 903w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?resize=670%2C447&amp;ssl=1 670w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?resize=696%2C465&amp;ssl=1 696w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?resize=1068%2C713&amp;ssl=1 1068w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?resize=629%2C420&amp;ssl=1 629w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc-2019-0.jpeg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></figure>



<h3>Lewis: „Ihr baut Brücken zwischen den Menschen und das ist bewundernswert“</h3>



<p><br />Der Abgeordnete John Lewis, sagte, dass „das Internationale Sprach- und Kulturfestival eine sehr wichtige Veranstaltung“ sei. Lewis weiter: „Ihr baut Brücken zwischen den Menschen und das verdient es, bewundert zu werden.&#8220; In seinem Brief schrieb er außerdem: „Eure Mission, der internationalen Gesellschaft auf künstlerischem Wege zu dienen, ist nicht nur inspirierend, sie ist gleichzeitig auch eines der heute am meisten nötigsten Sachen.“<br />Die Abgeordnete Elaine G. Luria schreibt: „Dieses Festival bietet uns eine fabelhafte Gelegenheit, uns über die gigantische kulturelle Geschichte unserer Welt zu informieren.“ </p>



<p>Der Abgeordnete Don Bacon sprach zu den Vertretern des IFLC: „Ich bewundere das Engagement des Internationalen Sprach- und Kulturfestivals, Menschen aus der ganzen Welt egal welcher Religion, Sprache, Ethnie oder Kultur, zusammenzubringen.“</p>



<p>Internationale </p>



<h2>IFLC bald auch wieder in Deutschland</h2>



<p>Auch in Kanada und Rumänien fand in diesem Jahr bereits das IFLC statt. Am 12.06 soll das IFLC auch in Berlin stattfinden. </p>



<p></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fdtj-online.de%2Fusa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen%2F" data-timestamp="1557016674" data-hidezero="1" data-backendurl="https://dtj-online.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fdtj-online.de%2Fusa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen%2F&text=USA%3A%20Internationales%20Sprach-und%20Kulturfestival%20bringt%20Kulturen%20zusammen&via=dtj_online" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Fusa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fdtj-online.de%2Fusa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=USA%3A%20Internationales%20Sprach-und%20Kulturfestival%20bringt%20Kulturen%20zusammen%20https%3A%2F%2Fdtj-online.de%2Fusa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5ccfb017e59ba_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://dtj-online.de/nachrichten/iflc/">IFLC</a></li><li><a href="https://dtj-online.de/nachrichten/sprach-und-kulturfestival/">Sprach und Kulturfestival</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Fusa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=USA%3A+Internationales+Sprach-und+Kulturfestival+bringt+Kulturen+zusammen&url=https%3A%2F%2Fdtj-online.de%2Fusa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen%2F&via=dtj_online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/&amp;media=https://dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg&description=USA%3A+Internationales+Sprach-und+Kulturfestival+bringt+Kulturen+zusammen">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen %0A%0A https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://dtj-online.de/fluechtlingsboot-sinkt-in-tuerkischer-aegaeis-neun-menschen-ertrunken/">Flüchtlingsboot sinkt in türkischer Ägäis &#8211; neun Menschen ertrunken</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://dtj-online.de/author/dtj-online/"><img alt src="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://dtj-online.de/author/dtj-online/">dtj-online</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dtj-online"></span><meta itemprop="datePublished" content="2019-05-05T00:35:16+00:00"><meta itemprop="dateModified" content="2019-05-05T00:37:54+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png"></span><meta itemprop="name" content="DTJ ONLINE"></span><meta itemprop="headline " content="USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?fit=1008%2C1024&ssl=1"><meta itemprop="width" content="1008"><meta itemprop="height" content="1024"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5ccfb017e6579_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ccfb017e6579" ><script>var block_td_uid_5_5ccfb017e6579 = new tdBlock();
block_td_uid_5_5ccfb017e6579.id = "td_uid_5_5ccfb017e6579";
block_td_uid_5_5ccfb017e6579.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5ccfb017e6579_rand","td_column_number":3,"live_filter_cur_post_id":112795,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ccfb017e6579_rand","tdc_css_class_style":"td_uid_5_5ccfb017e6579_rand_style"}';
block_td_uid_5_5ccfb017e6579.td_column_number = "3";
block_td_uid_5_5ccfb017e6579.block_type = "td_block_related_posts";
block_td_uid_5_5ccfb017e6579.post_count = "6";
block_td_uid_5_5ccfb017e6579.found_posts = "5795";
block_td_uid_5_5ccfb017e6579.header_color = "";
block_td_uid_5_5ccfb017e6579.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ccfb017e6579.max_num_pages = "966";
tdBlocksArray.push(block_td_uid_5_5ccfb017e6579);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5ccfb017ecdcd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ccfb017e6579" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_7_5ccfb017ece06" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ccfb017e6579" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_5_5ccfb017e6579 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/fluechtlingsboot-sinkt-in-tuerkischer-aegaeis-neun-menschen-ertrunken/" rel="bookmark" class="td-image-wrap" title="Flüchtlingsboot sinkt in türkischer Ägäis &#8211; neun Menschen ertrunken"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/02/Schiffsunglueck_Tuerkei-Fluchtlinge.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/02/Schiffsunglueck_Tuerkei-Fluchtlinge.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/02/Schiffsunglueck_Tuerkei-Fluchtlinge.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/02/Schiffsunglueck_Tuerkei-Fluchtlinge.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/02/Schiffsunglueck_Tuerkei-Fluchtlinge.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flüchtlingsboot sinkt in türkischer Ägäis &#8211; neun Menschen ertrunken"/></a></div>                <a href="https://dtj-online.de/newsticker/" class="td-post-category">Newsticker</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/fluechtlingsboot-sinkt-in-tuerkischer-aegaeis-neun-menschen-ertrunken/" rel="bookmark" title="Flüchtlingsboot sinkt in türkischer Ägäis &#8211; neun Menschen ertrunken">Flüchtlingsboot sinkt in türkischer Ägäis &#8211; neun Menschen ertrunken</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/evros-schickt-griechenland-tuerkische-fluechtlinge-zurueck%ef%bb%bf/" rel="bookmark" class="td-image-wrap" title="Evros: Schickt Griechenland türkische Flüchtlinge zurück?﻿"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Evros.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Evros.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Evros.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Evros.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Evros.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evros: Schickt Griechenland türkische Flüchtlinge zurück?﻿"/></a></div>                <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/evros-schickt-griechenland-tuerkische-fluechtlinge-zurueck%ef%bb%bf/" rel="bookmark" title="Evros: Schickt Griechenland türkische Flüchtlinge zurück?﻿">Evros: Schickt Griechenland türkische Flüchtlinge zurück?﻿</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/auswanderungswelle-ich-moechte-deutsche-staatsbuergerin-werden/" rel="bookmark" class="td-image-wrap" title="Auswanderungswelle: Arife will nach Köln"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/arife-vildan.png?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/arife-vildan.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/arife-vildan.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/arife-vildan.png?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auswanderungswelle: Arife will nach Köln"/></a></div>                <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/auswanderungswelle-ich-moechte-deutsche-staatsbuergerin-werden/" rel="bookmark" title="Auswanderungswelle: Arife will nach Köln">Auswanderungswelle: Arife will nach Köln</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/ehemalige-cumhuriyet-mitarbeiter-in-tuerkei-muessen-ins-gefaengnis/" rel="bookmark" class="td-image-wrap" title="Ehemalige «Cumhuriyet»-Mitarbeiter in Türkei müssen ins Gefängnis"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2016/04/Cumhuriyet.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2016/04/Cumhuriyet.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2016/04/Cumhuriyet.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2016/04/Cumhuriyet.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2016/04/Cumhuriyet.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ehemalige «Cumhuriyet»-Mitarbeiter in Türkei müssen ins Gefängnis"/></a></div>                <a href="https://dtj-online.de/newsticker/" class="td-post-category">Newsticker</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/ehemalige-cumhuriyet-mitarbeiter-in-tuerkei-muessen-ins-gefaengnis/" rel="bookmark" title="Ehemalige «Cumhuriyet»-Mitarbeiter in Türkei müssen ins Gefängnis">Ehemalige «Cumhuriyet»-Mitarbeiter in Türkei müssen ins Gefängnis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/mesale-tolu-stellt-neues-buch-vor/" rel="bookmark" class="td-image-wrap" title="Meşale Tolu stellt neues Buch vor"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/04/Journalistin_Mesale_tolu.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/04/Journalistin_Mesale_tolu.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/04/Journalistin_Mesale_tolu.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/04/Journalistin_Mesale_tolu.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/04/Journalistin_Mesale_tolu.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meşale Tolu stellt neues Buch vor"/></a></div>                <a href="https://dtj-online.de/kultur/" class="td-post-category">Kultur</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/mesale-tolu-stellt-neues-buch-vor/" rel="bookmark" title="Meşale Tolu stellt neues Buch vor">Meşale Tolu stellt neues Buch vor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/nach-angriff-auf-kilicdaroglu-sechs-festnahmen/" rel="bookmark" class="td-image-wrap" title="Nach Angriff auf Kılıçdaroğlu: Sechs Festnahmen"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Tuerkischer_Oppositionschef.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Tuerkischer_Oppositionschef.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Tuerkischer_Oppositionschef.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Tuerkischer_Oppositionschef.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Tuerkischer_Oppositionschef.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nach Angriff auf Kılıçdaroğlu: Sechs Festnahmen"/></a></div>                <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/nach-angriff-auf-kilicdaroglu-sechs-festnahmen/" rel="bookmark" title="Nach Angriff auf Kılıçdaroğlu: Sechs Festnahmen">Nach Angriff auf Kılıçdaroğlu: Sechs Festnahmen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ccfb017e6579" data-td_block_id="td_uid_5_5ccfb017e6579"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ccfb017e6579" data-td_block_id="td_uid_5_5ccfb017e6579"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5ccfb017efc32_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5ccfb017efc32" ><script>var block_td_uid_8_5ccfb017efc32 = new tdBlock();
block_td_uid_8_5ccfb017efc32.id = "td_uid_8_5ccfb017efc32";
block_td_uid_8_5ccfb017efc32.atts = '{"custom_title":"Meistgelesen","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5ccfb017efc32_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5ccfb017efc32_rand","tdc_css_class_style":"td_uid_8_5ccfb017efc32_rand_style"}';
block_td_uid_8_5ccfb017efc32.td_column_number = "1";
block_td_uid_8_5ccfb017efc32.block_type = "td_block_7";
block_td_uid_8_5ccfb017efc32.post_count = "4";
block_td_uid_8_5ccfb017efc32.found_posts = "12018";
block_td_uid_8_5ccfb017efc32.header_color = "#";
block_td_uid_8_5ccfb017efc32.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ccfb017efc32.max_num_pages = "3005";
tdBlocksArray.push(block_td_uid_8_5ccfb017efc32);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meistgelesen</span></h4></div><div id=td_uid_8_5ccfb017efc32 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet/" rel="bookmark" class="td-image-wrap" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet/" rel="bookmark" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet">Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-18T17:29:31+00:00" >18. Juni 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen/" rel="bookmark" class="td-image-wrap" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen/" rel="bookmark" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!">PKK: Wir haben türkischen Armeehubschrauber abgeschossen!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T14:00:48+00:00" >3. Juni 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/enes-uenal-mit-naechstem-karriereschritt/" rel="bookmark" class="td-image-wrap" title="Enes Ünal mit nächstem Karriereschritt"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Enes Ünal mit nächstem Karriereschritt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/enes-uenal-mit-naechstem-karriereschritt/" rel="bookmark" title="Enes Ünal mit nächstem Karriereschritt">Enes Ünal mit nächstem Karriereschritt</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-27T02:14:41+00:00" >27. Mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/fluechtlinge-in-der-tuerkei-machen-bayram-in-syrien/" rel="bookmark" class="td-image-wrap" title="Flüchtlinge in der Türkei machen Bayram in Syrien"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Rueckkehr_nach_Syrie_53807562.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Rueckkehr_nach_Syrie_53807562.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Rueckkehr_nach_Syrie_53807562.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Rueckkehr_nach_Syrie_53807562.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Flüchtlinge in der Türkei machen Bayram in Syrien"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/fluechtlinge-in-der-tuerkei-machen-bayram-in-syrien/" rel="bookmark" title="Flüchtlinge in der Türkei machen Bayram in Syrien">Flüchtlinge in der Türkei machen Bayram in Syrien</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-20T16:31:19+00:00" >20. Juni 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5ccfb017efc32" data-td_block_id="td_uid_8_5ccfb017efc32">Mehr laden<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5ccfb01813b7a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5ccfb01813b7a" ><script>var block_td_uid_9_5ccfb01813b7a = new tdBlock();
block_td_uid_9_5ccfb01813b7a.id = "td_uid_9_5ccfb01813b7a";
block_td_uid_9_5ccfb01813b7a.atts = '{"custom_title":"NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"15065","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5ccfb01813b7a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5ccfb01813b7a_rand","tdc_css_class_style":"td_uid_9_5ccfb01813b7a_rand_style"}';
block_td_uid_9_5ccfb01813b7a.td_column_number = "1";
block_td_uid_9_5ccfb01813b7a.block_type = "td_block_15";
block_td_uid_9_5ccfb01813b7a.post_count = "4";
block_td_uid_9_5ccfb01813b7a.found_posts = "491";
block_td_uid_9_5ccfb01813b7a.header_color = "#";
block_td_uid_9_5ccfb01813b7a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ccfb01813b7a.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_9_5ccfb01813b7a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NEWS</span></h4></div><div id=td_uid_9_5ccfb01813b7a class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/" rel="bookmark" class="td-image-wrap" title="USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Sprach und Kulturfestival" title="USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen"/></a></div>                <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/" rel="bookmark" title="USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen">USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/evros-schickt-griechenland-tuerkische-fluechtlinge-zurueck%ef%bb%bf/" rel="bookmark" class="td-image-wrap" title="Evros: Schickt Griechenland türkische Flüchtlinge zurück?﻿"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Evros.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Evros.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Evros.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Evros.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Evros.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evros: Schickt Griechenland türkische Flüchtlinge zurück?﻿"/></a></div>                <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/evros-schickt-griechenland-tuerkische-fluechtlinge-zurueck%ef%bb%bf/" rel="bookmark" title="Evros: Schickt Griechenland türkische Flüchtlinge zurück?﻿">Evros: Schickt Griechenland türkische Flüchtlinge zurück?﻿</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/auswanderungswelle-ich-moechte-deutsche-staatsbuergerin-werden/" rel="bookmark" class="td-image-wrap" title="Auswanderungswelle: Arife will nach Köln"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/arife-vildan.png?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/arife-vildan.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/arife-vildan.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/arife-vildan.png?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auswanderungswelle: Arife will nach Köln"/></a></div>                <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/auswanderungswelle-ich-moechte-deutsche-staatsbuergerin-werden/" rel="bookmark" title="Auswanderungswelle: Arife will nach Köln">Auswanderungswelle: Arife will nach Köln</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dtj-online.de/nach-angriff-auf-kilicdaroglu-sechs-festnahmen/" rel="bookmark" class="td-image-wrap" title="Nach Angriff auf Kılıçdaroğlu: Sechs Festnahmen"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Tuerkischer_Oppositionschef.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Tuerkischer_Oppositionschef.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Tuerkischer_Oppositionschef.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Tuerkischer_Oppositionschef.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Tuerkischer_Oppositionschef.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nach Angriff auf Kılıçdaroğlu: Sechs Festnahmen"/></a></div>                <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/nach-angriff-auf-kilicdaroglu-sechs-festnahmen/" rel="bookmark" title="Nach Angriff auf Kılıçdaroğlu: Sechs Festnahmen">Nach Angriff auf Kılıçdaroğlu: Sechs Festnahmen</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ccfb01813b7a" data-td_block_id="td_uid_9_5ccfb01813b7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ccfb01813b7a" data-td_block_id="td_uid_9_5ccfb01813b7a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/dtjonline.de" target="_blank">@dtjonline.de</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_10_5ccfb01815d0c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5ccfb01815d0c" ><div class="td-block-title-wrap"></div><div id=td_uid_10_5ccfb01815d0c class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-4">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BwXOL79hQx9" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/vp/57b85ba41b405b9e76882f175f1ae479/5D72B22B/t51.2885-15/e35/56965638_851957791858057_6210714747619259375_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BwAVsLmh12c" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/vp/01b43b8ac0a928ce0f3c76862020140e/5D548C93/t51.2885-15/sh0.08/e35/s640x640/54266335_149374852768179_860057120841219508_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BvsEe-MB8pl" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/vp/eaa13c8668d5325c27d87dc655117d32/5D6EF63C/t51.2885-15/sh0.08/e35/s640x640/52655736_410623709488463_5481628353531862294_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BvWGwJehgS6" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/vp/553b3b0c18b9b182d34a57a814b39a43/5D5C8713/t51.2885-15/sh0.08/e35/s640x640/54463758_2127989143922066_4409256462949808400_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_11_5ccfb0181609c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_12_5ccfb018161dc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5ccfb018161dc" ><script>var block_td_uid_12_5ccfb018161dc = new tdBlock();
block_td_uid_12_5ccfb018161dc.id = "td_uid_12_5ccfb018161dc";
block_td_uid_12_5ccfb018161dc.atts = '{"custom_title":"REDAKTIONSTIPP","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_12_5ccfb018161dc_rand","tdc_css_class":"td_uid_12_5ccfb018161dc_rand","tdc_css_class_style":"td_uid_12_5ccfb018161dc_rand_style"}';
block_td_uid_12_5ccfb018161dc.td_column_number = "1";
block_td_uid_12_5ccfb018161dc.block_type = "td_block_7";
block_td_uid_12_5ccfb018161dc.post_count = "3";
block_td_uid_12_5ccfb018161dc.found_posts = "103";
block_td_uid_12_5ccfb018161dc.header_color = "";
block_td_uid_12_5ccfb018161dc.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ccfb018161dc.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_12_5ccfb018161dc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_12_5ccfb018161dc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/" rel="bookmark" class="td-image-wrap" title="USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/05/iflc2019.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Sprach und Kulturfestival" title="USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/" rel="bookmark" title="USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen">USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-05T00:35:16+00:00" >5. Mai 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/fluechtlingsboot-sinkt-in-tuerkischer-aegaeis-neun-menschen-ertrunken/" rel="bookmark" class="td-image-wrap" title="Flüchtlingsboot sinkt in türkischer Ägäis &#8211; neun Menschen ertrunken"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/02/Schiffsunglueck_Tuerkei-Fluchtlinge.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/02/Schiffsunglueck_Tuerkei-Fluchtlinge.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/02/Schiffsunglueck_Tuerkei-Fluchtlinge.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2018/02/Schiffsunglueck_Tuerkei-Fluchtlinge.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Flüchtlingsboot sinkt in türkischer Ägäis &#8211; neun Menschen ertrunken"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/fluechtlingsboot-sinkt-in-tuerkischer-aegaeis-neun-menschen-ertrunken/" rel="bookmark" title="Flüchtlingsboot sinkt in türkischer Ägäis &#8211; neun Menschen ertrunken">Flüchtlingsboot sinkt in türkischer Ägäis &#8211; neun Menschen ertrunken</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T19:28:48+00:00" >3. Mai 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/evros-schickt-griechenland-tuerkische-fluechtlinge-zurueck%ef%bb%bf/" rel="bookmark" class="td-image-wrap" title="Evros: Schickt Griechenland türkische Flüchtlinge zurück?﻿"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Evros.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Evros.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Evros.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/04/Evros.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Evros: Schickt Griechenland türkische Flüchtlinge zurück?﻿"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/evros-schickt-griechenland-tuerkische-fluechtlinge-zurueck%ef%bb%bf/" rel="bookmark" title="Evros: Schickt Griechenland türkische Flüchtlinge zurück?﻿">Evros: Schickt Griechenland türkische Flüchtlinge zurück?﻿</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-30T13:23:21+00:00" >30. April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5ccfb018179b8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5ccfb018179b8" ><script>var block_td_uid_13_5ccfb018179b8 = new tdBlock();
block_td_uid_13_5ccfb018179b8.id = "td_uid_13_5ccfb018179b8";
block_td_uid_13_5ccfb018179b8.atts = '{"custom_title":"BELIEBTE BEITR\u00c4GE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5ccfb018179b8_rand","tdc_css_class":"td_uid_13_5ccfb018179b8_rand","tdc_css_class_style":"td_uid_13_5ccfb018179b8_rand_style"}';
block_td_uid_13_5ccfb018179b8.td_column_number = "1";
block_td_uid_13_5ccfb018179b8.block_type = "td_block_7";
block_td_uid_13_5ccfb018179b8.post_count = "3";
block_td_uid_13_5ccfb018179b8.found_posts = "12018";
block_td_uid_13_5ccfb018179b8.header_color = "";
block_td_uid_13_5ccfb018179b8.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ccfb018179b8.max_num_pages = "4006";
tdBlocksArray.push(block_td_uid_13_5ccfb018179b8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_13_5ccfb018179b8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet/" rel="bookmark" class="td-image-wrap" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet/" rel="bookmark" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet">Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-18T17:29:31+00:00" >18. Juni 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen/" rel="bookmark" class="td-image-wrap" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen/" rel="bookmark" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!">PKK: Wir haben türkischen Armeehubschrauber abgeschossen!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T14:00:48+00:00" >3. Juni 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/enes-uenal-mit-naechstem-karriereschritt/" rel="bookmark" class="td-image-wrap" title="Enes Ünal mit nächstem Karriereschritt"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Enes Ünal mit nächstem Karriereschritt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/enes-uenal-mit-naechstem-karriereschritt/" rel="bookmark" title="Enes Ünal mit nächstem Karriereschritt">Enes Ünal mit nächstem Karriereschritt</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-27T02:14:41+00:00" >27. Mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_14_5ccfb01870893_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5ccfb01870893" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://dtj-online.de/politik/"><span class="td-cat-name">Politik</span><span class="td-cat-no">5657</span></a></li><li><a href="https://dtj-online.de/allgemein/"><span class="td-cat-name">Allgemein</span><span class="td-cat-no">1863</span></a></li><li><a href="https://dtj-online.de/gesellschaft/"><span class="td-cat-name">Gesellschaft</span><span class="td-cat-no">1720</span></a></li><li><a href="https://dtj-online.de/panorama/"><span class="td-cat-name">Panorama</span><span class="td-cat-no">1166</span></a></li><li><a href="https://dtj-online.de/wirtschaft/"><span class="td-cat-name">Wirtschaft</span><span class="td-cat-no">1067</span></a></li><li><a href="https://dtj-online.de/newsticker/"><span class="td-cat-name">Newsticker</span><span class="td-cat-no">1034</span></a></li><li><a href="https://dtj-online.de/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">838</span></a></li><li><a href="https://dtj-online.de/kultur/"><span class="td-cat-name">Kultur</span><span class="td-cat-no">565</span></a></li><li><a href="https://dtj-online.de/kolumnen/"><span class="td-cat-name">Kolumnen</span><span class="td-cat-no">504</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://dtj-online.de/"><img src="https://dtj-online.de/wp-content/uploads/2017/05/cropped-dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>dtj-online ist „Das Expertenportal über die Türkei und die Deutsch-Türkische Community“. Was wir bisher gemacht haben und – nach einer zwangsläufigen Sendepause von mehr als 6 Monaten, seit dem diesjährigen internationalen Tag des Journalismus (03. Mai 2017) weiter machen, ist, aus Deutschland über die Türkei, die Deutsch-Türken, die Deutsch-Türkische Community und über das Verhältnis zwischen Deutschland und der Türkei zu berichten.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:kontakt@dtj-online.de">kontakt@dtj-online.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-111400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-111400"><a href="https://dtj-online.de/tuerkei-nachrichten/">Türkei Nachrichten</a></li>
<li id="menu-item-84077" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84077"><a href="https://dtj-online.de/video/">Video</a></li>
<li id="menu-item-84078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-84078"><a href="https://dtj-online.de/top-thema/">Top Thema</a></li>
<li id="menu-item-84079" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84079"><a href="https://dtj-online.de/newsticker/">Newsticker</a></li>
<li id="menu-item-84080" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84080"><a href="https://dtj-online.de/panorama/">Panorama</a></li>
<li id="menu-item-111399" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111399"><a href="https://dtj-online.de/alle-nachrichten/">Nachrichten-Übersicht</a></li>
<li id="menu-item-111426" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111426"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; © Copyright 2019 - Cooked with love by <a href="https://dtj-recherche.de/" target="_blank"></a> DTJ-R                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class="wpsr-followbar sr-fb-rm sr-fb-vl" data-minonwidth="900" ><div class="socializer sr-followbar sr-32px sr-circle sr-zoom sr-pad sr-vertical"><span class="sr-facebook "><a rel="nofollow" href="https://www.facebook.com/DTJONLINE" target="_blank" title="Facebook" style="color: #ffffff" ><i class="fa fa-facebook-f"></i></a></span><span class="sr-twitter "><a rel="nofollow" href="https://twitter.com/dtj_online" target="_blank" title="Twitter" style="color: #ffffff" ><i class="fa fa-twitter"></i></a></span><span class="sr-instagram "><a rel="nofollow" href="https://www.instagram.com/dtjonline.de/" target="_blank" title="Instagram" style="color: #ffffff" ><i class="fa fa-instagram"></i></a></span><span class="sr-youtube "><a rel="nofollow" href="https://www.youtube.com/user/DTJwebtv" target="_blank" title="Youtube" style="color: #ffffff" ><i class="fa fa-youtube-play"></i></a></span></div><div class="wpsr-fb-close" title="Open or close followbar"><span class="wpsr-bar-icon"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 16 16" class="i-open"><path d="M15,6h-5V1c0-0.55-0.45-1-1-1H7C6.45,0,6,0.45,6,1v5H1C0.45,6,0,6.45,0,7v2c0,0.55,0.45,1,1,1h5v5c0,0.55,0.45,1,1,1h2 c0.55,0,1-0.45,1-1v-5h5c0.55,0,1-0.45,1-1V7C16,6.45,15.55,6,15,6z"/></svg><svg class="i-close" xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 512 512"><path d="M417.4,224H94.6C77.7,224,64,238.3,64,256c0,17.7,13.7,32,30.6,32h322.8c16.9,0,30.6-14.3,30.6-32 C448,238.3,434.3,224,417.4,224z"/></svg></span></div></div><ul class="wpsr-text-sb wpsr-tsb-32px wpsr-clearfix" data-content=".entry-content" data-tcount="20" style="background-color: #333" data-url="https://dtj-online.de/usa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen/" data-title="USA: Internationales Sprach-und Kulturfestival bringt Kulturen zusammen" data-surl="https://wp.me/p9F0EL-tlh" data-tuname="@dtj_online"><li><a href="#" title="Share this on Facebook" data-link="https://www.facebook.com/share.php?u={url}&amp;quote={excerpt}" style="color: #fff" ><i class="fa fa-facebook-f"></i></a></li><li><a href="#" title="Tweet this !" data-link="https://twitter.com/intent/tweet?text={title}%20-%20{url}%20{twitter-username}" style="color: #fff" ><i class="fa fa-twitter"></i></a></li><li><a href="#" title="Bookmark this on Google" data-link="https://www.google.com/bookmarks/mark?op=edit&amp;bkmk={url}&amp;title={title}&amp;annotation={excerpt}" style="color: #fff" ><i class="fa fa-google"></i></a></li><li><a href="#" title="Add this to LinkedIn" data-link="https://www.linkedin.com/sharing/share-offsite/?url={url}" style="color: #fff" ><i class="fa fa-linkedin"></i></a></li><li><a href="#" title="Email this " data-link="mailto:?to=&amp;subject={title}&amp;body={excerpt}%20-%20{url}" style="color: #fff" ><i class="fa fa-envelope"></i></a></li></ul>
<!-- WP Socializer 4.1.5 - JS - Start -->
<script>var wpsr_ajax_url = "https://dtj-online.de/wp-admin/admin-ajax.php";</script>
<!-- WP Socializer - JS - End -->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/turkei-deutschland-und-usa-rufen-saudi-arabien-und-iran-zu-zurueckhaltung-auf/" rel="bookmark" class="td-image-wrap" title="Türkei, Deutschland und USA rufen Saudi-Arabien und Iran zu Zurückhaltung auf "><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2016/01/Turkei-Saudi-Arabien-Iran.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2016/01/Turkei-Saudi-Arabien-Iran.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2016/01/Turkei-Saudi-Arabien-Iran.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2016/01/Turkei-Saudi-Arabien-Iran.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Türkei, Deutschland und USA rufen Saudi-Arabien und Iran zu Zurückhaltung auf "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/turkei-deutschland-und-usa-rufen-saudi-arabien-und-iran-zu-zurueckhaltung-auf/" rel="bookmark" title="Türkei, Deutschland und USA rufen Saudi-Arabien und Iran zu Zurückhaltung auf ">Türkei, Deutschland und USA rufen Saudi-Arabien und Iran zu Zurückhaltung auf </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-05T10:50:59+00:00" >5. Januar 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/selbstlaeufer-gauck-wuerdigt-tuedesb-projekt-schueler-kongress/" rel="bookmark" class="td-image-wrap" title="„Selbstläufer“: Gauck würdigt TÜDESB-Projekt Schüler-Kongress"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2015/12/Schüler-des-Wilhelmstadt-Gymnasiums-mit-Bundespräsident-Joachim-Gauck.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2015/12/Schüler-des-Wilhelmstadt-Gymnasiums-mit-Bundespräsident-Joachim-Gauck.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2015/12/Schüler-des-Wilhelmstadt-Gymnasiums-mit-Bundespräsident-Joachim-Gauck.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Selbstläufer“: Gauck würdigt TÜDESB-Projekt Schüler-Kongress"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/selbstlaeufer-gauck-wuerdigt-tuedesb-projekt-schueler-kongress/" rel="bookmark" title="„Selbstläufer“: Gauck würdigt TÜDESB-Projekt Schüler-Kongress">„Selbstläufer“: Gauck würdigt TÜDESB-Projekt Schüler-Kongress</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-15T10:13:53+00:00" >15. Dezember 2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5ccfb01875d59
    -->

    <link rel='stylesheet' id='shariffcss-css'  href='https://dtj-online.de/wp-content/plugins/e-recht24-share/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dtj-online.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201919'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/themes/dtj/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","nonce":"6a798e41ab","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/dtj-online.de\/wp-login.php?redirect_to=https%3A%2F%2Fdtj-online.de%2Fusa-internationales-sprach-und-kulturfestival-bringt-kulturen-zusammen%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du muss <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet<\/a> sein, um einen Kommentar zu ver\u00f6ffentlichen.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/e-recht24-share/js/shariff.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=4.1.5'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[112795]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dtj-online.de/wp-content/themes/dtj/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dtj-online.de/wp-content/themes/dtj';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201919.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'142760999',post:'112795',tz:'2',srv:'dtj-online.de'} ]);
	_stq.push([ 'clickTrackerInit', '142760999', '112795' ]);
</script>

</body>
</html>