<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Open Sans:300italic,400,400italic,600,600italic,700","Roboto:300,400,400italic,500,500italic,700,900"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://dtj-online.de/xmlrpc.php" /> <script async type="application/javascript" src=https://dtj-online.de/wp-content/plugins/baqend/js/speed-kit-install.js></script><meta name="google-site-verification" content="eZD1ljmzSz8wDezCeSPwnuPqF-Z5pRUVQi4xDVKS0Lw" /><meta property="og:image" content="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?fit=2560%2C1631&ssl=1" /><link rel="icon" type="image/png" href="https://dtj-online.de/wp-content/uploads/2017/10/dtj-logo-red-png-icon.png"><link type="text/css" media="all" href="https://dtj-online.de/wp-content/cache/autoptimize/css/autoptimize_20f210552fd78d48c0960c4b65e38fbc.css" rel="stylesheet" /><title>Türkei gibt Widerstand gegen neue Osteuropa-Pläne auf - DTJ ONLINE</title><meta name="description" content="Die Türkei hat beim Londoner NATO-Gipfel ihre Blockade gegen die Weiterentwicklung von Verteidigungsplänen für Osteuropa aufgegeben. &quot;Wir haben uns heute"/><meta name="news_keywords" content="nato, nato-gipfel, osteuropa, pkk, pyd, recep tayyip erdogan, terrororganisationen, türkei, ypg, economy, education, headlines, politics, deutsch türkische nachrichten, türkei nachrichten, nachrichten, dtj, deutsch-türkische news,  nachrichten, kommentare, analysen, hintergrundberichte, politik, wirtschaft, gesellschaft, wissen, kultur,  entertainment, sport, deutsch-türkischen beziehungen" /><meta name="original-source" content="https://dtj-online.de/tuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf/" /><link rel="canonical" href="https://dtj-online.de/tuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf/" /><link rel="publisher" href="https://plus.google.com/+Dtj-onlineDe"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Türkei gibt Widerstand gegen neue Osteuropa-Pläne auf - DTJ ONLINE" /><meta property="og:description" content="Die Türkei hat beim Londoner NATO-Gipfel ihre Blockade gegen die Weiterentwicklung von Verteidigungsplänen für Osteuropa aufgegeben. &quot;Wir haben uns heute" /><meta property="og:url" content="https://dtj-online.de/tuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf/" /><meta property="og:site_name" content="DTJ ONLINE" /><meta property="article:publisher" content="https://www.facebook.com/DTJONLINE" /><meta property="article:tag" content="NATO" /><meta property="article:tag" content="Nato-Gipfel" /><meta property="article:tag" content="Osteuropa" /><meta property="article:tag" content="PKK" /><meta property="article:tag" content="PYD" /><meta property="article:tag" content="Recep Tayyip Erdogan" /><meta property="article:tag" content="Terrororganisationen" /><meta property="article:tag" content="Türkei" /><meta property="article:tag" content="YPG" /><meta property="article:section" content="Politik" /><meta property="article:published_time" content="2019-12-04T18:41:52+01:00" /><meta property="article:modified_time" content="2019-12-04T18:43:22+01:00" /><meta property="og:updated_time" content="2019-12-04T18:43:22+01:00" /><meta property="og:image" content="https://dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-903x575.jpg" /><meta property="og:image:secure_url" content="https://dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-903x575.jpg" /><meta property="og:image:width" content="903" /><meta property="og:image:height" content="575" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Die Türkei hat beim Londoner NATO-Gipfel ihre Blockade gegen die Weiterentwicklung von Verteidigungsplänen für Osteuropa aufgegeben. &quot;Wir haben uns heute" /><meta name="twitter:title" content="Türkei gibt Widerstand gegen neue Osteuropa-Pläne auf - DTJ ONLINE" /><meta name="twitter:site" content="@dtj_online" /><meta name="twitter:image" content="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?fit=2560%2C1631&#038;ssl=1" /><meta name="twitter:creator" content="@dtj_online" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/dtj-online.de\/","sameAs":["https:\/\/www.facebook.com\/DTJONLINE","https:\/\/www.instagram.com\/dtjonline.de\/","https:\/\/plus.google.com\/+Dtj-onlineDe","https:\/\/www.youtube.com\/user\/DTJwebtv","https:\/\/twitter.com\/dtj_online"],"@id":"https:\/\/dtj-online.de\/#organization","name":"DTJ Online - Nachrichten","logo":"https:\/\/dtj-online.de\/wp-content\/uploads\/2017\/08\/dtj-logo-red-homepage-png.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Feed" href="https://dtj-online.de/feed/" /><link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Kommentar-Feed" href="https://dtj-online.de/comments/feed/" /><link rel='stylesheet' id='wpsr_sb_icon_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.1.9' type='text/css' media='all' /> <script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var give_global_vars = {"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","checkout_nonce":"04b15de656","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"2.5.10","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltige E-Mail-Adresse oder Benutzername","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","ajaxNonce":"1581ec05c8","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"308c6c28218b96833f4bcf459daadb31","session_nonce_cookie_name":"wp-give_session_reset_nonce_308c6c28218b96833f4bcf459daadb31","session_cookie_name":"wp-give_session_308c6c28218b96833f4bcf459daadb31","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/dtj-online.de\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};</script> <link rel='https://api.w.org/' href='https://dtj-online.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dtj-online.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dtj-online.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://wp.me/p9F0EL-tId' /><link rel="alternate" type="application/json+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Ftuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf%2F" /><link rel="alternate" type="text/xml+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Ftuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf%2F&#038;format=xml" /><meta property="fb:pages" content="160692724037089" /><meta name="generator" content="Give v2.5.10" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dtj-online.de/?wordfence_lh=1&hid=EB159CB0E1AA9613678E8E83C063C820');</script> <link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <script>window.tdwGlobal = {"adminUrl":"https:\/\/dtj-online.de\/wp-admin\/","wpRestNonce":"944b19ffb2","wpRestUrl":"https:\/\/dtj-online.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script>  <script>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</script>  <script type="text/javascript">var gaProperty = 'UA-98463108-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dtj-online.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dtj-online.de/newsticker/",
                                "name": "Newsticker"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dtj-online.de/tuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf/",
                                "name": "Türkei gibt Widerstand gegen neue Osteuropa-Pläne auf"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=270%2C270&#038;ssl=1" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-114217 single-format-standard tuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-dtj-main-container"><ul id="menu-dtj-main" class="td-mobile-main-menu"><li id="menu-item-83040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li><li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li><li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li><li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li><li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur</a></li><li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li><li id="menu-item-83036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83036"><a href="https://dtj-online.de/bildung/">Bildung</a></li><li id="menu-item-91160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li><li id="menu-item-83222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83222"><a target="_blank" href="https://dtj-online.de/dtj-blog/">DTJ-Blog<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-83428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83428"><a href="https://dtj-online.de/dtj-blog-richtlinien/">DTJ-Blog-Richtlinien</a></li></ul></li><li id="menu-item-83168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83168"><a href="https://dtj-online.de/kolumnen/">Kolumnen</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Passwort zurücksetzen</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://dtj-online.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > Donnerstag, Dezember 5, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-dtj-top" class="top-header-menu"><li id="menu-item-87537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-87537"><a href="https://dtj-online.de/spenden">SPENDEN</a></li><li id="menu-item-83042" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83042"><a href="https://dtj-online.de/kontakt/">Kontakt</a></li><li id="menu-item-111427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-111427"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li><li id="menu-item-83041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83041"><a href="https://dtj-online.de/impressum/">Impressum</a></li><li id="menu-item-83044" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83044"><a href="https://dtj-online.de/apps">APPS</a></li><li id="menu-item-105132" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105132"><a href="https://dtj-online.de/schlagworte">Schlagworte</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Passwort zurücksetzen</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://dtj-online.de/"> <img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/> <span class="td-visual-hidden">DTJ ONLINE</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5de861c68064c_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://dtj-online.de/"> <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://dtj-online.de/wp-content/uploads/2017/06/dtj-logo-white-png-mobile.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/> </a> <a class="td-header-logo td-sticky-disable" href="https://dtj-online.de/"> <img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/> </a></div><div class="menu-dtj-main-container"><ul id="menu-dtj-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83036"><a href="https://dtj-online.de/bildung/">Bildung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83222"><a target="_blank" href="https://dtj-online.de/dtj-blog/">DTJ-Blog</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83428"><a href="https://dtj-online.de/dtj-blog-richtlinien/">DTJ-Blog-Richtlinien</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83168"><a href="https://dtj-online.de/kolumnen/">Kolumnen</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://dtj-online.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-114217" class="post-114217 post type-post status-publish format-standard has-post-thumbnail hentry category-newsticker category-politik tag-nato tag-nato-gipfel tag-osteuropa tag-pkk tag-pyd tag-recep-tayyip-erdogan tag-terrororganisationen tag-tuerkei tag-ypg" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dtj-online.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Newsticker" class="entry-crumb" href="https://dtj-online.de/newsticker/">Newsticker</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Türkei gibt Widerstand gegen neue Osteuropa-Pläne auf</span></div></div><header class="td-post-title"><h1 class="entry-title">Türkei gibt Widerstand gegen neue Osteuropa-Pläne auf</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://dtj-online.de/author/dtj-online/">dtj-online</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T19:41:52+00:00" >4. Dezember 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-114217">192</span></div><div class="td-post-comments"><a href="https://dtj-online.de/tuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?fit=2560%2C1631&ssl=1" data-caption="04.12.2019, Großbritannien, Watford: Jens Stoltenberg (l), Generalsekretär der Nato, begrüßt Recep Tayyip Erdoğan, Präsident der Türkei bei einem Gipfel der Nato. Bei dem Treffen der Staats- und Regierungschefs soll das 70-jährige Bestehen des Militärbündnisses gefeiert werden. Foto: Francisco Seco/AP/dpa +++ dpa-Bildfunk +++"><img width="696" height="443" class="entry-thumb td-modal-image" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?resize=696%2C443&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?w=2560&ssl=1 2560w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?resize=670%2C427&ssl=1 670w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?resize=903%2C575&ssl=1 903w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?resize=768%2C489&ssl=1 768w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?resize=1536%2C978&ssl=1 1536w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?resize=2048%2C1305&ssl=1 2048w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?resize=696%2C443&ssl=1 696w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?resize=1068%2C680&ssl=1 1068w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?resize=659%2C420&ssl=1 659w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?resize=1920%2C1223&ssl=1 1920w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Nato-Gipfel in Großbritannien"/></a><figcaption class="wp-caption-text">04.12.2019, Großbritannien, Watford: Jens Stoltenberg (l), Generalsekretär der Nato, begrüßt Recep Tayyip Erdoğan, Präsident der Türkei bei einem Gipfel der Nato. Bei dem Treffen der Staats- und Regierungschefs soll das 70-jährige Bestehen des Militärbündnisses gefeiert werden. Foto: Francisco Seco/AP/dpa +++ dpa-Bildfunk +++</figcaption></figure></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5de861c687d04_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="detailtext lang-de" lang="de"><p>Die <span class="suchwort">Türkei</span> hat beim Londoner NATO-Gipfel ihre Blockade gegen die Weiterentwicklung von Verteidigungsplänen für Osteuropa aufgegeben. &#8222;Wir haben uns heute auf den aktualisierten Plan für die baltischen Staaten und Polen geeinigt&#8220;, sagte NATO-Generalsekretär Jens Stoltenberg am Mittwoch in der Abschlusspressekonferenz. Dies zeige, dass man in der Lage sei, voranzukommen.</p><p>Der Frage, ob die <span class="suchwort">Türkei</span> für ihre Zustimmung eine Gegenleistung bekomme, wich Stoltenberg aus. Er betonte allerdings, dass es unter Bündnispartnern weiter unterschiedliche Ansichten darüber gebe, ob die kurdischen PYD und YPG als Terrororganisationen einzustufen seien.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5de861c687a34_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Die <span class="suchwort">Türkei</span> hatte die Verteidigungspläne für Osteuropa zuletzt blockiert, um im Gegenzug mehr Unterstützung von Bündnispartnern im Kampf gegen Anhänger der verbotenen kurdischen Arbeiterpartei PKK, die sie als Terrororganisation einstuft, zu bekommen. Konkret hatte der türkische Staatschef Recep Tayyip Erdoğan im Vorfeld seiner Reise nach London gefordert, die NATO müsse die YPG als Terrororganisation einstufen. Ansonsten werde er den aktualisierten NATO-Plan zur Verteidigung Polens und der baltischen Länder ablehnen.</p><p><strong>dpa/dtj</strong></p></div><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fdtj-online.de%2Ftuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf%2F" data-timestamp="1575488602" data-hidezero="1" data-backendurl="https://dtj-online.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fdtj-online.de%2Ftuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf%2F&text=T%C3%BCrkei%C2%A0gibt%20Widerstand%20gegen%20neue%20Osteuropa-Pl%C3%A4ne%20auf&via=dtj_online" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Ftuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=T%C3%BCrkei%C2%A0gibt%20Widerstand%20gegen%20neue%20Osteuropa-Pl%C3%A4ne%20auf%20https%3A%2F%2Fdtj-online.de%2Ftuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5de861c687f19_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://dtj-online.de/nachrichten/nato/">NATO</a></li><li><a href="https://dtj-online.de/nachrichten/nato-gipfel/">Nato-Gipfel</a></li><li><a href="https://dtj-online.de/nachrichten/osteuropa/">Osteuropa</a></li><li><a href="https://dtj-online.de/nachrichten/pkk/">PKK</a></li><li><a href="https://dtj-online.de/nachrichten/pyd/">PYD</a></li><li><a href="https://dtj-online.de/nachrichten/recep-tayyip-erdogan/">Recep Tayyip Erdogan</a></li><li><a href="https://dtj-online.de/nachrichten/terrororganisationen/">Terrororganisationen</a></li><li><a href="https://dtj-online.de/nachrichten/tuerkei/">Türkei</a></li><li><a href="https://dtj-online.de/nachrichten/ypg/">YPG</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dtj-online.de/tuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Ftuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=T%C3%BCrkei%C2%A0gibt+Widerstand+gegen+neue+Osteuropa-Pl%C3%A4ne+auf&url=https%3A%2F%2Fdtj-online.de%2Ftuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf%2F&via=dtj_online"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://dtj-online.de/tuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dtj-online.de/tuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf/&amp;media=https://dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg&description=T%C3%BCrkei%C2%A0gibt+Widerstand+gegen+neue+Osteuropa-Pl%C3%A4ne+auf"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Türkei gibt Widerstand gegen neue Osteuropa-Pläne auf %0A%0A https://dtj-online.de/tuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://dtj-online.de/tuerkei-mutmasslicher-moerder-von-ceren-gefasst/">Türkei: Mutmaßlicher Mörder von Ceren gefasst</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://dtj-online.de/author/dtj-online/"><img alt src="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://dtj-online.de/author/dtj-online/">dtj-online</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dtj-online"></span><meta itemprop="datePublished" content="2019-12-04T19:41:52+00:00"><meta itemprop="dateModified" content="2019-12-04T19:43:22+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dtj-online.de/tuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png"></span><meta itemprop="name" content="DTJ ONLINE"></span><meta itemprop="headline " content="Türkei gibt Widerstand gegen neue Osteuropa-Pläne auf"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nato_Gipfel_in_Gross_63577539-scaled.jpg?fit=2560%2C1631&ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1631"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_5_5de861c68a3d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5de861c68a3d4" ><script>var block_td_uid_5_5de861c68a3d4 = new tdBlock();
block_td_uid_5_5de861c68a3d4.id = "td_uid_5_5de861c68a3d4";
block_td_uid_5_5de861c68a3d4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5de861c68a3d4_rand","td_column_number":3,"live_filter_cur_post_id":114217,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5de861c68a3d4_rand","tdc_css_class_style":"td_uid_5_5de861c68a3d4_rand_style"}';
block_td_uid_5_5de861c68a3d4.td_column_number = "3";
block_td_uid_5_5de861c68a3d4.block_type = "td_block_related_posts";
block_td_uid_5_5de861c68a3d4.post_count = "6";
block_td_uid_5_5de861c68a3d4.found_posts = "6166";
block_td_uid_5_5de861c68a3d4.header_color = "";
block_td_uid_5_5de861c68a3d4.ajax_pagination_infinite_stop = "";
block_td_uid_5_5de861c68a3d4.max_num_pages = "1028";
tdBlocksArray.push(block_td_uid_5_5de861c68a3d4);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5de861c69d4a8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5de861c68a3d4" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_7_5de861c69d4b1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5de861c68a3d4" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_5_5de861c68a3d4 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/vor-nato-gipfel-sanktionen-gegen-tuerkei-gefordert/" rel="bookmark" class="td-image-wrap" title="Vor NATO-Gipfel: Sanktionen gegen Türkei gefordert"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/12/NATO_Gipfel_63555194-scaled.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/12/NATO_Gipfel_63555194-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/12/NATO_Gipfel_63555194-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/12/NATO_Gipfel_63555194-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/12/NATO_Gipfel_63555194-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vor NATO-Gipfel: Sanktionen gegen Türkei gefordert"/></a></div> <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/vor-nato-gipfel-sanktionen-gegen-tuerkei-gefordert/" rel="bookmark" title="Vor NATO-Gipfel: Sanktionen gegen Türkei gefordert">Vor NATO-Gipfel: Sanktionen gegen Türkei gefordert</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/hirntod-debatte-erdogan-verteidigt-nato-und-greift-macron-an/" rel="bookmark" class="td-image-wrap" title="&#8222;Hirntod&#8220;-Debatte: Erdoğan verteidigt NATO und greift Macron an"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/11/Erdogan_wirft_Macron_63530633-scaled.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/11/Erdogan_wirft_Macron_63530633-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/11/Erdogan_wirft_Macron_63530633-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/11/Erdogan_wirft_Macron_63530633-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/11/Erdogan_wirft_Macron_63530633-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Hirntod&#8220;-Debatte: Erdoğan verteidigt NATO und greift Macron an"/></a></div> <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/hirntod-debatte-erdogan-verteidigt-nato-und-greift-macron-an/" rel="bookmark" title="&#8222;Hirntod&#8220;-Debatte: Erdoğan verteidigt NATO und greift Macron an">&#8222;Hirntod&#8220;-Debatte: Erdoğan verteidigt NATO und greift Macron an</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/istanbul-star-larkin-zerstoert-bayern-muenchen-im-alleingang/" rel="bookmark" class="td-image-wrap" title="Istanbul-Star Larkin besiegt Bayern München fast im Alleingang"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/11/8dedb5f700ca46b69290f59b75354fe8.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/11/8dedb5f700ca46b69290f59b75354fe8.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/11/8dedb5f700ca46b69290f59b75354fe8.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/11/8dedb5f700ca46b69290f59b75354fe8.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/11/8dedb5f700ca46b69290f59b75354fe8.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Istanbul-Star Larkin besiegt Bayern München fast im Alleingang"/></a></div> <a href="https://dtj-online.de/newsticker/" class="td-post-category">Newsticker</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/istanbul-star-larkin-zerstoert-bayern-muenchen-im-alleingang/" rel="bookmark" title="Istanbul-Star Larkin besiegt Bayern München fast im Alleingang">Istanbul-Star Larkin besiegt Bayern München fast im Alleingang</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/china-cables-offenbaren-unterdrueckung-der-uiguren-in-china/" rel="bookmark" class="td-image-wrap" title="&#8222;China Cables&#8220; belegen Unterdrückung der Uiguren"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/11/uiguren-in-china-misshandlung.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/11/uiguren-in-china-misshandlung.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/11/uiguren-in-china-misshandlung.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/11/uiguren-in-china-misshandlung.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/11/uiguren-in-china-misshandlung.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Uiguren in China. China Cables." title="&#8222;China Cables&#8220; belegen Unterdrückung der Uiguren"/></a></div> <a href="https://dtj-online.de/gesellschaft/" class="td-post-category">Gesellschaft</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/china-cables-offenbaren-unterdrueckung-der-uiguren-in-china/" rel="bookmark" title="&#8222;China Cables&#8220; belegen Unterdrückung der Uiguren">&#8222;China Cables&#8220; belegen Unterdrückung der Uiguren</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/kredit-aus-dem-ausland-imamoglu-auf-den-spuren-von-erdogan/" rel="bookmark" class="td-image-wrap" title="Kredit aus dem Ausland: İmamoğlu auf den Spuren von Erdoğan?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Recep_Tayyip_Erdogan_.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Recep_Tayyip_Erdogan_.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Recep_Tayyip_Erdogan_.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Recep_Tayyip_Erdogan_.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Recep_Tayyip_Erdogan_.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kredit aus dem Ausland: İmamoğlu auf den Spuren von Erdoğan?"/></a></div> <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/kredit-aus-dem-ausland-imamoglu-auf-den-spuren-von-erdogan/" rel="bookmark" title="Kredit aus dem Ausland: İmamoğlu auf den Spuren von Erdoğan?">Kredit aus dem Ausland: İmamoğlu auf den Spuren von Erdoğan?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/in-abwesenheit-hohe-auszeichnung-fuer-ahmet-altan/" rel="bookmark" class="td-image-wrap" title="In Abwesenheit: Hohe Auszeichnung für Ahmet Altan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/11/Journalist_Ahmet_Alt_63470288-scaled.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/11/Journalist_Ahmet_Alt_63470288-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/11/Journalist_Ahmet_Alt_63470288-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/11/Journalist_Ahmet_Alt_63470288-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/11/Journalist_Ahmet_Alt_63470288-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In Abwesenheit: Hohe Auszeichnung für Ahmet Altan"/></a></div> <a href="https://dtj-online.de/gesellschaft/" class="td-post-category">Gesellschaft</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/in-abwesenheit-hohe-auszeichnung-fuer-ahmet-altan/" rel="bookmark" title="In Abwesenheit: Hohe Auszeichnung für Ahmet Altan">In Abwesenheit: Hohe Auszeichnung für Ahmet Altan</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5de861c68a3d4" data-td_block_id="td_uid_5_5de861c68a3d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5de861c68a3d4" data-td_block_id="td_uid_5_5de861c68a3d4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></article></div></div><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap "><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/dtjonline.de" target="_blank">@dtjonline.de</a></h4></div><div class="td_block_wrap td_block_instagram td_uid_8_5de861c6a5e30_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5de861c6a5e30" ><div class="td-block-title-wrap"></div><div id=td_uid_8_5de861c6a5e30 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-4"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B5FSOKeC1YK" target="_blank"> <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/73480737_519349102016105_2837460004828792190_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=105&oh=ff2f851ded13fcd2ed0b2bd3eb02e9f9&oe=5E68D49B"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B5DlX-3Cfw8" target="_blank"> <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/c111.0.473.473a/72484529_191203972041659_3264245372797788648_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=111&oh=5fd97b61e68305dabd668738fb596c44&oe=5E4DC520"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B497PqbiCz1" target="_blank"> <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/75051222_550167202383841_6118499613051774720_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=101&oh=f41bcb3763345136d0734d9eec0f1c37&oe=5E50E502"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B45ISh-IV7_" target="_blank"> <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/72903065_150397396321779_4882583403289041188_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=103&oh=8281fe1a71742a41b868776865c0dbdc&oe=5E7F4618"/> </a></div><div class="clearfix"></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_5de861c6a6938_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_10_5de861c6a6c9b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5de861c6a6c9b" ><script>var block_td_uid_10_5de861c6a6c9b = new tdBlock();
block_td_uid_10_5de861c6a6c9b.id = "td_uid_10_5de861c6a6c9b";
block_td_uid_10_5de861c6a6c9b.atts = '{"custom_title":"REDAKTIONSTIPP","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5de861c6a6c9b_rand","tdc_css_class":"td_uid_10_5de861c6a6c9b_rand","tdc_css_class_style":"td_uid_10_5de861c6a6c9b_rand_style"}';
block_td_uid_10_5de861c6a6c9b.td_column_number = "1";
block_td_uid_10_5de861c6a6c9b.block_type = "td_block_7";
block_td_uid_10_5de861c6a6c9b.post_count = "3";
block_td_uid_10_5de861c6a6c9b.found_posts = "215";
block_td_uid_10_5de861c6a6c9b.header_color = "";
block_td_uid_10_5de861c6a6c9b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5de861c6a6c9b.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_10_5de861c6a6c9b);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_10_5de861c6a6c9b class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/china-cables-offenbaren-unterdrueckung-der-uiguren-in-china/" rel="bookmark" class="td-image-wrap" title="&#8222;China Cables&#8220; belegen Unterdrückung der Uiguren"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/11/uiguren-in-china-misshandlung.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/11/uiguren-in-china-misshandlung.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/11/uiguren-in-china-misshandlung.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/11/uiguren-in-china-misshandlung.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Uiguren in China. China Cables." title="&#8222;China Cables&#8220; belegen Unterdrückung der Uiguren"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/china-cables-offenbaren-unterdrueckung-der-uiguren-in-china/" rel="bookmark" title="&#8222;China Cables&#8220; belegen Unterdrückung der Uiguren">&#8222;China Cables&#8220; belegen Unterdrückung der Uiguren</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-29T15:04:39+00:00" >29. November 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/kredit-aus-dem-ausland-imamoglu-auf-den-spuren-von-erdogan/" rel="bookmark" class="td-image-wrap" title="Kredit aus dem Ausland: İmamoğlu auf den Spuren von Erdoğan?"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Recep_Tayyip_Erdogan_.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Recep_Tayyip_Erdogan_.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Recep_Tayyip_Erdogan_.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2017/09/Recep_Tayyip_Erdogan_.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kredit aus dem Ausland: İmamoğlu auf den Spuren von Erdoğan?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/kredit-aus-dem-ausland-imamoglu-auf-den-spuren-von-erdogan/" rel="bookmark" title="Kredit aus dem Ausland: İmamoğlu auf den Spuren von Erdoğan?">Kredit aus dem Ausland: İmamoğlu auf den Spuren von Erdoğan?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T22:12:52+00:00" >28. November 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/zivilcourage-muslimin-schuetzt-juedische-familie-vor-angriff/" rel="bookmark" class="td-image-wrap" title="Zivilcourage: Muslimin schützt jüdische Familie vor Angriff"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/11/england-junge-muslima-juden.png?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/11/england-junge-muslima-juden.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/11/england-junge-muslima-juden.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/11/england-junge-muslima-juden.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Junge Muslima rettet jüdische Familie." title="Zivilcourage: Muslimin schützt jüdische Familie vor Angriff"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/zivilcourage-muslimin-schuetzt-juedische-familie-vor-angriff/" rel="bookmark" title="Zivilcourage: Muslimin schützt jüdische Familie vor Angriff">Zivilcourage: Muslimin schützt jüdische Familie vor Angriff</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T00:36:35+00:00" >28. November 2019</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_11_5de861c6addff_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5de861c6addff" ><script>var block_td_uid_11_5de861c6addff = new tdBlock();
block_td_uid_11_5de861c6addff.id = "td_uid_11_5de861c6addff";
block_td_uid_11_5de861c6addff.atts = '{"custom_title":"BELIEBTE BEITR\u00c4GE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5de861c6addff_rand","tdc_css_class":"td_uid_11_5de861c6addff_rand","tdc_css_class_style":"td_uid_11_5de861c6addff_rand_style"}';
block_td_uid_11_5de861c6addff.td_column_number = "1";
block_td_uid_11_5de861c6addff.block_type = "td_block_7";
block_td_uid_11_5de861c6addff.post_count = "3";
block_td_uid_11_5de861c6addff.found_posts = "12175";
block_td_uid_11_5de861c6addff.header_color = "";
block_td_uid_11_5de861c6addff.ajax_pagination_infinite_stop = "";
block_td_uid_11_5de861c6addff.max_num_pages = "4059";
tdBlocksArray.push(block_td_uid_11_5de861c6addff);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_11_5de861c6addff class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet/" rel="bookmark" class="td-image-wrap" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet/" rel="bookmark" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet">Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-18T17:29:31+00:00" >18. Juni 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen/" rel="bookmark" class="td-image-wrap" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen/" rel="bookmark" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!">PKK: Wir haben türkischen Armeehubschrauber abgeschossen!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T14:00:48+00:00" >3. Juni 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/enes-uenal-mit-naechstem-karriereschritt/" rel="bookmark" class="td-image-wrap" title="Enes Ünal mit nächstem Karriereschritt"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Enes Ünal mit nächstem Karriereschritt"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/enes-uenal-mit-naechstem-karriereschritt/" rel="bookmark" title="Enes Ünal mit nächstem Karriereschritt">Enes Ünal mit nächstem Karriereschritt</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-27T02:14:41+00:00" >27. Mai 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_12_5de861c6de9b1_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5de861c6de9b1" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://dtj-online.de/politik/"><span class="td-cat-name">Politik</span><span class="td-cat-no">5753</span></a></li><li><a href="https://dtj-online.de/allgemein/"><span class="td-cat-name">Allgemein</span><span class="td-cat-no">1883</span></a></li><li><a href="https://dtj-online.de/gesellschaft/"><span class="td-cat-name">Gesellschaft</span><span class="td-cat-no">1756</span></a></li><li><a href="https://dtj-online.de/panorama/"><span class="td-cat-name">Panorama</span><span class="td-cat-no">1176</span></a></li><li><a href="https://dtj-online.de/newsticker/"><span class="td-cat-name">Newsticker</span><span class="td-cat-no">1092</span></a></li><li><a href="https://dtj-online.de/wirtschaft/"><span class="td-cat-name">Wirtschaft</span><span class="td-cat-no">1078</span></a></li><li><a href="https://dtj-online.de/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">852</span></a></li><li><a href="https://dtj-online.de/top-thema/"><span class="td-cat-name">Top Thema</span><span class="td-cat-no">571</span></a></li><li><a href="https://dtj-online.de/kultur/"><span class="td-cat-name">Kultur</span><span class="td-cat-no">569</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://dtj-online.de/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://dtj-online.de/wp-content/uploads/2017/05/cropped-dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>dtj-online ist „Das Expertenportal über die Türkei und die Deutsch-Türkische Community“. Was wir bisher gemacht haben und – nach einer zwangsläufigen Sendepause von mehr als 6 Monaten, seit dem diesjährigen internationalen Tag des Journalismus (03. Mai 2017) weiter machen, ist, aus Deutschland über die Türkei, die Deutsch-Türken, die Deutsch-Türkische Community und über das Verhältnis zwischen Deutschland und der Türkei zu berichten.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:kontakt@dtj-online.de">kontakt@dtj-online.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-111400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-111400"><a href="https://dtj-online.de/tuerkei-nachrichten/">Türkei Nachrichten</a></li><li id="menu-item-84077" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84077"><a href="https://dtj-online.de/video/">Video</a></li><li id="menu-item-84078" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84078"><a href="https://dtj-online.de/top-thema/">Top Thema</a></li><li id="menu-item-84079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-84079"><a href="https://dtj-online.de/newsticker/">Newsticker</a></li><li id="menu-item-84080" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84080"><a href="https://dtj-online.de/panorama/">Panorama</a></li><li id="menu-item-111399" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111399"><a href="https://dtj-online.de/alle-nachrichten/">Nachrichten-Übersicht</a></li><li id="menu-item-111426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-111426"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; © Copyright 2019 - Cooked with love by <a href="https://dtj-recherche.de/" target="_blank"></a> DTJ-R</div></div></div></div></div><div class="wpsr-followbar sr-fb-rm sr-fb-vl" data-minonwidth="900" ><div class="socializer sr-followbar sr-32px sr-circle sr-zoom sr-pad sr-vertical"><span class="sr-facebook "><a rel="nofollow" href="https://www.facebook.com/DTJONLINE" target="_blank" title="Facebook" style="color: #ffffff" ><i class="fa fa-facebook-f"></i></a></span><span class="sr-twitter "><a rel="nofollow" href="https://twitter.com/dtj_online" target="_blank" title="Twitter" style="color: #ffffff" ><i class="fa fa-twitter"></i></a></span><span class="sr-instagram "><a rel="nofollow" href="https://www.instagram.com/dtjonline.de/" target="_blank" title="Instagram" style="color: #ffffff" ><i class="fa fa-instagram"></i></a></span><span class="sr-youtube "><a rel="nofollow" href="https://www.youtube.com/user/DTJwebtv" target="_blank" title="Youtube" style="color: #ffffff" ><i class="fa fa-youtube-play"></i></a></span></div><div class="wpsr-fb-close" title="Open or close followbar"><span class="wpsr-bar-icon"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 16 16" class="i-open"><path d="M15,6h-5V1c0-0.55-0.45-1-1-1H7C6.45,0,6,0.45,6,1v5H1C0.45,6,0,6.45,0,7v2c0,0.55,0.45,1,1,1h5v5c0,0.55,0.45,1,1,1h2 c0.55,0,1-0.45,1-1v-5h5c0.55,0,1-0.45,1-1V7C16,6.45,15.55,6,15,6z"/></svg><svg class="i-close" xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 512 512"><path d="M417.4,224H94.6C77.7,224,64,238.3,64,256c0,17.7,13.7,32,30.6,32h322.8c16.9,0,30.6-14.3,30.6-32 C448,238.3,434.3,224,417.4,224z"/></svg></span></div></div><ul class="wpsr-text-sb wpsr-tsb-32px wpsr-clearfix" data-content=".entry-content" data-tcount="20" style="background-color: #333" data-url="https://dtj-online.de/tuerkei-gibt-widerstand-gegen-neue-osteuropa-plaene-auf/" data-title="Türkei gibt Widerstand gegen neue Osteuropa-Pläne auf" data-surl="https://wp.me/p9F0EL-tId" data-tuname="@dtj_online"><li><a href="#" title="Share this on Facebook" data-link="https://www.facebook.com/share.php?u={url}&amp;quote={excerpt}" style="color: #fff" ><i class="fa fa-facebook-f"></i></a></li><li><a href="#" title="Tweet this !" data-link="https://twitter.com/intent/tweet?text={excerpt}%20-%20{url}%20{twitter-username}" style="color: #fff" ><i class="fa fa-twitter"></i></a></li><li><a href="#" title="Bookmark this on Google" data-link="https://www.google.com/bookmarks/mark?op=edit&amp;bkmk={url}&amp;title={title}&amp;annotation={excerpt}" style="color: #fff" ><i class="fa fa-google"></i></a></li><li><a href="#" title="Add this to LinkedIn" data-link="https://www.linkedin.com/sharing/share-offsite/?url={url}" style="color: #fff" ><i class="fa fa-linkedin"></i></a></li><li><a href="#" title="Email this " data-link="mailto:?to=&amp;subject={title}&amp;body={excerpt}%20-%20{url}" style="color: #fff" ><i class="fa fa-envelope"></i></a></li></ul>  <script>var wpsr_ajax_url = "https://dtj-online.de/wp-admin/admin-ajax.php";</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MEHR STORYS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/mursi-die-geisel-der-generaele/" rel="bookmark" class="td-image-wrap" title="Mursi, die Geisel der Generäle"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2013/07/Mursi_Geisel_der_Gener_le.png?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2013/07/Mursi_Geisel_der_Gener_le.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2013/07/Mursi_Geisel_der_Gener_le.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2013/07/Mursi_Geisel_der_Gener_le.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Mursi, die Geisel der Generäle" title="Mursi, die Geisel der Generäle"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/mursi-die-geisel-der-generaele/" rel="bookmark" title="Mursi, die Geisel der Generäle">Mursi, die Geisel der Generäle</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-07-23T13:23:17+00:00" >23. Juli 2013</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/tv-sendung-mit-diyanet-chef-in-der-hagia-sophia/" rel="bookmark" class="td-image-wrap" title="TV-Sendung mit Diyanet-Chef in der Hagia Sophia"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/ayasofya-goermez-.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/ayasofya-goermez-.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/ayasofya-goermez-.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/ayasofya-goermez-.jpg?resize=750%2C530&ssl=1 750w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/ayasofya-goermez-.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TV-Sendung mit Diyanet-Chef in der Hagia Sophia"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/tv-sendung-mit-diyanet-chef-in-der-hagia-sophia/" rel="bookmark" title="TV-Sendung mit Diyanet-Chef in der Hagia Sophia">TV-Sendung mit Diyanet-Chef in der Hagia Sophia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-22T03:18:22+00:00" >22. Juni 2017</time></span></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/dtj-online.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201949'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[114217]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dtj-online.de/wp-content/themes/dtj/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dtj-online.de/wp-content/themes/dtj';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201949.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'142760999',post:'114217',tz:'1',srv:'dtj-online.de'} ]);
	_stq.push([ 'clickTrackerInit', '142760999', '114217' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5de861c6f0c0e"></textarea><div id="td_live_css_uid_1_5de861c6f0c0e" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5de861c6f0c0e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5de861c6f0c0e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://dtj-online.de/wp-content/cache/autoptimize/js/autoptimize_cd1c283cb77ff2d94eb6fdbafe70ecb1.js"></script></body></html>