<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://dtj-online.de/xmlrpc.php" />
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/dtj-online.de\/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="eZD1ljmzSz8wDezCeSPwnuPqF-Z5pRUVQi4xDVKS0Lw" />
<link rel="icon" type="image/png" href="https://dtj-online.de/wp-content/uploads/2017/10/dtj-logo-red-png-icon.png">

<title>Islamismusprävention: Klare Aufgaben für Ärzte fehlen - DTJ Online</title>
<meta name="description" content="Einmal im Jahr kommen Fachleute in Niedersachsen zusammen, um über Islamismusprävention zu sprechen. Dabei geht es auch um die Zusammenarbeit der" />
<link rel="canonical" href="https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Islamismusprävention: Klare Aufgaben für Ärzte fehlen" />
<meta property="og:description" content="Einmal im Jahr kommen Fachleute in Niedersachsen zusammen, um über Islamismusprävention zu sprechen. Dabei geht es auch um die Zusammenarbeit der" />
<meta property="og:url" content="https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/" />
<meta property="og:site_name" content="DTJ Online" />
<meta property="article:publisher" content="https://www.facebook.com/DTJONLINE" />
<meta property="article:published_time" content="2022-12-11T10:14:57+00:00" />
<meta property="og:image" content="https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1742" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="dtj-online" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Islamismusprävention: Klare Aufgaben für Ärzte fehlen" />
<meta name="twitter:creator" content="@dtj_online" />
<meta name="twitter:site" content="@dtj_online" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="dtj-online" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="3 Minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Article","NewsArticle"],"@id":"https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/#article","isPartOf":{"@id":"https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/"},"author":{"name":"dtj-online","@id":"https://dtj-online.de/#/schema/person/c08122dccbaddc2c37c71f64606831fc"},"headline":"Islamismusprävention: Klare Aufgaben für Ärzte fehlen","datePublished":"2022-12-11T10:14:57+00:00","dateModified":"2022-12-11T10:14:57+00:00","mainEntityOfPage":{"@id":"https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/"},"wordCount":443,"publisher":{"@id":"https://dtj-online.de/#organization"},"image":{"@id":"https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/#primaryimage"},"thumbnailUrl":"https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-scaled.jpg","articleSection":["Featured","Gesellschaft","Politik","Top Thema"],"inLanguage":"de-DE","copyrightYear":"2022","copyrightHolder":{"@id":"https://dtj-online.de/#organization"}},{"@type":"WebPage","@id":"https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/","url":"https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/","name":"Islamismusprävention: Klare Aufgaben für Ärzte fehlen - DTJ Online","isPartOf":{"@id":"https://dtj-online.de/#website"},"primaryImageOfPage":{"@id":"https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/#primaryimage"},"image":{"@id":"https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/#primaryimage"},"thumbnailUrl":"https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-scaled.jpg","datePublished":"2022-12-11T10:14:57+00:00","dateModified":"2022-12-11T10:14:57+00:00","description":"Einmal im Jahr kommen Fachleute in Niedersachsen zusammen, um über Islamismusprävention zu sprechen. Dabei geht es auch um die Zusammenarbeit der","breadcrumb":{"@id":"https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/#primaryimage","url":"https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-scaled.jpg","contentUrl":"https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-scaled.jpg","width":2560,"height":1742,"caption":"Archivfoto: Ein Aufsteller für ein Aussteigerprogramm Islamismus steht bei der Jahresveranstaltung der Kompetenzstelle Islamismusprävention Niedersachsen (KIP NI). Foto: Julian Stratenschulte/dpa"},{"@type":"BreadcrumbList","@id":"https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://dtj-online.de/"},{"@type":"ListItem","position":2,"name":"Homepage &#8211; Blog","item":"https://dtj-online.de/homepage-blog/"},{"@type":"ListItem","position":3,"name":"Islamismusprävention: Klare Aufgaben für Ärzte fehlen"}]},{"@type":"WebSite","@id":"https://dtj-online.de/#website","url":"https://dtj-online.de/","name":"DTJ ONLINE","description":"Türkei Nachrichten - Deutsch-Türkische Community -  Deutsch Türkisches Journal","publisher":{"@id":"https://dtj-online.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://dtj-online.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Organization","@id":"https://dtj-online.de/#organization","name":"DTJ Online - Nachrichten","url":"https://dtj-online.de/","logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://dtj-online.de/#/schema/logo/image/","url":"https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png","contentUrl":"https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png","width":200,"height":80,"caption":"DTJ Online - Nachrichten"},"image":{"@id":"https://dtj-online.de/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/dtjonline.de/","https://www.youtube.com/user/DTJwebtv","https://www.facebook.com/DTJONLINE","https://twitter.com/dtj_online"]},{"@type":"Person","@id":"https://dtj-online.de/#/schema/person/c08122dccbaddc2c37c71f64606831fc","name":"dtj-online","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://dtj-online.de/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&d=mm&r=g","caption":"dtj-online"},"url":"https://dtj-online.de/author/dtj-online/"}]}</script>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="DTJ Online &raquo; Feed" href="https://dtj-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DTJ Online &raquo; Kommentar-Feed" href="https://dtj-online.de/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dtj-online.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://dtj-online.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://dtj-online.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://dtj-online.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://dtj-online.de/wp-content/plugins/td-newsletter/style.css?ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://dtj-online.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://dtj-online.de/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://dtj-online.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://dtj-online.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://dtj-online.de/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://dtj-online.de/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/dtj-online.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/dtj-online.de\/wp-json\/wordpress-popular-posts","ID":141297,"token":"a8d32c89fa","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.1.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://dtj-online.de/wp-json/" /><link rel="alternate" type="application/json" href="https://dtj-online.de/wp-json/wp/v2/posts/141297" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dtj-online.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dtj-online.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/p9F0EL-AKZ' />
<link rel="alternate" type="application/json+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fislamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fislamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a8d32c89fa","wpRestUrl":"https:\/\/dtj-online.de\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<style id="tdb-global-fonts">
        :root {--global-font-1: Garamond, "Hoefler Text", "Times New Roman", Times, serif;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dtj-online.de\/wp-admin\/","wpRestNonce":"a8d32c89fa","wpRestUrl":"https:\/\/dtj-online.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dtj-online.de\/wp-admin\/","wpRestNonce":"a8d32c89fa","wpRestUrl":"https:\/\/dtj-online.de\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":141297};
    </script>
<link rel="amphtml" href="https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/?amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/?amp=1">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-98463108-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-98463108-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dtj-online.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dtj-online.de/gesellschaft/",
                    "name": "Gesellschaft"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/",
                    "name": "Islamismusprävention: Klare Aufgaben für Ärzte fehlen"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07-270x270.jpg" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-141297 single-format-standard td-standard-pack islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Anmelden</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-dtj-main-container"><ul id="menu-dtj-main" class="td-mobile-main-menu"><li id="menu-item-83040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-83040"><a href="https://dtj-online.de/">DTJ</a></li>
<li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li>
<li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur/Religion</a></li>
<li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li>
<li id="menu-item-114603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114603"><a href="https://dtj-online.de/menschenrechte/">Menschenrechte</a></li>
<li id="menu-item-91160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Anmelden</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Passwort-Wiederherstellung</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">Ihre E-Mail-Adresse</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://dtj-online.de/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
11.12.2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Anmelden</div>
<div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Anmeldung">

</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Passwort-Wiederherstellung</div>
<div class="td-login-panel-descr">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ihre E-Mail-Adresse</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Sende mein Passwort">
</form>
<div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://dtj-online.de/">
<img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal" width="200" height="80" />
<span class="td-visual-hidden">DTJ Online</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://dtj-online.de/">
<img src="https://dtj-online.de/wp-content/uploads/2017/06/dtj-logo-white-png-mobile.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal" width="280" height="96" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://dtj-online.de/">
<img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal" width="200" height="80" />
</a>
</div>
<div class="menu-dtj-main-container"><ul id="menu-dtj-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-83040"><a href="https://dtj-online.de/">DTJ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur/Religion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114603"><a href="https://dtj-online.de/menschenrechte/">Menschenrechte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://dtj-online.de/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-141297" class="post-141297 post type-post status-publish format-standard has-post-thumbnail category-featured category-gesellschaft category-politik category-top-thema" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dtj-online.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Gesellschaft" class="entry-crumb" href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Islamismusprävention: Klare Aufgaben für Ärzte fehlen</span></div></div>
<ul class="td-category"><li class="entry-category"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li><li class="entry-category"><a style="background-color:#e29c04; color:#fff; border-color:#e29c04;" href="https://dtj-online.de/politik/">Politik</a></li><li class="entry-category"><a href="https://dtj-online.de/top-thema/">Top Thema</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Islamismusprävention: Klare Aufgaben für Ärzte fehlen</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://dtj-online.de/author/dtj-online/">dtj-online</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-11T11:14:57+01:00">11.12.2022</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Teilen</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Fislamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Islamismuspr%C3%A4vention%3A+Klare+Aufgaben+f%C3%BCr+%C3%84rzte+fehlen&url=https%3A%2F%2Fdtj-online.de%2Fislamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen%2F&via=dtj_online" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Islamismuspr%C3%A4vention%3A+Klare+Aufgaben+f%C3%BCr+%C3%84rzte+fehlen %0A%0A https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6c531f190e06090f1851251f000d01051f01191f1c1eafc81a090218050302564c27000d1e094c2d190a0b0d0e09024c0aafd01e4cafe81e1618094c0a09040009024a0e030815510418181c1f5643430818064103020005020942080943051f000d01051f01191f1c1e0d091a0902180503024107000d1e09410d190a0b0d0e0902410a19091e410d091e161809410a090400090243" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><img width="696" height="474" class="entry-thumb" src="https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-696x474.jpg" srcset="https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-696x474.jpg 696w, https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-670x456.jpg 670w, https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-903x614.jpg 903w, https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-768x523.jpg 768w, https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-1536x1045.jpg 1536w, https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-2048x1393.jpg 2048w, https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-1068x727.jpg 1068w, https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-1920x1306.jpg 1920w, https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-617x420.jpg 617w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Aussteigerprogramm für Islamisten" /><figcaption class="wp-caption-text">Archivfoto: Ein Aufsteller für ein Aussteigerprogramm Islamismus steht bei der Jahresveranstaltung der Kompetenzstelle Islamismusprävention Niedersachsen (KIP NI). Foto: Julian Stratenschulte/dpa </figcaption></figure></div>
<p><strong>Einmal im Jahr kommen Fachleute in Niedersachsen zusammen, um über Islamismusprävention zu sprechen. Dabei geht es auch um die Zusammenarbeit der Sicherheitsbehörden mit anderen Stellen. Was etwa können Ärzte und Psychiater dazu beitragen, Taten zu verhindern?</strong></p>
<p><span id="more-141297"></span></p>
<p>Niedersachsens Innenminister Boris Pistorius (SPD) hat die Bedeutung der Islamismusprävention hervorgehoben. Häufig gebe es einen Zusammenhang zwischen psychischen Problemen und einer extremistischen Motivation, sagte er am Freitag bei der Jahresveranstaltung des Kompetenzforums Islamismusprävention. &#8222;Zwischen Radikalisierungsprozessen und psychischen Auffälligkeiten bestehen vielfältige Wechselwirkungen.&#8220; Bei dem Treffen stand die Zusammenarbeit der Sicherheitsbehörden mit Ärzten, Psychiatern und anderen Heilberufsvertretern sowie deren Bedeutung für die Islamismusprävention im Fokus. Über 200 Fachleute nahmen nach Angaben des Innenministeriums an der Veranstaltung teil.</p>
<p>Der Minister sagte, die Wechselwirkungen zwischen psychischen Problemen und einer extremistischen Motivation stellten die Behörden vor große Herausforderungen, etwa bei der Einordnung einer Tat. Vor allem bei Einzeltätern spielten neben der extremistischen Motivation oft auch psychische Auffälligkeiten eine entscheidende Rolle.</p>
<h3>Verfassungsschutz: Vernetzung von Prävention und Deradikalisierung wichtig</h3>
<p>Experten aus der Extremismusprävention und den Heilberufen berieten am Freitag über Möglichkeiten der Zusammenarbeit bei der Präventionsarbeit. Oberarzt Marc Allroggen vom Universitätsklinikum Ulm etwa betonte, dass es bei der Einbeziehung von Heilberufen in die Extremismusprävention spezifische Strategien und eine klare Aufgabendefinition brauche.</p>
<p>Das Kompetenzforum Islamismusprävention ging im Jahr 2020 aus der 2016 gegründeten gleichnamigen Kompetenzstelle hervor. Verfassungsschützer, das Landeskriminalamt und andere Organisationen arbeiten dort zu Themen wie Prävention und Deradikalisierung zusammen. Diese Vernetzung sei wichtig, um die in Niedersachsen vorhandenen Ressourcen bestmöglich für die Prävention zu nutzen, sagte Daniela Schlicht vom niedersächsischen Verfassungsschutz, die auch Co-Geschäftsführerin des Kompetenzforums ist.</p>
<h3>Etwa 900 Gefährder in Niedersachsen</h3>
<p>Das Forum habe sich als verlässlicher Ansprechpartner etabliert, hieß es aus dem Innenministerium. Auch auf Bundesebene und sogar international würden die Erfahrungen bei der Zusammenarbeit innerhalb des Forums angefragt. Die einzelnen Partner stimmten sich ab und setzten die Maßnahmen dann in ihren jeweiligen Bereichen um, hieß es.</p>
<p>Laut dem aktuellen Verfassungsschutzbericht liegt die Zahl von Personen mit salafistischem Potenzial in Niedersachsen bei 900 – mit einer leicht rückläufigen Tendenz. Verurteilungen und teilweise langfristige Inhaftierungen bekannter Führungspersönlichkeiten hätten die Szene geschwächt. Wegen einer sehr verbreiteten dschihadistischen Propaganda gebe es aber eine schlummernde Anschlagsgefahr.</p>
<p>Die Machtübernahme der Taliban in Afghanistan und die Errichtung eines islamistischen Gottesstaates sähen viele islamistische Anhänger als Bestätigung ihrer Ideologie. Verstärkte Aktivitäten gebe es zudem beim schiitischen Islamismus, bei dem es zunehmend inhaltliche Überschneidungen mit dem Rechtspopulismus gebe.</p>
<p><strong>dpa/dtj</strong></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fdtj-online.de%2Fislamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen%2F" data-timestamp="1670757297" data-hidezero="1" data-backendurl="https://dtj-online.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fdtj-online.de%2Fislamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen%2F&text=Islamismuspr%C3%A4vention%3A%20Klare%20Aufgaben%20f%C3%BCr%20%C3%84rzte%20fehlen&via=dtj_online" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noreferrernoopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span><span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Fislamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noreferrernoopener nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span><span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fdtj-online.de%2Fislamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen%2F%20Islamismuspr%C3%A4vention%3A%20Klare%20Aufgaben%20f%C3%BCr%20%C3%84rzte%20fehlen" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noreferrernoopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span></a></li></ul></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-142760999-141297-6395adb30ddd0' data-src='https://widgets.wp.com/likes/#blog_id=142760999&amp;post_id=141297&amp;origin=dtj-online.de&amp;obj_id=142760999-141297-6395adb30ddd0' data-name='like-post-frame-142760999-141297-6395adb30ddd0' data-title='Liken oder rebloggen'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://dtj-online.de/auch-die-tuerkei-klagte-strafzoelle-von-trump-waren-rechtswidrig/">Auch die Türkei klagte: Strafzölle von Trump waren rechtswidrig</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://dtj-online.de/author/dtj-online/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' decoding='async' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://dtj-online.de/author/dtj-online/">dtj-online</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dtj-online"><meta itemprop="url" content="https://dtj-online.de/author/dtj-online/"></span><meta itemprop="datePublished" content="2022-12-11T11:14:57+01:00"><meta itemprop="dateModified" content="2022-12-11T11:14:57+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png"></span><meta itemprop="name" content="DTJ Online"></span><meta itemprop="headline " content="Islamismusprävention: Klare Aufgaben für Ärzte fehlen"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dtj-online.de/wp-content/uploads/Aussteigerprogramm_f_76240436-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1742"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="wpp-6" class="td_block_template_1 widget wpp-6 popular-posts">
<h3 class="widget-title">Meistgelesene Artikel der Woche</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-6"></div>
</aside>
</div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://dtj-online.de/"><img src="https://dtj-online.de/wp-content/uploads/2017/05/cropped-dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal" width="100" height="40" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div>dtj-online ist „Das Expertenportal über die Türkei und die Deutsch-Türkische Community“. Was wir bisher gemacht haben und – nach einer zwangsläufigen Sendepause von mehr als 6 Monaten, seit dem diesjährigen internationalen Tag des Journalismus (03. Mai 2017) weiter machen, ist, aus Deutschland über die Türkei, die Deutsch-Türken, die Deutsch-Türkische Community und über das Verhältnis zwischen Deutschland und der Türkei zu berichten.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="/cdn-cgi/l/email-protection#e98286879d88829da98d9d83c486878580878cc78d8c"><span class="__cf_email__" data-cfemail="751e1a1b01141e013511011f581a1b191c1b105b1110">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folgen Sie uns</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-111400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-111400"><a href="https://dtj-online.de/tuerkei-nachrichten/">Türkei Nachrichten</a></li>
<li id="menu-item-84077" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84077"><a href="https://dtj-online.de/video/">Video</a></li>
<li id="menu-item-84078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-84078"><a href="https://dtj-online.de/top-thema/">Top Thema</a></li>
<li id="menu-item-84079" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84079"><a href="https://dtj-online.de/newsticker/">Newsticker</a></li>
<li id="menu-item-84080" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84080"><a href="https://dtj-online.de/panorama/">Panorama</a></li>
<li id="menu-item-111399" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111399"><a href="https://dtj-online.de/alle-nachrichten/">Nachrichten-Übersicht</a></li>
<li id="menu-item-111426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-111426"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-124311" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124311"><a href="https://dtj-online.de/impressum/">Impressum</a></li>
<li id="menu-item-124938" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124938"><a href="#uc-corner-modal-show">Cookie-Einstellungen</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017-2022 DTJ-Recherche e.V. - Made in Leverkusen with love by <a href="https://ekopixel.de" target="_blank">ekopixel.de</a> </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="BsKP8gk68"></script></div> <div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://dtj-online.de/islamismuspraevention-klare-aufgaben-fuer-aerzte-fehlen/?amp=1">
Zur mobilen Version gehen </a>
</div>
<link rel='stylesheet' id='shariffcss-css' href='https://dtj-online.de/wp-content/plugins/e-recht24-share/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/e-recht24-share/js/shariff.min.js?ver=4.6.7' id='shariffjs-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.6' id='jetpack_likes_queuehandler-js'></script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202249#ver=202249&#038;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[141297]");
                });
            
</script>
<script src='https://stats.wp.com/e-202249.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'142760999',post:'141297',tz:'1',srv:'dtj-online.de',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '142760999', '141297' ]);
	</script>
</body>
</html>


