<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dtj-online.de/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/dtj-online.de\/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="eZD1ljmzSz8wDezCeSPwnuPqF-Z5pRUVQi4xDVKS0Lw" />
<link rel="icon" type="image/png" href="https://dtj-online.de/wp-content/uploads/2017/10/dtj-logo-red-png-icon.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Muslimische Notfallbegleiter: Interesse und Bedarf nach wie vor groß - DTJ Online</title>
	<meta name="description" content="Mit einer wachsenden Zahl der muslimischen Bevölkerung in Deutschland ist auch der Bedarf an muslimischen Notfallbegleitern in Krisenlagen gewachsen. Das" />
	<link rel="canonical" href="https://dtj-online.de/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Muslimische Notfallbegleiter: Interesse und Bedarf nach wie vor groß" />
	<meta property="og:description" content="Mit einer wachsenden Zahl der muslimischen Bevölkerung in Deutschland ist auch der Bedarf an muslimischen Notfallbegleitern in Krisenlagen gewachsen. Das" />
	<meta property="og:url" content="https://dtj-online.de/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross/" />
	<meta property="og:site_name" content="DTJ Online" />
	<meta property="article:publisher" content="https://www.facebook.com/DTJONLINE" />
	<meta property="article:published_time" content="2022-01-04T14:59:10+00:00" />
	<meta property="og:image" content="https://dtj-online.de/wp-content/uploads/2022/01/Bestattung_von_Covid_72083318-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1703" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Muslimische Notfallbegleiter: Interesse und Bedarf nach wie vor groß" />
	<meta name="twitter:creator" content="@dtj_online" />
	<meta name="twitter:site" content="@dtj_online" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="dtj-online" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="DTJ Online &raquo; Feed" href="https://dtj-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DTJ Online &raquo; Kommentar-Feed" href="https://dtj-online.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dtj-online.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dtj-online.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://dtj-online.de/wp-content/plugins/give/assets/dist/css/give.css?ver=2.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='give-donation-summary-style-frontend-css'  href='https://dtj-online.de/wp-content/plugins/give/assets/dist/css/give-donation-summary.css?ver=2.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dtj-online.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dtj-online.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dtj-online.de/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dtj-online.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dtj-online.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","checkout_nonce":"b00dcc417c","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.17.1","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_last":"Please enter your last name.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltige E-Mail-Adresse oder Benutzername","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","ajaxNonce":"0a17998903","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"308c6c28218b96833f4bcf459daadb31","session_nonce_cookie_name":"wp-give_session_reset_nonce_308c6c28218b96833f4bcf459daadb31","session_cookie_name":"wp-give_session_308c6c28218b96833f4bcf459daadb31","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/dtj-online.de\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/give/assets/dist/js/give.js?ver=2.17.1' id='give-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/dtj-online.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/dtj-online.de\/wp-json\/wordpress-popular-posts","ID":131408,"token":"3adc737aaa","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://dtj-online.de/wp-json/" /><link rel="alternate" type="application/json" href="https://dtj-online.de/wp-json/wp/v2/posts/131408" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dtj-online.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dtj-online.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p9F0EL-ybu' />
<link rel="alternate" type="application/json+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fmuslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Fmuslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross%2F&#038;format=xml" />
			<meta property="fb:pages" content="160692724037089" />
							<meta property="ia:markup_url" content="https://dtj-online.de/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross/?ia_markup=1" />
						<link rel="amphtml" href="https://dtj-online.de/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross/?amp_markup=1">
		<meta name="generator" content="Site Kit by Google 1.48.1" /><meta name="generator" content="Give v2.17.1" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3adc737aaa","wpRestUrl":"https:\/\/dtj-online.de\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dtj-online.de\/wp-admin\/","wpRestNonce":"3adc737aaa","wpRestUrl":"https:\/\/dtj-online.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dtj-online.de\/wp-admin\/","wpRestNonce":"3adc737aaa","wpRestUrl":"https:\/\/dtj-online.de\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":131408};
    </script>
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://dtj-online.de/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3422363211137489" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://dtj-online.de/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-98463108-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-98463108-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dtj-online.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dtj-online.de/gesellschaft/",
                    "name": "Gesellschaft"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dtj-online.de/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross/",
                    "name": "Muslimische Notfallbegleiter: Interesse und Bedarf nach wie vor groß"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-131408 single-format-standard td-standard-pack muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-dtj-main-container"><ul id="menu-dtj-main" class="td-mobile-main-menu"><li id="menu-item-83040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li>
<li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li>
<li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur/Religion</a></li>
<li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li>
<li id="menu-item-114603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114603"><a href="https://dtj-online.de/menschenrechte/">Menschenrechte</a></li>
<li id="menu-item-91160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div>

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
	                
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dtj-online.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                04.01.2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-dtj-top" class="top-header-menu"><li id="menu-item-87537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-87537"><a href="https://dtj-online.de/spenden">SPENDEN</a></li>
<li id="menu-item-83042" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83042"><a href="https://dtj-online.de/kontakt/">Kontakt</a></li>
<li id="menu-item-111427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-111427"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-83041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83041"><a href="https://dtj-online.de/impressum/">Impressum</a></li>
<li id="menu-item-83044" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83044"><a href="https://dtj-online.de/apps">APPS</a></li>
<li id="menu-item-105132" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105132"><a href="https://dtj-online.de/schlagworte">Schlagworte</a></li>
<li id="menu-item-121110" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121110"><a href="https://dtj-online.de/newsletter/">Newsletter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ihr Passwort</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            
                            </form>
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dtj-online.de/">
            <img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal" width="200" height="80"/>
            <span class="td-visual-hidden">DTJ Online</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dtj-online.de/">
			<img src="https://dtj-online.de/wp-content/uploads/2017/06/dtj-logo-white-png-mobile.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal" width="280" height="96"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dtj-online.de/">
			<img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal" width="200" height="80"/>
		</a>
	    </div>
    <div class="menu-dtj-main-container"><ul id="menu-dtj-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur/Religion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114603"><a href="https://dtj-online.de/menschenrechte/">Menschenrechte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dtj-online.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-131408" class="post-131408 post type-post status-publish format-standard has-post-thumbnail category-featured category-gesellschaft category-kultur category-newsticker" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dtj-online.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Gesellschaft" class="entry-crumb" href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Muslimische Notfallbegleiter: Interesse und Bedarf nach wie vor groß</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li><li class="entry-category"><a  href="https://dtj-online.de/kultur/">Kultur/Religion</a></li><li class="entry-category"><a  href="https://dtj-online.de/newsticker/">Newsticker</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Muslimische Notfallbegleiter: Interesse und Bedarf nach wie vor groß</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://dtj-online.de/author/dtj-online/">dtj-online</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T15:59:10+01:00" >04.01.2022</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dtj-online.de/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Fmuslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Muslimische+Notfallbegleiter%3A+Interesse+und+Bedarf+nach+wie+vor+gro%C3%9F&url=https%3A%2F%2Fdtj-online.de%2Fmuslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross%2F&via=dtj_online" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Muslimische+Notfallbegleiter%3A+Interesse+und+Bedarf+nach+wie+vor+gro%C3%9F %0A%0A https://dtj-online.de/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Muslimische Notfallbegleiter: Interesse und Bedarf nach wie vor groß&body=https://dtj-online.de/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><img width="696" height="463" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2022/01/Bestattung_von_Covid_72083318-scaled.jpg?resize=696%2C463&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2022/01/Bestattung_von_Covid_72083318-scaled.jpg?w=2560&ssl=1 2560w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2022/01/Bestattung_von_Covid_72083318-scaled.jpg?resize=670%2C446&ssl=1 670w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2022/01/Bestattung_von_Covid_72083318-scaled.jpg?resize=903%2C601&ssl=1 903w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2022/01/Bestattung_von_Covid_72083318-scaled.jpg?resize=768%2C511&ssl=1 768w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2022/01/Bestattung_von_Covid_72083318-scaled.jpg?resize=1536%2C1022&ssl=1 1536w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2022/01/Bestattung_von_Covid_72083318-scaled.jpg?resize=2048%2C1363&ssl=1 2048w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2022/01/Bestattung_von_Covid_72083318-scaled.jpg?resize=696%2C463&ssl=1 696w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2022/01/Bestattung_von_Covid_72083318-scaled.jpg?resize=1068%2C711&ssl=1 1068w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2022/01/Bestattung_von_Covid_72083318-scaled.jpg?resize=1920%2C1277&ssl=1 1920w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2022/01/Bestattung_von_Covid_72083318-scaled.jpg?resize=631%2C420&ssl=1 631w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2022/01/Bestattung_von_Covid_72083318-scaled.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Bestattung von Covid-Verstorbenen"/><figcaption class="wp-caption-text">Symbolfoto: Zwei Mitarbeiter eines Bestattungsunternehmens schließen den Sarg eines Menschen, der mit Covid-19 verstorben ist und in einem Body Bag liegt. Foto: Marijan Murat/dpa </figcaption></figure></div>
            <p><strong>Mit einer wachsenden Zahl der muslimischen Bevölkerung in Deutschland ist auch der Bedarf an muslimischen Notfallbegleitern in Krisenlagen gewachsen.</strong></p>
<p><span id="more-131408"></span></p>
<p>Das Interesse an einer Ausbildung sei rund zehn Jahre nach dem Start ungebrochen hoch, sagte eine Sprecherin der Christlich-Islamischen Gesellschaft (CIG) in Köln der Deutschen Presse-Agentur. Es gebe weit mehr Bewerber als Kursplätze. In Deutschland leben mehr als fünf Millionen Muslim:innen.</p>
<p>Die ehrenamtlichen Helfer:innen müssen unter anderem über den <span class="suchwort">Islam</span> und islamische Bestattungsriten Bescheid wissen, den Koran kennen und möglichst auch die Kultur des oder der Betroffenen.</p>
<h3>Mit Unterstützung muslimischer Organisationen und der Kirchen</h3>
<p>Die CIG hatte vor gut zehn Jahren mit Unterstützung muslimischer Organisationen und der christlichen Kirchen ein Kurskonzept entwickelt und bildet die Menschen seitdem aus.</p>
<p>Das Projekt finde bundesweit Beachtung, aus vielen Städten und Regionen komme der Wunsch nach einer solchen Ausbildung, sagte CIG-Geschäftsführer Thomas Lemmen. Es brauche viel mehr muslimische Notfallbegleiter:innen.</p>
<p><strong>dpa/dtj</strong></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fdtj-online.de%2Fmuslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross%2F" data-timestamp="1641311950" data-hidezero="1" data-backendurl="https://dtj-online.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fdtj-online.de%2Fmuslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross%2F&text=Muslimische%20Notfallbegleiter%3A%20Interesse%20und%20Bedarf%20nach%20wie%20vor%20gro%C3%9F&via=dtj_online" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noreferrernoopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Fmuslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noreferrernoopener nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fdtj-online.de%2Fmuslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross%2F%20Muslimische%20Notfallbegleiter%3A%20Interesse%20und%20Bedarf%20nach%20wie%20vor%20gro%C3%9F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noreferrernoopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://dtj-online.de/skispringer-fatih-arda-ipcioglu-ich-bin-mehr-als-eddie-the-eagle/">Skispringer Fatih Arda İpcioğlu: &#8222;Ich bin mehr als Eddie the Eagle&#8220;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://dtj-online.de/erdogan-will-erstmals-seit-khashoggi-mord-nach-saudi-arabien/">Erdoğan will erstmals seit Khashoggi-Mord nach Saudi-Arabien</a></div></div></div>            <div class="author-box-wrap"><a href="https://dtj-online.de/author/dtj-online/" aria-label="author-photo"><img alt src="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://dtj-online.de/author/dtj-online/">dtj-online</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dtj-online"></span><meta itemprop="datePublished" content="2022-01-04T15:59:10+01:00"><meta itemprop="dateModified" content="2022-01-04T15:59:10+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dtj-online.de/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png"></span><meta itemprop="name" content="DTJ Online"></span><meta itemprop="headline " content="Muslimische Notfallbegleiter: Interesse und Bedarf nach wie vor groß"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/dtj-online.de/wp-content/uploads/2022/01/Bestattung_von_Covid_72083318-scaled.jpg?fit=2560%2C1703&ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1703"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
<aside id="wpp-4" class="td_block_template_1 widget wpp-4 popular-posts">
<div class="block-title"><span>Meistgelesene Artikel der Woche</span></div>            <div class="wpp-widget-placeholder" data-widget-id="wpp-4"></div>
            
</aside>
<aside id="mailster_signup-2" class="td_block_template_1 widget mailster_signup-2 widget_mailster_signup"><h4 class="block-title"><span>Newsletter</span></h4><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:'';position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://dtj-online.de/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://dtj-online.de/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:'.';visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0;max-width:initial}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://dtj-online.de/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_timestamp" type="hidden" value="1641317710">
<input name="_referer" type="hidden" value="https://dtj-online.de/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross/">
<input name="_nonce" type="hidden" value="f7dfb692fc">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><input id="mailster-email-1" name="email" type="email" value="" placeholder="E-Mail *" class="input mailster-email mailster-required" aria-required="true" aria-label="E-Mail" spellcheck="false"></div>
<div class="mailster-wrapper mailster-_gdpr-wrapper"><label for="mailster-_gdpr-1"><input type="hidden" name="_gdpr" value="0"><input id="mailster-_gdpr-1" name="_gdpr" type="checkbox" value="1" class="mailster-_gdpr mailster-required" aria-required="true" aria-label="Ich akzeptiere die Datenschutzbestimmungen."> Ich akzeptiere die Datenschutzbestimmungen. (<a href="https://dtj-online.de/kontakt/datenschutzerklaerung/" target="_top">Link</a>)</label></div>
<div class="mailster-wrapper mailster-_recaptcha-wrapper"><input name="g-recaptcha-response" type="hidden" id="mailster-_recaptcha-1-61d4854e63aed"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Anmelden" class="submit-button button" aria-label="Anmelden"></div>
</div>
</form>
</div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_3 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"custom_title":"REDAKTIONSTIPP","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "1";
block_tdi_3.block_type = "td_block_7";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "1625";
block_tdi_3.header_color = "#";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "542";
tdBlocksArray.push(block_tdi_3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=tdi_3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/erdogan-will-erstmals-seit-khashoggi-mord-nach-saudi-arabien/" rel="bookmark" class="td-image-wrap " title="Erdoğan will erstmals seit Khashoggi-Mord nach Saudi-Arabien" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Erdoğan will erstmals seit Khashoggi-Mord nach Saudi-Arabien" data-type="image_tag" data-img-url="https://i0.wp.com/dtj-online.de/wp-content/uploads/2022/01/Tuerkischer_Praeside_72189836-scaled.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/erdogan-will-erstmals-seit-khashoggi-mord-nach-saudi-arabien/" rel="bookmark" title="Erdoğan will erstmals seit Khashoggi-Mord nach Saudi-Arabien">Erdoğan will erstmals seit Khashoggi-Mord nach Saudi-Arabien</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T16:20:56+01:00" >04.01.2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross/" rel="bookmark" class="td-image-wrap " title="Muslimische Notfallbegleiter: Interesse und Bedarf nach wie vor groß" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Muslimische Notfallbegleiter: Interesse und Bedarf nach wie vor groß" data-type="image_tag" data-img-url="https://i0.wp.com/dtj-online.de/wp-content/uploads/2022/01/Bestattung_von_Covid_72083318-scaled.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross/" rel="bookmark" title="Muslimische Notfallbegleiter: Interesse und Bedarf nach wie vor groß">Muslimische Notfallbegleiter: Interesse und Bedarf nach wie vor groß</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T15:59:10+01:00" >04.01.2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dtj-online.de/skispringer-fatih-arda-ipcioglu-ich-bin-mehr-als-eddie-the-eagle/" rel="bookmark" class="td-image-wrap " title="Skispringer Fatih Arda İpcioğlu: &#8222;Ich bin mehr als Eddie the Eagle&#8220;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Skispringer Fatih Arda İpcioğlu: &#8222;Ich bin mehr als Eddie the Eagle&#8220;" data-type="image_tag" data-img-url="https://i2.wp.com/dtj-online.de/wp-content/uploads/2022/01/IMG_5369_2-scaled.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dtj-online.de/skispringer-fatih-arda-ipcioglu-ich-bin-mehr-als-eddie-the-eagle/" rel="bookmark" title="Skispringer Fatih Arda İpcioğlu: &#8222;Ich bin mehr als Eddie the Eagle&#8220;">Skispringer Fatih Arda İpcioğlu: &#8222;Ich bin mehr als Eddie the Eagle&#8220;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T15:37:47+01:00" >04.01.2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_4 td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "1";
block_tdi_4.block_type = "td_block_7";
block_tdi_4.post_count = "0";
block_tdi_4.found_posts = "0";
block_tdi_4.header_color = "#";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "0";
tdBlocksArray.push(block_tdi_4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=tdi_4 class="td_block_inner"></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget tdi_5 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://dtj-online.de/politik/"><span class="td-cat-name">Politik</span><span class="td-cat-no">6373</span></a></li><li><a href="https://dtj-online.de/gesellschaft/"><span class="td-cat-name">Gesellschaft</span><span class="td-cat-no">2017</span></a></li><li><a href="https://dtj-online.de/allgemein/"><span class="td-cat-name">Allgemein</span><span class="td-cat-no">1883</span></a></li><li><a href="https://dtj-online.de/top-thema/"><span class="td-cat-name">Top Thema</span><span class="td-cat-no">1535</span></a></li><li><a href="https://dtj-online.de/newsticker/"><span class="td-cat-name">Newsticker</span><span class="td-cat-no">1534</span></a></li><li><a href="https://dtj-online.de/panorama/"><span class="td-cat-name">Panorama</span><span class="td-cat-no">1471</span></a></li><li><a href="https://dtj-online.de/wirtschaft/"><span class="td-cat-name">Wirtschaft</span><span class="td-cat-no">1255</span></a></li><li><a href="https://dtj-online.de/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1017</span></a></li><li><a href="https://dtj-online.de/kultur/"><span class="td-cat-name">Kultur/Religion</span><span class="td-cat-no">683</span></a></li></ul></div>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://dtj-online.de/"><img src="https://dtj-online.de/wp-content/uploads/2017/05/cropped-dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"  width="100" height="40"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>dtj-online ist „Das Expertenportal über die Türkei und die Deutsch-Türkische Community“. Was wir bisher gemacht haben und – nach einer zwangsläufigen Sendepause von mehr als 6 Monaten, seit dem diesjährigen internationalen Tag des Journalismus (03. Mai 2017) weiter machen, ist, aus Deutschland über die Türkei, die Deutsch-Türken, die Deutsch-Türkische Community und über das Verhältnis zwischen Deutschland und der Türkei zu berichten.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:kontakt@dtj-online.de">kontakt@dtj-online.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-111400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-111400"><a href="https://dtj-online.de/tuerkei-nachrichten/">Türkei Nachrichten</a></li>
<li id="menu-item-84077" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84077"><a href="https://dtj-online.de/video/">Video</a></li>
<li id="menu-item-84078" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84078"><a href="https://dtj-online.de/top-thema/">Top Thema</a></li>
<li id="menu-item-84079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-84079"><a href="https://dtj-online.de/newsticker/">Newsticker</a></li>
<li id="menu-item-84080" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84080"><a href="https://dtj-online.de/panorama/">Panorama</a></li>
<li id="menu-item-111399" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111399"><a href="https://dtj-online.de/alle-nachrichten/">Nachrichten-Übersicht</a></li>
<li id="menu-item-111426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-111426"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-124311" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124311"><a href="https://dtj-online.de/impressum/">Impressum</a></li>
<li id="menu-item-124938" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124938"><a href="#uc-corner-modal-show">Cookie-Einstellungen</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; © Copyright 2019 - Cooked with love by <a href="https://dtj-recherche.de/" target="_blank"></a> DTJ-R                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        
        uid: 61d4855011d5e
    -->

    <div class="td-container"><script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="BsKP8gk68"></script></div>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://dtj-online.de/muslimische-notfallbegleiter-interesse-und-bedarf-nach-wie-vor-gross/amp/">
				Zur mobilen Version gehen			</a>
		</div>

				<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/mailster/assets/js/form.min.js?ver=3.0.4' id='mailster-form-js'></script>
<link rel='stylesheet' id='shariffcss-css'  href='https://dtj-online.de/wp-content/plugins/e-recht24-share/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dtj-online.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>
/* <![CDATA[ */
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/give/assets/dist/js/give-donation-summary.js?ver=2.17.1' id='give-donation-summary-script-frontend-js'></script>
<script type='text/javascript' id='give-paypal-commerce-js-js-extra'>
/* <![CDATA[ */
var givePayPalCommerce = {"paypalCardInfoErrorPrefixes":{"expirationDateField":"Card Expiration Date:","cardNumberField":"Card Number:","cardCvcField":"Card CVC:"},"cardFieldPlaceholders":{"cardNumber":"Kartennummer","cardCvc":"CVC","expirationDate":"MM\/YY"},"threeDsCardAuthenticationFailedNotice":"There was a problem authenticating your payment method. Please try again. If the problem persists, please try another payment method.","errorCodeLabel":"Error Code","genericDonorErrorMessage":"There was an error processing your donation. Please contact the administrator.","hostedCardFieldStyles":[],"supportsCustomPayments":"","accountCountry":"DE","separatorLabel":"Or pay with card","payPalSdkQueryParameters":{"client-id":"AWrEMqK_-ChO1ygJDXPU8SpJIqxozYVcYFvj_55UUr4hU2Hm3gGa2JJkxd4EqEZ5YFMTmcuNjS6zi2UC","merchant-id":"NQFCUU4Z844UG","components":"hosted-fields,buttons","locale":"de_DE","disable-funding":"credit","vault":true,"data-partner-attribution-id":"GiveWP_SP_PCP","data-client-token":"eyJicmFpbnRyZWUiOnsiYXV0aG9yaXphdGlvbkZpbmdlcnByaW50IjoiYjQ2MzFjNmQ4MDU3ODFjZDgwYzQyYWQ3NTI0YTIxMmFjNDM3NzlkYzllZjc1YTE5ZDU2OTViYjFlMzliOGExZnxtZXJjaGFudF9pZD1yd3dua3FnMnhnNTZobTJuJnB1YmxpY19rZXk9ajJmYzJqcHhkZzZ2cDg0ZiZjcmVhdGVkX2F0PTIwMjItMDEtMDRUMTY6NDQ6NTguMTQyWiIsInZlcnNpb24iOiIzLXBheXBhbCJ9LCJwYXlwYWwiOnsiaWRUb2tlbiI6bnVsbCwiYWNjZXNzVG9rZW4iOiJBMjFBQVBUT2tPQ2xGdG9yOGVtNWY3TGNQb1E3WENFNjRBQzdFNngxSzkwa3NDNTJNdmVvLXJLdl9yWGhHVmNqaDAweUlpNHZsc3IxWVo4WVVQQ0ktOE82NXFBZ0dsUE93In19"},"textForOverlayScreen":"<h3>Donation Processing...<\/h3><p>Checking donation status with PayPal.<\/p><p>This will only take a second!<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/give/assets/dist/js/paypal-commerce.js?ver=2.17.1' id='give-paypal-commerce-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcU0KUZAAAAAKPCA1Vc0RIaVO9e2MqBbqGVOBKG&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcU0KUZAAAAAKPCA1Vc0RIaVO9e2MqBbqGVOBKG","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://dtj-online.de/wp-content/plugins/e-recht24-share/js/shariff.min.js?ver=4.6.7' id='shariffjs-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcZcv4ZAAAAAJCDEaeeJ_gVEF-v3JYdWb7pYA3X&#038;hl=de&#038;ver=3.0' id='mailster_recaptcha_script-js'></script>
<script type='text/javascript' id='mailster_recaptcha_script-js-after'>
grecaptcha.ready(function(){grecaptcha.execute('6LcZcv4ZAAAAAJCDEaeeJ_gVEF-v3JYdWb7pYA3X', {action:'mailster_form_1_submit'}).then(function(token){var ri=document.getElementsByName('g-recaptcha-response');for (var i=0;i<ri.length;i++){ri[i].value = token;}});});
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[131408]");
                });
            
</script>

<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'142760999',post:'131408',tz:'1',srv:'dtj-online.de'} ]);
	_stq.push([ 'clickTrackerInit', '142760999', '131408' ]);
</script>

</body>
</html>