<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Open Sans:300italic,400,400italic,600,600italic,700","Roboto:300,400,400italic,500,500italic,700,900"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://dtj-online.de/xmlrpc.php" /><meta name="google-site-verification" content="eZD1ljmzSz8wDezCeSPwnuPqF-Z5pRUVQi4xDVKS0Lw" /><meta property="og:image" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?fit=800%2C510&ssl=1" /><link rel="icon" type="image/png" href="https://dtj-online.de/wp-content/uploads/2017/10/dtj-logo-red-png-icon.png"><link type="text/css" media="all" href="https://dtj-online.de/wp-content/cache/autoptimize/css/autoptimize_5ac2dacea105ef22d855b7ae5f924d0e.css" rel="stylesheet" /><title>Erstes türkisches Auto: TOGG-Kritiker übersehen wichtiges Detail</title><meta name="description" content="Was den neuen TOGG angeht, sind einige skeptisch und kritisieren den italienischen Einfluss. Doch viele übersehen dabei ein kleines Detail. "/><meta name="news_keywords" content="ekrem imamoglu, istanbul, recep tayyip erdogan, togg, türkisches e-auto, headlines, politics, deutsch türkische nachrichten, türkei nachrichten, türkei, nachrichten, dtj, deutsch-türkische news,  nachrichten, kommentare, analysen, hintergrundberichte, politik, wirtschaft, gesellschaft, wissen, kultur,  entertainment, sport, deutsch-türkischen beziehungen, türkei news, erdogan, deutsch-türken, gülen, gülen-bewegung, akp, türken in deutschland, türkeistämmige deutschland, türkische küche, türkische restaurants, türken in berlin" /><meta name="original-source" content="https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/" /><link rel="canonical" href="https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/" /><link rel="publisher" href="https://plus.google.com/+Dtj-onlineDe"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Erstes türkisches Auto: TOGG-Kritiker übersehen wichtiges Detail" /><meta property="og:description" content="Was den neuen TOGG angeht, sind einige skeptisch und kritisieren den italienischen Einfluss. Doch viele übersehen dabei ein kleines Detail. " /><meta property="og:url" content="https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/" /><meta property="og:site_name" content="DTJ ONLINE" /><meta property="article:publisher" content="https://www.facebook.com/DTJONLINE" /><meta property="article:tag" content="ekrem imamoglu" /><meta property="article:tag" content="Istanbul" /><meta property="article:tag" content="Recep Tayyip Erdogan" /><meta property="article:tag" content="TOGG" /><meta property="article:tag" content="Türkisches E-Auto" /><meta property="article:section" content="Featured" /><meta property="article:published_time" content="2020-01-03T16:06:48+01:00" /><meta property="og:image" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?fit=800%2C510&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?fit=800%2C510&#038;ssl=1" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="510" /><meta property="og:image:alt" content="Türkisches E-Auto TOGG." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Was den neuen TOGG angeht, sind einige skeptisch und kritisieren den italienischen Einfluss. Doch viele übersehen dabei ein kleines Detail. " /><meta name="twitter:title" content="Erstes türkisches Auto: TOGG-Kritiker übersehen wichtiges Detail" /><meta name="twitter:site" content="@dtj_online" /><meta name="twitter:image" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?fit=800%2C510&#038;ssl=1" /><meta name="twitter:creator" content="@dtj_online" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/dtj-online.de\/","sameAs":["https:\/\/www.facebook.com\/DTJONLINE","https:\/\/www.instagram.com\/dtjonline.de\/","https:\/\/plus.google.com\/+Dtj-onlineDe","https:\/\/www.youtube.com\/user\/DTJwebtv","https:\/\/twitter.com\/dtj_online"],"@id":"https:\/\/dtj-online.de\/#organization","name":"DTJ Online - Nachrichten","logo":"https:\/\/dtj-online.de\/wp-content\/uploads\/2017\/08\/dtj-logo-red-homepage-png.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Feed" href="https://dtj-online.de/feed/" /><link rel="alternate" type="application/rss+xml" title="DTJ ONLINE &raquo; Kommentar-Feed" href="https://dtj-online.de/comments/feed/" /> <script type='text/javascript' src='https://dtj-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var give_global_vars = {"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","checkout_nonce":"a6ea71ff6a","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"2.5.12","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltige E-Mail-Adresse oder Benutzername","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","ajaxNonce":"e84e82ef6b","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"308c6c28218b96833f4bcf459daadb31","session_nonce_cookie_name":"wp-give_session_reset_nonce_308c6c28218b96833f4bcf459daadb31","session_cookie_name":"wp-give_session_308c6c28218b96833f4bcf459daadb31","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/dtj-online.de\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};</script> <link rel='https://api.w.org/' href='https://dtj-online.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dtj-online.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dtj-online.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/p9F0EL-tLk' /><link rel="alternate" type="application/json+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Ferstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail%2F" /><link rel="alternate" type="text/xml+oembed" href="https://dtj-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdtj-online.de%2Ferstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail%2F&#038;format=xml" /><meta property="fb:pages" content="160692724037089" /><meta property="ia:markup_url" content="https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/?ia_markup=1" /><link rel="amphtml" href="https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/?amp_markup=1"><meta name="generator" content="Give v2.5.12" /><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <script>window.tdwGlobal = {"adminUrl":"https:\/\/dtj-online.de\/wp-admin\/","wpRestNonce":"a223243f6c","wpRestUrl":"https:\/\/dtj-online.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/amp/">  <script>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</script>  <script type="text/javascript">var gaProperty = 'UA-98463108-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dtj-online.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dtj-online.de/newsticker/",
                                "name": "Newsticker"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/",
                                "name": "Erstes türkisches Auto: TOGG-Kritiker übersehen wichtiges Detail"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/cropped-DTJ-CD-07.jpg?fit=270%2C270&#038;ssl=1" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-114410 single-format-standard erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-dtj-main-container"><ul id="menu-dtj-main" class="td-mobile-main-menu"><li id="menu-item-83040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li><li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li><li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li><li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li><li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur</a></li><li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li><li id="menu-item-83036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83036"><a href="https://dtj-online.de/bildung/">Bildung</a></li><li id="menu-item-91160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li><li id="menu-item-83222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83222"><a target="_blank" href="https://dtj-online.de/dtj-blog/">DTJ-Blog<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-83428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83428"><a href="https://dtj-online.de/dtj-blog-richtlinien/">DTJ-Blog-Richtlinien</a></li></ul></li><li id="menu-item-83168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83168"><a href="https://dtj-online.de/kolumnen/">Kolumnen</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Passwort zurücksetzen</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://dtj-online.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > Samstag, Januar 4, 2020</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-dtj-top" class="top-header-menu"><li id="menu-item-87537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-87537"><a href="https://dtj-online.de/spenden">SPENDEN</a></li><li id="menu-item-83042" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83042"><a href="https://dtj-online.de/kontakt/">Kontakt</a></li><li id="menu-item-111427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-111427"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li><li id="menu-item-83041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83041"><a href="https://dtj-online.de/impressum/">Impressum</a></li><li id="menu-item-83044" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83044"><a href="https://dtj-online.de/apps">APPS</a></li><li id="menu-item-105132" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105132"><a href="https://dtj-online.de/schlagworte">Schlagworte</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Passwort zurücksetzen</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://dtj-online.de/"> <img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/> <span class="td-visual-hidden">DTJ ONLINE</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e103b852b40b_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- DTJ-Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="3783433540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://dtj-online.de/"> <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://dtj-online.de/wp-content/uploads/2017/06/dtj-logo-white-png-mobile.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/> </a> <a class="td-header-logo td-sticky-disable" href="https://dtj-online.de/"> <img class="td-retina-data" data-retina="https://dtj-online.de/wp-content/uploads/2017/08/dtj-logo-red-homepage-png.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/> </a></div><div class="menu-dtj-main-container"><ul id="menu-dtj-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-83040"><a href="http://dtj-online.de/">DTJ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83033"><a href="https://dtj-online.de/politik/">Politik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83031"><a href="https://dtj-online.de/gesellschaft/">Gesellschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83035"><a href="https://dtj-online.de/wirtschaft/">Wirtschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83032"><a href="https://dtj-online.de/kultur/">Kultur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83034"><a href="https://dtj-online.de/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83036"><a href="https://dtj-online.de/bildung/">Bildung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91160"><a href="https://dtj-online.de/fake-news/">Fake News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83222"><a target="_blank" href="https://dtj-online.de/dtj-blog/">DTJ-Blog</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83428"><a href="https://dtj-online.de/dtj-blog-richtlinien/">DTJ-Blog-Richtlinien</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83168"><a href="https://dtj-online.de/kolumnen/">Kolumnen</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://dtj-online.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-114410" class="post-114410 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-newsticker category-politik category-wirtschaft tag-ekrem-imamoglu tag-istanbul tag-recep-tayyip-erdogan tag-togg tag-tuerkisches-e-auto" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dtj-online.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Newsticker" class="entry-crumb" href="https://dtj-online.de/newsticker/">Newsticker</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Erstes türkisches Auto: TOGG-Kritiker übersehen wichtiges Detail</span></div></div><header class="td-post-title"><h1 class="entry-title">Erstes türkisches Auto: TOGG-Kritiker übersehen wichtiges Detail</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://dtj-online.de/author/dtj-online/">dtj-online</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T17:06:48+00:00" >3. Januar 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-114410">110</span></div><div class="td-post-comments"><a href="https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><a href="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?fit=800%2C510&ssl=1" data-caption=""><img width="696" height="444" class="entry-thumb td-modal-image" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?resize=696%2C444&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?w=800&ssl=1 800w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?resize=670%2C427&ssl=1 670w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?resize=768%2C490&ssl=1 768w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?resize=696%2C444&ssl=1 696w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?resize=659%2C420&ssl=1 659w" sizes="(max-width: 696px) 100vw, 696px" alt="Türkisches E-Auto TOGG." title="murat günak togg"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5e103b8542860_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><em>Der türkische Staatspräsident Recep Tayyip Erdoğan hat vergangene Woche den Prototypen des neuen E-Autos vorgestellt. Während sich viele auf das erste türkische Auto freuen, sind andere skeptisch. Kritisiert wird vor allem das aus Italien stammende Design. Doch viele übersehen dabei ein kleines Detail. </em><span id="more-114410"></span></p><p>&#8222;Heute erleben wir einen historischen Tag für unser Land, erleben, wie ein Traum von 60 Jahren wahr wird&#8220;, sagte Staatspräsident Erdoğan vor einer breiten Masse bei der <a href="https://dtj-online.de/dieses-mal-werden-sie-uns-nicht-stoppen-tuerkei-stellt-heimische-automarke-vor/">Vorstellung des neuen Elektroautos &#8222;TOGG&#8220;</a>. Eine solche türkische Automarke ist ein langgehegter Wunsch des Präsidenten. Die Türkei verdiene schließlich &#8222;Besseres, als die Autos anderer Hersteller zusammenzusetzen&#8220;. In den 1960er Jahren war ein erster Versuch der Türkei mit einer Eigenmarke, dem &#8222;Devrim&#8220;, gescheitert.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5e103b854262a_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>In einem am letzten Freitag im Staatsanzeiger veröffentlichten präsidialen Dekret heißt es, dass der Wagen in der nordwesttürkischen Stadt Bursa hergestellt werden soll. Bis zu 175 000 Autos sollen dort jährlich gebaut werden. Das Investitionsvolumen beträgt demnach 22 Milliarden Lira (rund 3,3 Milliarden Euro). Die Regierung unterstützt das Projekt finanziell. Es ist auch die Rede von Garantien für die Abnahme von 30 000 Elektroautos bis Ende 2035.</p><h2>Türkisches Auto als politisches Instrument</h2><p>Der &#8222;TOGG&#8220;, wie das Auto vorläufig heißt, ist also in vielerlei Hinsicht besonders. In der Türkei wird aber seit der Vorstellung des Prototypen kontrovers über das Thema debattiert. Viele sehen lediglich ein politisches Manöver, um die Massen zu besänftigen, und kritisieren die starke auslandslastige Produktion. Das Auto sei von einer italienischen Firma gestaltet und der Prototyp sei dort hergestellt worden. Demnach sei der TOGG gar kein &#8222;türkisches&#8220; Auto und werde nur zu Popularitätszwecken von der türkischen Regierung vorgestellt. Tatsächlich stammt das Design von der italienischen Designschmiede Pininfarina. Der Einfluss der Firma wird besonders deutlich, wenn man sich den &#8222;Pininfarina K350 Concept&#8220;, vorgestellt im April 2018, ansieht.</p><p><img data-attachment-id="114416" data-permalink="https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/pininfarina-k350-suv-concept/" data-orig-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pininfarina-k350-suv-concept" data-image-description data-medium-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?fit=670%2C377&amp;ssl=1" data-large-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?fit=696%2C392&amp;ssl=1" class="wp-image-114416 alignnone jetpack-lazy-image" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?resize=313%2C176&#038;ssl=1" alt width="313" height="176" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?resize=670%2C377&amp;ssl=1 670w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?resize=903%2C508&amp;ssl=1 903w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?resize=747%2C420&amp;ssl=1 747w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 313px) 100vw, 313px" data-lazy-src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?resize=313%2C176&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="114416" data-permalink="https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/pininfarina-k350-suv-concept/" data-orig-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pininfarina-k350-suv-concept" data-image-description="" data-medium-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?fit=670%2C377&amp;ssl=1" data-large-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?fit=696%2C392&amp;ssl=1" class="wp-image-114416 alignnone" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?resize=313%2C176&#038;ssl=1" alt="" width="313" height="176" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?resize=670%2C377&amp;ssl=1 670w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?resize=903%2C508&amp;ssl=1 903w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?resize=747%2C420&amp;ssl=1 747w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/pininfarina-k350-suv-concept.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 313px) 100vw, 313px" data-recalc-dims="1" /></noscript><img data-attachment-id="114415" data-permalink="https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/togg2022-tuerkisches-eauto/" data-orig-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="togg2022 türkisches eauto" data-image-description data-medium-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?fit=670%2C377&amp;ssl=1" data-large-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?fit=696%2C392&amp;ssl=1" class="wp-image-114415 alignleft jetpack-lazy-image" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto-670x377.jpg?resize=308%2C173&#038;ssl=1" alt width="308" height="173" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?resize=670%2C377&amp;ssl=1 670w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?resize=903%2C508&amp;ssl=1 903w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?resize=747%2C420&amp;ssl=1 747w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 308px) 100vw, 308px" data-lazy-src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto-670x377.jpg?resize=308%2C173&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="114415" data-permalink="https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/togg2022-tuerkisches-eauto/" data-orig-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="togg2022 türkisches eauto" data-image-description="" data-medium-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?fit=670%2C377&amp;ssl=1" data-large-file="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?fit=696%2C392&amp;ssl=1" class="wp-image-114415 alignleft" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto-670x377.jpg?resize=308%2C173&#038;ssl=1" alt="" width="308" height="173" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?resize=670%2C377&amp;ssl=1 670w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?resize=903%2C508&amp;ssl=1 903w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?resize=747%2C420&amp;ssl=1 747w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/togg2022-türkisches-eauto.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 308px) 100vw, 308px" data-recalc-dims="1" /></noscript></p><h6><em>TOGG2022  </em>                                                        <em>Pininfarina K350 Concept</em></h6><h3>Türkischer Designer Murat Günak gestaltet TOGG</h3><p>Der Pininfarina K350 Concept weist tatsächlich eine starke Ähnlichkeit zum TOGG auf. Allerdings saßen im Team bei Pininfarina auch der deutsch-türkische Designer Murat Günak mit im Boot, der zu den begehrtesten Autodesignern weltweit gehört und in Deutschland schon Einfluss auf viele Automodelle hatte. Befürworter des türkischen E-Autos verweisen gerne auf Günak. Ein weiterer türkischer Mitwirkender ist Can Bayar, der auch bei Tesla gearbeitet hat.</p><h3>CHP-Bürgermeister von Istanbul gibt Großbestellung auf</h3><p>Trotz vieler Gegner des E-Autos zeigt sich ein wichtiger Teil der politischen Opposition dem Projekt gegenüber wohlgesonnen. Der Bürgermeister von Istanbul, Ekrem İmamoğlu (CHP), lobte auf Twitter das Projekt. &#8222;Wir sind bei allen Dingen dabei, bei denen Verstand und Wissenschaft vertreten sind&#8220;, so der Oberbürgermeister. Er sei stolz auf das Projekt. &#8222;Um die Elektroproduktion zu unterstützen, werden wir als Stadt Istanbul eine Großbestellung aufgeben. Ich bedanke mich im Namen meines Landes bei all denjenigen, die sich an dem Projekt beteiligt haben&#8220;, schrieb İmamoğlu weiter. Viele lobten diesen überraschenden, weil unerwarteten Vorstoß.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="tr">Akıl ve bilimi barındıran her adımda varız. Türkiye’nin yerli otomobil girişimi ile gurur duyuyoruz. Elektrikli üretimi desteklemek için, İBB olarak çok güçlü bir siparişle yerli otomobilimize destek olacağız. Emeği geçen herkese ülkem adına teşekkür ederim.<br /> <a href="https://twitter.com/hashtag/T%C3%BCrkiyeninOtomobili?src=hash&amp;ref_src=twsrc%5Etfw">#TürkiyeninOtomobili</a> <a href="https://t.co/FVVM0ablR9">pic.twitter.com/FVVM0ablR9</a></p><p>— Ekrem İmamoğlu (@ekrem_imamoglu) <a href="https://twitter.com/ekrem_imamoglu/status/1210600034309419008?ref_src=twsrc%5Etfw">December 27, 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fdtj-online.de%2Ferstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail%2F" data-timestamp="1578071208" data-hidezero="1" data-backendurl="https://dtj-online.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fdtj-online.de%2Ferstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail%2F&text=Erstes%20t%C3%BCrkisches%20Auto%3A%20TOGG-Kritiker%20%C3%BCbersehen%20wichtiges%20Detail&via=dtj_online" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Ferstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Erstes%20t%C3%BCrkisches%20Auto%3A%20TOGG-Kritiker%20%C3%BCbersehen%20wichtiges%20Detail%20https%3A%2F%2Fdtj-online.de%2Ferstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5e103b8542a13_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://dtj-online.de/nachrichten/ekrem-imamoglu/">ekrem imamoglu</a></li><li><a href="https://dtj-online.de/nachrichten/istanbul/">Istanbul</a></li><li><a href="https://dtj-online.de/nachrichten/recep-tayyip-erdogan/">Recep Tayyip Erdogan</a></li><li><a href="https://dtj-online.de/nachrichten/togg/">TOGG</a></li><li><a href="https://dtj-online.de/nachrichten/tuerkisches-e-auto/">Türkisches E-Auto</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdtj-online.de%2Ferstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Erstes+t%C3%BCrkisches+Auto%3A+TOGG-Kritiker+%C3%BCbersehen+wichtiges+Detail&url=https%3A%2F%2Fdtj-online.de%2Ferstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail%2F&via=dtj_online"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/&amp;media=https://dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg&description=Erstes+t%C3%BCrkisches+Auto%3A+TOGG-Kritiker+%C3%BCbersehen+wichtiges+Detail"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Erstes türkisches Auto: TOGG-Kritiker übersehen wichtiges Detail %0A%0A https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://dtj-online.de/iran-usa-spannungen-general-getoetet/">Hoher General getötet: Spannungen zwischen Iran und USA erreichen neuen Höhepunkt</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://dtj-online.de/author/dtj-online/"><img alt src="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dbed4a11b501ba41cf1e66268c630b4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://dtj-online.de/author/dtj-online/">dtj-online</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dtj-online"></span><meta itemprop="datePublished" content="2020-01-03T17:06:48+00:00"><meta itemprop="dateModified" content="2020-01-03T17:06:48+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dtj-online.de/wp-content/uploads/2017/05/dtj-logo-red-homepage-png.png"></span><meta itemprop="name" content="DTJ ONLINE"></span><meta itemprop="headline " content="Erstes türkisches Auto: TOGG-Kritiker übersehen wichtiges Detail"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?fit=800%2C510&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="510"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_5_5e103b85455f8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e103b85455f8" ><script>var block_td_uid_5_5e103b85455f8 = new tdBlock();
block_td_uid_5_5e103b85455f8.id = "td_uid_5_5e103b85455f8";
block_td_uid_5_5e103b85455f8.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e103b85455f8_rand","td_column_number":3,"live_filter_cur_post_id":114410,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e103b85455f8_rand","tdc_css_class_style":"td_uid_5_5e103b85455f8_rand_style"}';
block_td_uid_5_5e103b85455f8.td_column_number = "3";
block_td_uid_5_5e103b85455f8.block_type = "td_block_related_posts";
block_td_uid_5_5e103b85455f8.post_count = "6";
block_td_uid_5_5e103b85455f8.found_posts = "7246";
block_td_uid_5_5e103b85455f8.header_color = "";
block_td_uid_5_5e103b85455f8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e103b85455f8.max_num_pages = "1208";
tdBlocksArray.push(block_td_uid_5_5e103b85455f8);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e103b8597327" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e103b85455f8" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_7_5e103b8597331" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e103b85455f8" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_5_5e103b85455f8 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/iran-usa-spannungen-general-getoetet/" rel="bookmark" class="td-image-wrap" title="Hoher General getötet: Spannungen zwischen Iran und USA erreichen neuen Höhepunkt"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/01/Hoher_iranischer_Gen_63857828-scaled.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/01/Hoher_iranischer_Gen_63857828-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/01/Hoher_iranischer_Gen_63857828-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/01/Hoher_iranischer_Gen_63857828-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2020/01/Hoher_iranischer_Gen_63857828-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoher General getötet: Spannungen zwischen Iran und USA erreichen neuen Höhepunkt"/></a></div> <a href="https://dtj-online.de/newsticker/" class="td-post-category">Newsticker</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/iran-usa-spannungen-general-getoetet/" rel="bookmark" title="Hoher General getötet: Spannungen zwischen Iran und USA erreichen neuen Höhepunkt">Hoher General getötet: Spannungen zwischen Iran und USA erreichen neuen Höhepunkt</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/ich-bin-nicht-mein-schoepfer-aber-ich-bin-kurde/" rel="bookmark" class="td-image-wrap" title="&#8222;Ich bin nicht mein Schöpfer. Aber ich bin Kurde&#8220;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/01/chainlink-690503_1920.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/01/chainlink-690503_1920.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/01/chainlink-690503_1920.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/01/chainlink-690503_1920.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2020/01/chainlink-690503_1920.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Ich bin nicht mein Schöpfer. Aber ich bin Kurde&#8220;"/></a></div> <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/ich-bin-nicht-mein-schoepfer-aber-ich-bin-kurde/" rel="bookmark" title="&#8222;Ich bin nicht mein Schöpfer. Aber ich bin Kurde&#8220;">&#8222;Ich bin nicht mein Schöpfer. Aber ich bin Kurde&#8220;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/megaprojekt-in-istanbul-imamoglu-wagt-den-aufstand/" rel="bookmark" class="td-image-wrap" title="Megaprojekt in Istanbul: İmamoğlu wagt den Aufstand"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Kanal-Istanbul.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Kanal-Istanbul.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Kanal-Istanbul.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Kanal-Istanbul.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Kanal-Istanbul.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Kanal Istanbul Projekt." title="Megaprojekt in Istanbul: İmamoğlu wagt den Aufstand"/></a></div> <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/megaprojekt-in-istanbul-imamoglu-wagt-den-aufstand/" rel="bookmark" title="Megaprojekt in Istanbul: İmamoğlu wagt den Aufstand">Megaprojekt in Istanbul: İmamoğlu wagt den Aufstand</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/terroristen-toeten-tuerkische-ingenieure-und-entschuldigen-sich/" rel="bookmark" class="td-image-wrap" title="Terroristen töten türkische Ingenieure und entschuldigen sich"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nach_Explosion_von_A_63830773.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nach_Explosion_von_A_63830773.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nach_Explosion_von_A_63830773.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nach_Explosion_von_A_63830773.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Nach_Explosion_von_A_63830773.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terroristen töten türkische Ingenieure und entschuldigen sich"/></a></div> <a href="https://dtj-online.de/panorama/" class="td-post-category">Panorama</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/terroristen-toeten-tuerkische-ingenieure-und-entschuldigen-sich/" rel="bookmark" title="Terroristen töten türkische Ingenieure und entschuldigen sich">Terroristen töten türkische Ingenieure und entschuldigen sich</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/tuerkische-truppen-vor-libyen-einsatz-erdogan-argumentiert-mit-atatuerk/" rel="bookmark" class="td-image-wrap" title="Türkische Truppen vor Libyen-Einsatz: Erdoğan argumentiert mit Atatürk"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/12/AKP_Parteitreffen_in_der-Türkei.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/12/AKP_Parteitreffen_in_der-Türkei.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/12/AKP_Parteitreffen_in_der-Türkei.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/12/AKP_Parteitreffen_in_der-Türkei.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/12/AKP_Parteitreffen_in_der-Türkei.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Türkische Truppen vor Libyen-Einsatz: Erdoğan argumentiert mit Atatürk"/></a></div> <a href="https://dtj-online.de/politik/" class="td-post-category">Politik</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/tuerkische-truppen-vor-libyen-einsatz-erdogan-argumentiert-mit-atatuerk/" rel="bookmark" title="Türkische Truppen vor Libyen-Einsatz: Erdoğan argumentiert mit Atatürk">Türkische Truppen vor Libyen-Einsatz: Erdoğan argumentiert mit Atatürk</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://dtj-online.de/dieses-mal-werden-sie-uns-nicht-stoppen-tuerkei-stellt-heimische-automarke-vor/" rel="bookmark" class="td-image-wrap" title="&#8222;Dieses Mal werden sie uns nicht stoppen&#8220;: Türkei stellt heimische Automarke vor"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/Tuerkischer_Praeside_63811893-scaled.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/Tuerkischer_Praeside_63811893-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/Tuerkischer_Praeside_63811893-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/Tuerkischer_Praeside_63811893-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/Tuerkischer_Praeside_63811893-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Dieses Mal werden sie uns nicht stoppen&#8220;: Türkei stellt heimische Automarke vor"/></a></div> <a href="https://dtj-online.de/top-thema/" class="td-post-category">Top Thema</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/dieses-mal-werden-sie-uns-nicht-stoppen-tuerkei-stellt-heimische-automarke-vor/" rel="bookmark" title="&#8222;Dieses Mal werden sie uns nicht stoppen&#8220;: Türkei stellt heimische Automarke vor">&#8222;Dieses Mal werden sie uns nicht stoppen&#8220;: Türkei stellt heimische Automarke vor</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e103b85455f8" data-td_block_id="td_uid_5_5e103b85455f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e103b85455f8" data-td_block_id="td_uid_5_5e103b85455f8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></article></div></div><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap "><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/dtjonline.de" target="_blank">@dtjonline.de</a></h4></div><div class="td_block_wrap td_block_instagram td_uid_8_5e103b859f61b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e103b859f61b" ><div class="td-block-title-wrap"></div><div id=td_uid_8_5e103b859f61b class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-4"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B5FSOKeC1YK" target="_blank"> <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/73480737_519349102016105_2837460004828792190_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=105&oh=ff2f851ded13fcd2ed0b2bd3eb02e9f9&oe=5E68D49B"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B5DlX-3Cfw8" target="_blank"> <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/c111.0.473.473a/72484529_191203972041659_3264245372797788648_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=111&oh=5fd97b61e68305dabd668738fb596c44&oe=5E4DC520"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B497PqbiCz1" target="_blank"> <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/75051222_550167202383841_6118499613051774720_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=101&oh=f41bcb3763345136d0734d9eec0f1c37&oe=5E50E502"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B45ISh-IV7_" target="_blank"> <img class="td-instagram-image" src="https://scontent-dus1-1.cdninstagram.com/v/t51.2885-15/e35/72903065_150397396321779_4882583403289041188_n.jpg?_nc_ht=scontent-dus1-1.cdninstagram.com&_nc_cat=103&oh=8281fe1a71742a41b868776865c0dbdc&oe=5E7F4618"/> </a></div><div class="clearfix"></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_5e103b859fe15_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Anzeige -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3422363211137489" data-ad-slot="2133517059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_10_5e103b85a00be_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5e103b85a00be" ><script>var block_td_uid_10_5e103b85a00be = new tdBlock();
block_td_uid_10_5e103b85a00be.id = "td_uid_10_5e103b85a00be";
block_td_uid_10_5e103b85a00be.atts = '{"custom_title":"REDAKTIONSTIPP","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5e103b85a00be_rand","tdc_css_class":"td_uid_10_5e103b85a00be_rand","tdc_css_class_style":"td_uid_10_5e103b85a00be_rand_style"}';
block_td_uid_10_5e103b85a00be.td_column_number = "1";
block_td_uid_10_5e103b85a00be.block_type = "td_block_7";
block_td_uid_10_5e103b85a00be.post_count = "3";
block_td_uid_10_5e103b85a00be.found_posts = "224";
block_td_uid_10_5e103b85a00be.header_color = "";
block_td_uid_10_5e103b85a00be.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e103b85a00be.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_10_5e103b85a00be);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_10_5e103b85a00be class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/" rel="bookmark" class="td-image-wrap" title="Erstes türkisches Auto: TOGG-Kritiker übersehen wichtiges Detail"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2019/12/murat-günak-togg.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Türkisches E-Auto TOGG." title="Erstes türkisches Auto: TOGG-Kritiker übersehen wichtiges Detail"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/erstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail/" rel="bookmark" title="Erstes türkisches Auto: TOGG-Kritiker übersehen wichtiges Detail">Erstes türkisches Auto: TOGG-Kritiker übersehen wichtiges Detail</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T17:06:48+00:00" >3. Januar 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/megaprojekt-in-istanbul-imamoglu-wagt-den-aufstand/" rel="bookmark" class="td-image-wrap" title="Megaprojekt in Istanbul: İmamoğlu wagt den Aufstand"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Kanal-Istanbul.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Kanal-Istanbul.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Kanal-Istanbul.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2019/12/Kanal-Istanbul.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Kanal Istanbul Projekt." title="Megaprojekt in Istanbul: İmamoğlu wagt den Aufstand"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/megaprojekt-in-istanbul-imamoglu-wagt-den-aufstand/" rel="bookmark" title="Megaprojekt in Istanbul: İmamoğlu wagt den Aufstand">Megaprojekt in Istanbul: İmamoğlu wagt den Aufstand</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-01T16:46:18+00:00" >1. Januar 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/tuerkische-truppen-vor-libyen-einsatz-erdogan-argumentiert-mit-atatuerk/" rel="bookmark" class="td-image-wrap" title="Türkische Truppen vor Libyen-Einsatz: Erdoğan argumentiert mit Atatürk"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/12/AKP_Parteitreffen_in_der-Türkei.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/12/AKP_Parteitreffen_in_der-Türkei.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/12/AKP_Parteitreffen_in_der-Türkei.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/dtj-online.de/wp-content/uploads/2019/12/AKP_Parteitreffen_in_der-Türkei.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Türkische Truppen vor Libyen-Einsatz: Erdoğan argumentiert mit Atatürk"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/tuerkische-truppen-vor-libyen-einsatz-erdogan-argumentiert-mit-atatuerk/" rel="bookmark" title="Türkische Truppen vor Libyen-Einsatz: Erdoğan argumentiert mit Atatürk">Türkische Truppen vor Libyen-Einsatz: Erdoğan argumentiert mit Atatürk</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-29T14:20:38+00:00" >29. Dezember 2019</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_11_5e103b85a43a5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5e103b85a43a5" ><script>var block_td_uid_11_5e103b85a43a5 = new tdBlock();
block_td_uid_11_5e103b85a43a5.id = "td_uid_11_5e103b85a43a5";
block_td_uid_11_5e103b85a43a5.atts = '{"custom_title":"BELIEBTE BEITR\u00c4GE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5e103b85a43a5_rand","tdc_css_class":"td_uid_11_5e103b85a43a5_rand","tdc_css_class_style":"td_uid_11_5e103b85a43a5_rand_style"}';
block_td_uid_11_5e103b85a43a5.td_column_number = "1";
block_td_uid_11_5e103b85a43a5.block_type = "td_block_7";
block_td_uid_11_5e103b85a43a5.post_count = "3";
block_td_uid_11_5e103b85a43a5.found_posts = "12199";
block_td_uid_11_5e103b85a43a5.header_color = "";
block_td_uid_11_5e103b85a43a5.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e103b85a43a5.max_num_pages = "4067";
tdBlocksArray.push(block_td_uid_11_5e103b85a43a5);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_11_5e103b85a43a5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet/" rel="bookmark" class="td-image-wrap" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/06/Tuerkische_Soldaten_53785818.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/hunderte-mehmetcik-durch-iftar-mahlzeit-vergiftet/" rel="bookmark" title="Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet">Hunderte Mehmetcik durch Iftar-Mahlzeit vergiftet</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-18T17:29:31+00:00" >18. Juni 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen/" rel="bookmark" class="td-image-wrap" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/dtj-online.de/wp-content/uploads/2017/06/shutterstock_270029588.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/pkk-wir-haben-tuerkischen-armeehubschrauber-abgeschossen/" rel="bookmark" title="PKK: Wir haben türkischen Armeehubschrauber abgeschossen!">PKK: Wir haben türkischen Armeehubschrauber abgeschossen!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T14:00:48+00:00" >3. Juni 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/enes-uenal-mit-naechstem-karriereschritt/" rel="bookmark" class="td-image-wrap" title="Enes Ünal mit nächstem Karriereschritt"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2017/05/enes-unal.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Enes Ünal mit nächstem Karriereschritt"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/enes-uenal-mit-naechstem-karriereschritt/" rel="bookmark" title="Enes Ünal mit nächstem Karriereschritt">Enes Ünal mit nächstem Karriereschritt</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-27T02:14:41+00:00" >27. Mai 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_12_5e103b85cf652_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e103b85cf652" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://dtj-online.de/politik/"><span class="td-cat-name">Politik</span><span class="td-cat-no">5769</span></a></li><li><a href="https://dtj-online.de/allgemein/"><span class="td-cat-name">Allgemein</span><span class="td-cat-no">1884</span></a></li><li><a href="https://dtj-online.de/gesellschaft/"><span class="td-cat-name">Gesellschaft</span><span class="td-cat-no">1762</span></a></li><li><a href="https://dtj-online.de/panorama/"><span class="td-cat-name">Panorama</span><span class="td-cat-no">1182</span></a></li><li><a href="https://dtj-online.de/newsticker/"><span class="td-cat-name">Newsticker</span><span class="td-cat-no">1098</span></a></li><li><a href="https://dtj-online.de/wirtschaft/"><span class="td-cat-name">Wirtschaft</span><span class="td-cat-no">1086</span></a></li><li><a href="https://dtj-online.de/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">852</span></a></li><li><a href="https://dtj-online.de/top-thema/"><span class="td-cat-name">Top Thema</span><span class="td-cat-no">584</span></a></li><li><a href="https://dtj-online.de/kultur/"><span class="td-cat-name">Kultur</span><span class="td-cat-no">573</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://dtj-online.de/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://dtj-online.de/wp-content/uploads/2017/05/cropped-dtj-logo-red-homepage-png.png" alt="Deutsch Türkisches Journal" title="Deutsch Türkisches Journal"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>dtj-online ist „Das Expertenportal über die Türkei und die Deutsch-Türkische Community“. Was wir bisher gemacht haben und – nach einer zwangsläufigen Sendepause von mehr als 6 Monaten, seit dem diesjährigen internationalen Tag des Journalismus (03. Mai 2017) weiter machen, ist, aus Deutschland über die Türkei, die Deutsch-Türken, die Deutsch-Türkische Community und über das Verhältnis zwischen Deutschland und der Türkei zu berichten.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:kontakt@dtj-online.de">kontakt@dtj-online.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DTJONLINE" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+DtjonlineDeDTJwebtv" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dtjonline.de/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/dtj_online" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/DTJwebtv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-111400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-111400"><a href="https://dtj-online.de/tuerkei-nachrichten/">Türkei Nachrichten</a></li><li id="menu-item-84077" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84077"><a href="https://dtj-online.de/video/">Video</a></li><li id="menu-item-84078" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84078"><a href="https://dtj-online.de/top-thema/">Top Thema</a></li><li id="menu-item-84079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-84079"><a href="https://dtj-online.de/newsticker/">Newsticker</a></li><li id="menu-item-84080" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84080"><a href="https://dtj-online.de/panorama/">Panorama</a></li><li id="menu-item-111399" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111399"><a href="https://dtj-online.de/alle-nachrichten/">Nachrichten-Übersicht</a></li><li id="menu-item-111426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-111426"><a href="https://dtj-online.de/kontakt/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; © Copyright 2019 - Cooked with love by <a href="https://dtj-recherche.de/" target="_blank"></a> DTJ-R</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MEHR STORYS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/beziehungen-turkei-eu-putins-russland-erdogans-turkei/" rel="bookmark" class="td-image-wrap" title="Putins Russland, Erdoğans Türkei und die EU"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2014/08/Putin-Erdogan.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2014/08/Putin-Erdogan.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2014/08/Putin-Erdogan.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2014/08/Putin-Erdogan.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Beziehungen Türkei-EU: Der Konflikt mit Russland spitzt sich weiter zu. Gleichzeitig entfernt sich die Türkei von der EU. Für die Bewältigung der aktuellen politischen und wirtschaftlichen Krisen ist eine Zusammenarbeit unabdingbar - nicht nur im Nahen Osten." title="Putins Russland, Erdoğans Türkei und die EU"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/beziehungen-turkei-eu-putins-russland-erdogans-turkei/" rel="bookmark" title="Putins Russland, Erdoğans Türkei und die EU">Putins Russland, Erdoğans Türkei und die EU</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-08-19T12:29:53+00:00" >19. August 2014</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://dtj-online.de/afd-gegen-den-einzelnen-haben-wir-gar-nichts-aber/" rel="bookmark" class="td-image-wrap" title="AfD – „Gegen den einzelnen haben wir gar nichts, aber &#8230;“"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dtj-online.de/wp-content/uploads/2018/01/2017-04-23_AfD_Bundesparteitag_in_Köln_-68.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/dtj-online.de/wp-content/uploads/2018/01/2017-04-23_AfD_Bundesparteitag_in_Köln_-68.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2018/01/2017-04-23_AfD_Bundesparteitag_in_Köln_-68.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/dtj-online.de/wp-content/uploads/2018/01/2017-04-23_AfD_Bundesparteitag_in_Köln_-68.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AfD – „Gegen den einzelnen haben wir gar nichts, aber &#8230;“"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://dtj-online.de/afd-gegen-den-einzelnen-haben-wir-gar-nichts-aber/" rel="bookmark" title="AfD – „Gegen den einzelnen haben wir gar nichts, aber &#8230;“">AfD – „Gegen den einzelnen haben wir gar nichts, aber &#8230;“</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-23T19:16:59+00:00" >23. Januar 2018</time></span></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/dtj-online.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script> <script type='text/javascript'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","nonce":"3bd1044cf3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/dtj-online.de\/wp-login.php?redirect_to=https%3A%2F%2Fdtj-online.de%2Ferstes-tuerkisches-auto-togg-kritiker-uebersehen-wichtiges-detail%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du muss <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet<\/a> sein, um einen Kommentar zu ver\u00f6ffentlichen.<\/p>"};</script> <script type='text/javascript'>var _spTr = {"optimizeWithSP":"Mit ShortPixel optimieren","redoLossy":"Erneut \u201eVerlustbehaftet\u201c optimieren","redoGlossy":"Erneut \u201eGl\u00e4nzend\u201c optimieren","redoLossless":"Erneut \u201eVerlustfrei\u201c optimieren","restoreOriginal":"Originale wiederherstellen","changeMLToListMode":"Um auf die ShortPixel-Optimierungsaktionen und -Informationen zuzugreifen, wechsle bitte zu {0}Listenansicht{1}Listenansicht{2}Verwerfen{3}","alertOnlyAppliesToNewImages":"Diese Art der Optimierung wird auf neu hochgeladene Bilder angewendet. Bilder, die bereits verarbeitet wurden, werden nicht erneut optimiert, es sei denn, du startest nochmals die Sammelverarbeitung.","areYouSureStopOptimizing":"Bist du sicher, dass du die Optimierung des Ordners {0} beenden willst?","reducedBy":"Reduziert um","bonusProcessing":"Bonus-Durchf\u00fchrung","plusXthumbsOpt":"+{0} Vorschaubilder optimiert","plusXretinasOpt":"+{0} Retina-Bilder optimiert","optXThumbs":"Optimiere {0} Vorschaubilder","reOptimizeAs":"Optimiere {0} erneut","restoreBackup":"Sicherung wiederherstellen","getApiKey":"API-Schl\u00fcssel erhalten","extendQuota":"Kontingent erweitern","check__Quota":"Kontingent\u00a0\u00a0\u00fcberpr\u00fcfen","retry":"Erneut versuchen","thisContentNotProcessable":"Dieser Inhalt kann nicht verarbeitet werden.","imageWaitOptThumbs":"Bild wartet auf Optimierung von Vorschaubildern","pleaseDoNotSetLesserSize":"Bitte setze keine {0} kleiner als die {1} des gr\u00f6\u00dften Vorschaubilds, die {2} betr\u00e4gt, um weiterhin in der Lage zu sein, all deine Vorschaubilder neu zu erzeugen, falls dies einmal erforderlich sein sollte.","pleaseDoNotSetLesser1024":"Bitte setze keine {0} kleiner als 1024, um weiterhin in der Lage zu sein, all deine Vorschaubilder neu zu erzeugen, falls dies einmal erforderlich sein sollte.","confirmBulkRestore":"Bist du sicher, dass du alle Bilder in deiner Mediathek, die mit ShortPixel optimiert wurden, aus der Sicherung wiederherstellen willst?","confirmBulkCleanup":"Bist du sicher, dass du die ShortPixel-Metadaten-Informationen f\u00fcr bereits optimierte Bilder in deiner Mediathek s\u00e4ubern willst? Dies l\u00e4sst ShortPixel \u201evergessen\u201c, dass es sie bereits optimiert hat und wird sie nochmals optimieren, wenn die Optimierungs-Sammelverarbeitung neu ausgef\u00fchrt wird.","confirmBulkCleanupPending":"Bist du sicher, dass du die ausstehenden Metadaten s\u00e4ubern willst?","alertDeliverWebPAltered":"Warning: Using this method alters the structure of the rendered HTML code (IMG tags get included in PICTURE tags),\nwhich in some rare cases can lead to CSS\/JS inconsistencies.\n\nPlease test this functionality thoroughly after activating!\n\nIf you notice any issue, just deactivate it and the HTML will will revert to the previous state.","alertDeliverWebPUnaltered":"This option will serve both WebP and the original image using the same URL, based on the web browser capabilities, please make sure you're serving the images from your server and not using a CDN which caches the images.","originalImage":"Original-Bild","optimizedImage":"Optimiertes Bild","loading":"Loading..."};
var ShortPixelConstants = [{"STATUS_SUCCESS":1,"STATUS_EMPTY_QUEUE":0,"STATUS_ERROR":-1,"STATUS_FAIL":-2,"STATUS_QUOTA_EXCEEDED":-3,"STATUS_SKIP":-4,"STATUS_NO_KEY":-6,"STATUS_RETRY":-7,"STATUS_QUEUE_FULL":-404,"STATUS_MAINTENANCE":-500,"STATUS_SEARCHING":-8,"WP_PLUGIN_URL":"https:\/\/dtj-online.de\/wp-content\/plugins\/shortpixel-image-optimiser","WP_ADMIN_URL":"https:\/\/dtj-online.de\/wp-admin\/","API_KEY":"","DEFAULT_COMPRESSION":1,"MEDIA_ALERT":"todo","FRONT_BOOTSTRAP":1,"AJAX_URL":"https:\/\/dtj-online.de\/wp-admin\/admin-ajax.php","AFFILIATE":false}];</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[114410]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dtj-online.de/wp-content/themes/dtj/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dtj-online.de/wp-content/themes/dtj';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'142760999',post:'114410',tz:'1',srv:'dtj-online.de'} ]);
	_stq.push([ 'clickTrackerInit', '142760999', '114410' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e103b85db9ea"></textarea><div id="td_live_css_uid_1_5e103b85db9ea" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e103b85db9ea');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e103b85db9ea");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://dtj-online.de/wp-content/cache/autoptimize/js/autoptimize_8abdcdcd1eff754232b69644a1234cc5.js"></script></body></html>